

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>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</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <script type="application/ld+json">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</script>


<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kutnohorský deník",
            "item": "https:\/\/kutnohorsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Bydlení",
            "item": "https:\/\/kutnohorsky.denik.cz\/bydleni\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Od sci-fi k realitě. Lidé čím dál více začínají sdílet domácnost s roboty",
            "item": "https:\/\/kutnohorsky.denik.cz\/bydleni\/kam-kraci-chytra-domacnost-20191112.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Od sci-fi k realitě. Lidé čím dál více začínají sdílet domácnost s roboty - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Tipněte si, kdo nakupuje a používá spotřební elektroniku a elektronické pomůcky v moderní inteligentní domácnosti? Závěry rozsáhlého mezinárodního…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Marie Lucová">
	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html">
	<meta property="og:title" content="Od sci-fi k realitě. Lidé čím dál více začínají sdílet domácnost s roboty">
	<meta property="og:description" content="Tipněte si, kdo nakupuje a používá spotřební elektroniku a elektronické pomůcky v moderní inteligentní domácnosti? Závěry rozsáhlého mezinárodního průzkumu společnosti D-Link naznačují překvapivou změnu. Velení totiž přebírají ženy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Od sci-fi k realitě. Lidé čím dál více začínají sdílet domácnost s roboty">
	<meta name="twitter:description" content="Tipněte si, kdo nakupuje a používá spotřební elektroniku a elektronické pomůcky v moderní inteligentní domácnosti? Závěry rozsáhlého mezinárodního průzkumu společnosti D-Link naznačují překvapivou změnu. Velení totiž přebírají ženy.">
	<meta property="og:image" content="https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Chytrá domácnost">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-12-29T15:02:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1579698730.css">



        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1578568931.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1579698730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1578568931.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkutnohorsky.denik.cz%2Fbydleni%2Fkam-kraci-chytra-domacnost-20191112.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/kam-kraci-chytra-domacnost-20191112.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

        <li>
           
            <a href="https://kutnohorsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kutnohorsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" class="active">MAGAZÍN</a>

                <ul class="submenu-wide">


    <li class="item">
        <a href="https://kutnohorsky.denik.cz/bydleni/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cestovani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/zdravi/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/spolecnost/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/pro-zeny/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/hobby/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/skutecny-zivot/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank">
Auto
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_servis', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">SERVIS</a>

        </li>
        <li class="last">
           
            <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/kam-kraci-chytra-domacnost-20191112.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://kutnohorsky.denik.cz/miminka/" class="text">Právě jsme se narodili</a>
            <a href="#close" class="close" data-title="prave-jsme-se-narodili">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Od sci-fi k realitě. Lidé čím dál více začínají sdílet domácnost s roboty</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">29.12.2019 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html&text=Od%20sci-fi%20k%20realit%C4%9B.%20Lid%C3%A9%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20za%C4%8D%C3%ADnaj%C3%AD%20sd%C3%ADlet%20dom%C3%A1cnost%20s%20roboty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fbydleni%2Fkam-kraci-chytra-domacnost-20191112.html&subject=Od%20sci-fi%20k%20realit%C4%9B.%20Lid%C3%A9%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20za%C4%8D%C3%ADnaj%C3%AD%20sd%C3%ADlet%20dom%C3%A1cnost%20s%20roboty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Tipněte si, kdo nakupuje a používá spotřební elektroniku a elektronické pomůcky v moderní inteligentní domácnosti? Závěry rozsáhlého mezinárodního průzkumu společnosti D-Link naznačují překvapivou změnu. Velení totiž přebírají ženy.</p>
        
<div class="article-multimedium">
        <a href="/galerie/kam-kraci-chytra-domacnost.html?photo=1&amp;back=3365235026-12912-24">
            <img src="https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9.jpg" width="630" height="354" alt="Chytrá domácnost" title="Chytrá domácnost" class="multimedium-img" srcset="https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9.jpg 1x, https://g.denik.cz/1/1e/zps2nqog_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/kam-kraci-chytra-domacnost.html?back=3365235026-12912-24&amp;photo=2">
                            <img src="https://g.denik.cz/1/78/shutterstock-1305850879_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/78/shutterstock-1305850879_denik-150-3x2.jpg 1x, https://g.denik.cz/1/78/shutterstock-1305850879_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kam-kraci-chytra-domacnost.html?back=3365235026-12912-24&amp;photo=3">
                            <img src="https://g.denik.cz/1/12/ultimate-ears-blast-on-countertop_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/12/ultimate-ears-blast-on-countertop_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/ultimate-ears-blast-on-countertop_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kam-kraci-chytra-domacnost.html?back=3365235026-12912-24&amp;photo=4">
                            <img src="https://g.denik.cz/1/29/ultimate-ears-blast-megablast-power-up_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/29/ultimate-ears-blast-megablast-power-up_denik-150-3x2.jpg 1x, https://g.denik.cz/1/29/ultimate-ears-blast-megablast-power-up_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kam-kraci-chytra-domacnost.html?back=3365235026-12912-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>20 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Chytrá domácnost
        <span class="description-autor">
             | 
            Foto: Archiv
        </span>
</div>
        <div class="article-text article-content bbtext"><p>Díky chytrým asistentům s hlasovým ovládáním, jako jsou Amazon Alexa, Google Home nebo Apple HomePod, si především ženy otestovaly užitečnost technologií označovaných smart. Z průzkumu vyplynulo, že Evropanky ve svých rodinách stále častěji přebírají velení nad inteligentní domácností.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Tyto technologie – jako jsou chytrá zařízení pro bezpečnější a lépe chráněný dům, aplikace umožňující kontrolu a ovládaní domácnosti z libovolného místa či hlasoví asistenti – mění dynamiku života doma i mimo domov k lepšímu. Vše je však pouze začátek, protože být jen smart dnes už prostě nestačí.</p>
<h2 class="pseudo-h3">Nastupuje robotická četa</h2>
<p>Ovládat topení, zabezpečení nebo stahování rolet na dálku svým mobilem už je běžné v mnoha rodinách. Nyní do našich domů míří inteligentní pomocníci – automatizované stroje, tedy různé malé domácí roboty. Jejich typickým představitelem jsou například robotické vysavače, které už možná máte doma i vy. Nic nového pod sluncem, říkáte si. Jenomže nové modely aktivně využívají technologie Internetu věcí (IoT), proto je můžete ovládat hlasovými příkazy přes chytré reproduktory.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/no-architects-jakub-filp-novak-daniela-barackova-ciste-linie-bydleni-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/12/noarchitects-tvorba4_denik-150-3x2.jpg" width="150" height="100" alt="No Architects - Byt, kam proniklo slunce" title="No Architects - Byt, kam proniklo slunce" srcset="https://g.denik.cz/1/12/noarchitects-tvorba4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/12/noarchitects-tvorba4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rekonstrukce panelákového bytu: Chytrými nápady lze přivést světlo i vzduch</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A nejen to! Robotičtí pomocníci mezi sebou dokážou komunikovat. Když vysavač skončí svou práci, upozorní robotický mop, který se pustí do mytí podlahy přesně tam, kde jsou otisky špinavých tlapek vašeho psího miláčka. Vysavač totiž během své práce vytvořil pro mop podrobnou mapu každé místnosti, a tak se nyní mop pohybuje jen tam, kde není koberec, ale pouze pevná podlaha – dlažba či parkety.</p>
<p>Mezi zajímavé pomocníky v domácnosti patří také robotický umývač oken nebo stroje na žehlení, přesněji inteligentní skříně, které dokážou automaticky vyžehlit, roztřídit a uložit vaše oblečení na příslušné poličky. Vám stačí jen přesypat vyprané prádlo ze sušičky do zásobníku ve skříni a ta se o všechno postará sama.</p>
<p>Kdo přijel letos v září do Berlína na veletrh IFA, mohl na vlastní oči vidět dokonce robotické ruce, které pomáhaly při vaření. Samozřejmostí byly nové inteligentní chladničky s displejem a propojením na mobil, ale i inteligentní pračky, které se chovají eko (ekologicky i ekonomicky).</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/stavba/rekonstrukce-zasla-krasa-mestanskeho-domu-20191007.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5b/016-salon_denik-150-3x2.jpg" width="150" height="100" alt="Absolutním vítězem soutěže Interiér roku 2018 se stala rekonstrukce sto let starého domu ve Znojmě" title="Absolutním vítězem soutěže Interiér roku 2018 se stala rekonstrukce sto let starého domu ve Znojmě" srcset="https://g.denik.cz/1/5b/016-salon_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5b/016-salon_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zašlá krása měšťanského domu: při rekonstrukci měly hlavní slovo barvy a emoce</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Bez umělé inteligence to v budoucnu nepůjde, i když jsou na místě obavy, aby se inteligentní stroje neobrátily proti svým tvůrcům. Čtenáři sci-fi literatury vědí, o čem mluvíme. Je na místě se bát, že robotický vysavač zaútočí na vašeho psa nebo na vaše nohy? Dnešní domácí roboti jsou naštěstí vybaveni moderními senzory, které by měly podobným případům předcházet. Umělá inteligence je chytrá jen tak, jak jí řeknete – sama nerozhoduje. Zatím.</p>
<h2 class="pseudo-h3">Šance i pro novodobé kutily</h2>
<p>Roboti jako součást chytré domácnosti se budou jistě objevovat stále častěji a zastanou v moderní domácnosti stále více práce. Zatím ještě potřebují asistenci člověka, ale nebude to dlouho trvat a budete moci nechat pouze na nich většinu práce při údržbě domu. Ostatně už dnes přece dokážou uklidit, navařit, vyprat a vyžehlit. Novodobí kutilové, zvaní makeři, si doma pomocí 3D tiskáren a malých jednočipových počítačů typu Arduino nebo Raspberry Pi dokážou sami vytvořit nejrůznější vlastní prototypy. Za dvě tři stovky si v současnosti lze koupit hotové malé roboty nebo stavebnice vhodné na programování pro různé „školní“ projekty, a ty lze pomocí sdílených makerských komunit různě vylepšovat až na úroveň velkých komerčních řešení.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/idealni-kuchyne-existuje-20200719.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ca/kuchyn-kuchyne-cernasklenena_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/1/ca/kuchyn-kuchyne-cernasklenena_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ca/kuchyn-kuchyne-cernasklenena_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ideální kuchyně existuje. Musíte však dodržet základní pravidla</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Inovátorem nebo makerem může být dnes každý. Pro příklady není třeba chodit daleko. Paralelní Polis představil letos v červnu na festivalu Maker Faire Praha projekt Paralelní Garden, což je experiment s pěstováním bylinek nebo salátů v uzavřeném prostoru. Využívá se mikropočítač, který řídí umělé osvětlení, zavlažování, teplotu apod. Salát si tak můžete vypěstovat i v místnosti bez oken, bez chemikálií, a dokonce i bez zeminy. Projekt je otevřený, a proto si může postavit takovou zahradu doma každý.</p>
<h2 class="pseudo-h3">Smart technika jako chameleon</h2>
<p>Automatický mop určitě nepřehlédnete. Některé přístroje už ale za pár let vidět nemusíte, alespoň pokud nebudou v provozu. Všichni rádi sledujeme fotbal nebo film na velké obrazovce, jenže ta se po vypnutí televizního přístroje mění v nepěknou černou tabuli. S nápaditým řešením tohoto problému přišly společnosti LG a Samsung. LG se rozhodlo využít pro svůj nejnovější televizor ohebný displej – televizor se po vypnutí sám stočí do podstavce, třeba jako promítací plátno nebo roleta. Zatím jde o drahou technologii a sporná je i životnost displejů při jejich neustálém rolování. Uvidíme však, co přinese budoucnost. Zájemců o skladnou obrazovku by se jistě našlo dost.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/bydleni-obrazem-bez-ceho-se-neobejde-filip-sajler-20190816.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/94/pohary-hard_denik-150-3x2.jpg" width="150" height="100" alt="S manželkou a tchánem jsme vytvořili rodinný tým. Tak začalo před pár lety moje aktivní závodění s Mitsubishi Lancer Evo X." title="S manželkou a tchánem jsme vytvořili rodinný tým. Tak začalo před pár lety moje aktivní závodění s Mitsubishi Lancer Evo X." srcset="https://g.denik.cz/1/94/pohary-hard_denik-150-3x2.jpg 1x, https://g.denik.cz/1/94/pohary-hard_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak bydlí kuchař Filip Sajler: precizně vybavená kuchyně a auta všude</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jednodušší a praktičtější cestou se vydal Samsung, který mění obrazovku na uměleckou galerii. Nová řada jejich televizorů má moderní úzký „obrazový rám“, a proto obrazovka na stěně vypadá opravdu jako skutečný obraz, když se na displej promítne nějaká pěkná fotka z dovolené nebo plátno od Kupky či Filly. Při moderním 8K rozlišení je obraz tak jemný a kvalitní, že ani při malé vzdálenosti pozorovatel nedokážete rozlišit mezi fotkou pod sklem a displejem. Samsung pro tento účel dokonce vytvořil novou službu, která vám nabídne umělecká díla z různých galerií v nativním 8K rozlišení.</p>
<h2 class="pseudo-h3">S domem už můžete mluvit</h2>
<p>Víte, které technické zařízení je dnes v moderní domácnosti to nejdůležitější? Malý síťový router, který pracuje prakticky nonstop a procházejí přes něj všechna data ve vaší domácnosti. Ten běžný „domácí“ dnes musí zajistit komunikaci s několika smartphony, několika počítači, herní konzolí, set-top-boxem, s různými smart zařízeními, bezpečnostními kamerami, pračkou, ledničkou, klimatizací i vysavačem. Když vše spočítáte, může to být také více než dvacet zařízení, a to je o dost více než ve firemních sítích.</p>
<p>Uvědomují si to i výrobci síťového hardwaru, kteří i do routerů pro domácí použití dávají stále větší výkon, aby dokázaly obsloužit všechny přístroje. A jelikož každé takové zařízení představuje bezpečnostní hrozbu, přicházejí nové inteligentní sítě a „mesh“ routery s vlastní antivirovou ochranou, která se postará o bezpečnost celé sítě. Každé zařízení (mobil, počítač, chladnička), které komunikuje v síti, tak bude mít díky inteligentnímu Wi-Fi routeru zabezpečeno nejen kvalitní spojení s dobrou rychlostí a pokrytím, ale i ochranu před hackery. Zjednoduší se instalace, používání a zlepší se i rychlost internetu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/spolecnost/martin-benes-spajkk-streamer-rozhovor-20191203.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/43/spajkk_denik-150-3x2.jpg" width="150" height="100" alt="Martin Beneš alias spajKK" title="Martin Beneš alias spajKK" srcset="https://g.denik.cz/1/43/spajkk_denik-150-3x2.jpg 1x, https://g.denik.cz/1/43/spajkk_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Život profesionálního hráče her: Vydělal na turnaji přes milion, nenechal si ho</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Chytří pomocníci</h2>
<p><strong>1. Inteligentní chladničky<br /></strong>Chladničku, která má vlastní mobilní aplikaci, nabízí několik výrobců. Samsung však zašel trochu dál a do dveří chladničky zabudoval obrazovku s počítačem. Vytvořil tak jakýsi rodinný smart hub. Chladnička skenuje vše, co do ní vkládáte, a má přehled, jaké potraviny jsou k dispozici, případně kdy jim končí záruka. Podle toho vám dokáže poradit, co právě dneska uvařit na večeři. Displej má široké využití. Můžete kontrolovat kamery v domě, ovládat světla, přístroje ve smart zásuvkách, klimatizaci. Funguje ale i jako webový, hudební nebo video přehrávač. A celá rodina sem může psát vzkazy. Chladničku můžete koupit i u nás.</p>
<p><strong>2. Bezpečnost na prvním místě <img src="https://g.denik.cz/1/3a/itp-rwpw_denik-630.png" alt="" title="" class="w600" data-autor="Archiv firem" /><br /></strong><img src="https://g.denik.cz/1/3a/itp-rwpw_denik-630.png" alt="" title="" class="w600" data-autor="Archiv firem" /><img src="https://g.denik.cz/1/3a/itp-rwpw_denik-630.png" alt="" title="" class="w600" data-autor="Archiv firem" />Pokud si koupíte kameru D-Link DCS-8515LH, doma si ji nainstalujete i sami s pomocí smartphonu a mobilní aplikace. Má zajímavý design a pokročilé funkce video monitoringu, včetně detekce pohybu a následného automatického sledování pohybujícího se objektu nebo obousměrné hlasové komunikace na dálku. Podporuje komunikaci s dalšími chytrými zařízeními a spolupracuje i s hlasovými asistenty, což ještě více zjednodušuje její ovládání.</p>
<p><strong><img src="https://g.denik.cz/1/ee/the-frame-2019-1-e15548183472911_denik-630.jpg" alt="Zkrášlete svůj domov uměním.  Už to není jen černá obrazovka. Samsung The Frame se sladí s vaším interiérem i stylem. Po zapnutí to bude skvělá televize, po vypnutí úžasné umělecké dílo." title="Zkrášlete svůj domov uměním.  Už to není jen černá obrazovka. Samsung The Frame se sladí s vaším interiérem i stylem. Po zapnutí to bude skvělá televize, po vypnutí úžasné umělecké dílo." align="left" class="w300" data-autor="Archiv firem" />3. Zkrášlete svůj domov uměním<br /></strong>Už to není jen černá obrazovka. Samsung The Frame se sladí s vaším interiérem i stylem. Po zapnutí to bude skvělá televize, po vypnutí úžasné umělecké dílo. A samozřejmě dělá to inteligentně. Pokud jste nablízku, pohybový senzor detekuje vaši přítomnost a promění TV obrazovku v obraz. Jakmile odejdete, televizor se vypne a šetří energii. Přístroj je dostupný na českém trhu.</p>
<p><strong>4. Obýváková klávesnice<br /></strong>Ke smart televizi se hodí i vhodná klávesnice k ovládání. S bezdrátovou klávesnicí Logitech K400 Plus CZ sledujete video, surfujete po internetu, chatujete s přáteli a mnoho dalšího, to vše bez nepříjemných prodlev či výpadků. Ovládání počítače zábavy na televizoru by tak neměla být těžká práce.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/dum-a-byt/bydleni-lustry-svitidla-svetlo-inspirace-lucie-koldova-brokis-20201113.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/80/knot-chiaramonte-marin-brokis-12022017-446-2_denik-150-3x2.jpg" width="150" height="100" alt="Kolekce moderních závěsných svítidel KNOT, kterou vyrábí Brokis, konfrontuje dva odlišné materiály – měkkost oblých křivek průzračného foukaného skla a přísnost vypnutého režného lana." title="Kolekce moderních závěsných svítidel KNOT, kterou vyrábí Brokis, konfrontuje dva odlišné materiály – měkkost oblých křivek průzračného foukaného skla a přísnost vypnutého režného lana." srcset="https://g.denik.cz/1/80/knot-chiaramonte-marin-brokis-12022017-446-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/80/knot-chiaramonte-marin-brokis-12022017-446-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">I s lustry se dá čarovat. Jak zajistit v místnostech ideální světlo?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><br /><strong><img src="https://g.denik.cz/1/12/ultimate-ears-blast-on-countertop_denik-630.jpg" alt="Chytrá domácnost" title="Chytrá domácnost" align="left" class="w300" data-autor="Archiv firem" />5. Alexo, je čas na párty<br /></strong>Mezi oceňované mobilní reproduktory nejen mezi českými zákazníky patří Ultimate Ears, které mají ve verzi Blast nebo větší Megablast přímo v reproduktoru integrovaného hlasového asistenta Amazon Alexa. Tento inteligentní mobilní reproduktor využívá ke komunikaci Bluetooth a Wi-Fi, má vysokou odolnost vůči pádům nebo vodě a samozřejmě velmi kvalitní zvuk. Ve vaší inteligentní domácnosti se může stát tím, kdo bude přijímat hlasové příkazy a předávat je dalších zařízením. </p>
<p><strong></strong></p>
<p><strong>6. Více než pouhé „mluvítko“<br /></strong>Odpovídací jednotka 2N Indoor Compact slouží jako protějšek ke dveřním interkomům a svým zpracováním i použitými materiály je určena jako prémiový interiérový doplněk moderních domácností a rezidencí. Lze ji snadno instalovat a integrovat jako součást inteligentní domácnosti, kde umí také monitorovat video z IP kamer.</p>
<p><strong>7. Záchrana pro seniory<br /></strong>Tísňové tlačítko Securitas je minimalistické zařízení o velikosti balíčku žvýkaček. Je určeno hlavně osamělým seniorům, kteří nevycházejí z bytu. Když ho majitel zmáčkne, signál dorazí přes frekvenci používanou pro tzv. internet věcí do dispečinku s nepřetržitou službou, jehož operátor začne volat na určené kontakty – například sousedce či příbuzným. Tlačítko lze nosit stále na krku ve vodotěsném pouzdře a není třeba ho nijak nabíjet či nastavovat, interní baterie vydrží až deset let. Tlačítko získáte spolu se službou bezpečnostní agentury za měsíční paušál od 59 Kč.</p>
<p><strong>8. Nejen smart, ale i robotická domácnost<br /></strong>Budoucnost úklidu ukazuje nový iRobot Roomba s9 +, který uklidí nejen po vás, ale i po sobě. Když se mu naplní zásobník, zaparkuje do nabíjecí stanice a automaticky vyprázdní odpad do většího zásobníku Clean Base s 30× větší kapacitou. Vám pak stačí vyčistit ho jednou za několik týdnů. Na trhu už je spolu s robotickým mopem, se kterým navzájem komunikují.</p>
<p><strong>9. Plzeň z kapsle?</strong></p>
<p><img src="https://g.denik.cz/1/ec/lg-magazine-home-brew-guide-sub-img4_denik-630.jpg" alt="Díky LG Homebrew si pivo v objemu asi 5 litrů můžete připravit doma pomocí kapslí, podobně jako se dnes připravuje například káva." title="Díky LG Homebrew si pivo v objemu asi 5 litrů můžete připravit doma pomocí kapslí, podobně jako se dnes připravuje například káva." align="left" class="w300" data-autor="Archiv firem" />Díky LG Homebrew si pivo v objemu asi 5 litrů můžete připravit doma pomocí kapslí, podobně jako se dnes připravuje například káva. Celý proces vaření a kvašení trvá sice zhruba 2–3 týdny, ale zase dokáže vyrobit i Plzeň. Stroj vám pak pivo naservíruje v ideální teplotě a po skončení vaření se i sám vyčistí. Výrobek by se měl na trhu objevit v příštím roce.</p>
<p><strong></strong></p>
<p><strong></strong></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/stavba/bydleni-teplo-elektrina-plyn-tepla-voda-topeni-20200906.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-150-3x2.jpg" width="150" height="100" alt="Jak vyrábět a neztrácet teplo" title="Jak vyrábět a neztrácet teplo" srcset="https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a8/hase-zeta-zerbo160-set-schwarz-speckstein-a4_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Elektřina, plyn nebo solární panely? Každý zdroj tepla pro dům má klady i zápory</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>10. Skryjte telku do nábytku!<br /></strong>Koncept, se kterým přišla společnost LG, využívá ohebný displej. Ten se jednoduše sroluje do skříňky pod TV, aby nenarušoval design obývacího pokoje. Je to sice ještě drahé a budeme muset počkat jeden až dvě generace, než tato technologie vychytá všechny mouchy, ale určitě má budoucnost. Je zatím první vlaštovkou. Čas ukáže, jak další výrobci začnou přizpůsobovat technologie, aby působily zároveň esteticky. Rolovací TV byla zatím představena jako koncept, na trh by měla přijít příští rok.</p>
<p><strong>11. Není karta jako karta<br /></strong>Paměťová karta Kingston High Endurance byla speciálně vytvořena pro aplikace s velkým objemem zapisovaných dat, jako jsou domácí bezpečnostní kamery nebo kamery do aut. Aplikace, které vyžadují intenzivní zápis dat, jsou kriticky závislé na vysoké úrovni spolehlivosti a výkonu paměťového média. Tato karta má velkou životnost, vysokou úložnou kapacitu a zvýšenou odolnost, čímž splňuje specifické požadavky pro videozáznam z domácích kamer, aby bylo možné spolehlivě zachytit vše, co se děje. </p>
<p class="rastr-sedy-l"><strong>Vítejte v roce 2035</strong> <br />Zavřete oči a zkuste si představit, jak by mohl vypadat pokoj dospívajícího dítěte za patnáct let. Budou teenageři v roce 2035 ještě vůbec potřebovat nějaký nábytek? Architekt a designér Virgil Abloh ve spolupráci se švýcarskou značkou Vitra vytvořil osobní rezidenční životopis fiktivního teenagera, inspirovaný generací mileniálů. Naznačuje, jak vývoj technologií a společenské změny promění domov. Součástí futuristického obydlí jsou křeslo a lampa inspirované návrhy slavného designéra Jeana Prouvé z poloviny padesátých let minulého století.</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">29.12.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html&text=Od%20sci-fi%20k%20realit%C4%9B.%20Lid%C3%A9%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20za%C4%8D%C3%ADnaj%C3%AD%20sd%C3%ADlet%20dom%C3%A1cnost%20s%20roboty&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fbydleni%2Fkam-kraci-chytra-domacnost-20191112.html&subject=Od%20sci-fi%20k%20realit%C4%9B.%20Lid%C3%A9%20%C4%8D%C3%ADm%20d%C3%A1l%20v%C3%ADce%20za%C4%8D%C3%ADnaj%C3%AD%20sd%C3%ADlet%20dom%C3%A1cnost%20s%20roboty">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: technologie" href="/tagy/technologie-371.html">technologie, </a></li>
                    <li><a title="Štítek: lednička" href="/tagy/lednicka-60575.html">lednička, </a></li>
                    <li><a title="Štítek: Samsung" href="/tagy/samsung-3214.html">Samsung, </a></li>
                    <li><a title="Štítek: počítač" href="/tagy/pocitac-247.html">počítač, </a></li>
                    <li><a title="Štítek: robot" href="/tagy/robot-6626.html">robot, </a></li>
                    <li><a title="Štítek: televizor" href="/tagy/televizor-6458.html">televizor, </a></li>
                    <li><a title="Štítek: kameraman" href="/tagy/kameraman-40.html">kameraman, </a></li>
                    <li><a title="Štítek: LG Electronics" href="/tagy/lg-electronics-15479.html">LG Electronics, </a></li>
                    <li><a title="Štítek: Internet" href="/tagy/internet-571.html">Internet, </a></li>
                    <li><a title="Štítek: televize" href="/tagy/televize-251.html">televize, </a></li>
                    <li><a title="Štítek: pojištění" href="/tagy/pojisteni-1076.html">pojištění, </a></li>
                    <li><a title="Štítek: design" href="/tagy/design-2396.html">design</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2687697740,3352125221,2898163118,1496960799,883535738,383007896,1974222314,2815485961,1183458872"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zizkovsti-sedmaci-budou-delat-pruvodce-po-pamatkach-lidem-s-postizenim-20200122.html"  title="číst článek: Žižkovští sedmáci budou dělat průvodce po památkách lidem s postižením mozku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/85/vozickar-invalida-invalisni-vozik-kostky_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/85/vozickar-invalida-invalisni-vozik-kostky_denik-210-3x2.jpg 1x, https://g.denik.cz/63/85/vozickar-invalida-invalisni-vozik-kostky_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zizkovsti-sedmaci-budou-delat-pruvodce-po-pamatkach-lidem-s-postizenim-20200122.html"      
>
            <h3 class="box-article-title fs20">Žižkovští sedmáci budou dělat průvodce po památkách lidem s postižením mozku</h3>
            <h4 class="box-article-perex fs16">Musíme si pomáhat. Přesně tohoto hesla se drží na Základní škole Žižkov v Kutné Hoře. Pravidelně…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/martina-molicova-v-kutne-hore-se-podnika-a-zije-dobre-20200128.html"  title="číst článek: Martina Moličová: V Kutné Hoře se podniká a žije dobře" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/1f/kutna-hora-martina-molicova-kafirnictvi_denik-210-3x2.jpg" width="210" height="140" alt="Martina Moličová." title="Martina Moličová." srcset="https://g.denik.cz/24/1f/kutna-hora-martina-molicova-kafirnictvi_denik-210-3x2.jpg 1x, https://g.denik.cz/24/1f/kutna-hora-martina-molicova-kafirnictvi_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/martina-molicova-v-kutne-hore-se-podnika-a-zije-dobre-20200128.html"      
>
            <h3 class="box-article-title fs20">Martina Moličová: V Kutné Hoře se podniká a žije dobře</h3>
            <h4 class="box-article-perex fs16">Všichni jsme ho znali, všichni jsme ho milovali a všichni jsme tam chodili nakupovat věci do…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zaky-3897420#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e2a1b35c30b53.88455897.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zaky-3897420#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Žáky">Žáky</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 895 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kutna-hora-komenskeho-namesti-683-3897246#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/166045/img_5e298d5f7492e7.93506250.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-kutna-hora-komenskeho-namesti-683-3897246#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kutná Hora, Komenského náměstí 683">Kutná Hora, Komenského…</h3>
		       			<div>Pronájem bytu 3+kk</div>
		       			<div class="service-box-strong">15 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vlkanec-3896549#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5e270ca4271536.21502600.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vlkanec-3896549#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Vlkaneč">Vlkaneč</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/tip-deniku-filmove-hrdiny-a-exponaty-slozili-z-recyklovanych-ocelovych-casti-20200123.html"  title="číst článek: Tip Deníku: Filmové hrdiny a exponáty složili z recyklovaných ocelových částí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/65/praha-galerie-ocelovych-figurin-shrek_denik-210-3x2.jpg" width="210" height="140" alt="V Galerii ocelových figurín v Praze." title="V Galerii ocelových figurín v Praze." srcset="https://g.denik.cz/63/65/praha-galerie-ocelovych-figurin-shrek_denik-210-3x2.jpg 1x, https://g.denik.cz/63/65/praha-galerie-ocelovych-figurin-shrek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/tip-deniku-filmove-hrdiny-a-exponaty-slozili-z-recyklovanych-ocelovych-casti-20200123.html"      
>
            <h3 class="box-article-title fs20">Tip Deníku: Filmové hrdiny a exponáty složili z recyklovaných ocelových částí</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Setkat se s oblíbenými superhrdiny ze světa komiksů, sci-fi a pohádek nebo nasednout do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-745-d-220kw-navi-klima-18699011.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18699011_1/1573139563" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-rada-7/sedan/nafta/bmw-745-d-220kw-navi-klima-18699011.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW Řada 7</h3>
	                   	<div>745 D 220kW NAVI.KLIMA</div>
	                	<div class="service-box-strong">184 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-mustang/kabriolet/benzin/ford-mustang-3-8-v6-cabrio-automat-18696889.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18696889_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-mustang/kabriolet/benzin/ford-mustang-3-8-v6-cabrio-automat-18696889.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Ford Mustang</h3>
	                   	<div>3,8 V6 CABRIO AUTOMAT</div>
	                	<div class="service-box-strong">185 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5dci-79kw-18698765.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18698765_1/1565015297" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5dci-79kw-18698765.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Dacia Duster</h3>
	                   	<div>1,5dCi 79kW</div>
	                	<div class="service-box-strong">165 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/zena-si-privydelavala-v-kutnohorske-herne-je-podezrela-ze-zpronevery-20200123.html"  title="číst článek: Žena si přivydělávala v kutnohorské herně. Je podezřelá ze zpronevěry" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/e5/praha-hazard-herna-kasino-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/63/e5/praha-hazard-herna-kasino-1_denik-210-3x2.jpg 1x, https://g.denik.cz/63/e5/praha-hazard-herna-kasino-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zlociny-a-soudy/zena-si-privydelavala-v-kutnohorske-herne-je-podezrela-ze-zpronevery-20200123.html"      
>
            <h3 class="box-article-title fs20">Žena si přivydělávala v kutnohorské herně. Je podezřelá ze zpronevěry</h3>
            <h4 class="box-article-perex fs16">Místo toho, aby hostům peníze rozměňovala a v případě výhry také vyplácela, si je žena strkala do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/michael-zantovsky-byl-hostem-setkani-s-obcany-caslavi-20200123.html"  title="číst článek: Michael Žantovský byl hostem setkání s občany Čáslavi" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/20/caslav-setkani-michael-zantovsky-20200122-11_denik-210-3x2.jpg" width="210" height="140" alt="Ze setkání ředitele Knihovny Václava Havla v Praze Michaela Žantovského s občany Čáslavi." title="Ze setkání ředitele Knihovny Václava Havla v Praze Michaela Žantovského s občany Čáslavi." srcset="https://g.denik.cz/24/20/caslav-setkani-michael-zantovsky-20200122-11_denik-210-3x2.jpg 1x, https://g.denik.cz/24/20/caslav-setkani-michael-zantovsky-20200122-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/caslav-setkani-michael-zantovsky-20200122.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/michael-zantovsky-byl-hostem-setkani-s-obcany-caslavi-20200123.html"      
>
            <h3 class="box-article-title fs20">Michael Žantovský byl hostem setkání s občany Čáslavi</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Čáslavští zájemci měli ve středu 22. ledna možnost setkat se s Michaelem Žantovským…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-47872945-wpb2qp.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky.…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-47882999-wrewsk.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Technika a elektrotechnika Operátor strojů a</h3>
				       	<div>Ostatní operátoři velínů…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-36738291-w8gm7t.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Svařeči kovu a nerezu. Požadované…</div>
				       	<div class="service-box-strong">13 400 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-mestske-nemocnici-caslav-se-narodil-rekordni-pocet-deti-20200123.html"  title="číst článek: V Městské nemocnici Čáslav se narodil rekordní počet dětí" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/45/caslav-nemocnice-porodnice-miminko_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/45/caslav-nemocnice-porodnice-miminko_denik-210-3x2.jpg 1x, https://g.denik.cz/24/45/caslav-nemocnice-porodnice-miminko_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/v-mestske-nemocnici-caslav-se-narodil-rekordni-pocet-deti-20200123.html"      
>
            <h3 class="box-article-title fs20">V Městské nemocnici Čáslav se narodil rekordní počet dětí</h3>
            <h4 class="box-article-perex fs16">Čáslavská porodnice hlásí za rok 2019 rekordní počet dětí. Oproti roku 2018 se narodilo o 60…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/roznaskam-vladne-pizza-burgery-ji-vsak-dotahuji-20200123.html"  title="číst článek: Roznáškám vládne pizza, burgery ji však dotahují" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/4/4e/stredocesky-jidlo-pokrm-rozvazka-dovazeni-dovoz-kuryr-03_denik-210-3x2.jpg" width="210" height="140" alt="Regionální přehledy o objednávkách poskytla Deníku firma Dáme jídlo, jejíž kurýři dovážejí zákazníkům pokrmy vybrané z nabídky spolupracujících restaurací." title="Regionální přehledy o objednávkách poskytla Deníku firma Dáme jídlo, jejíž kurýři dovážejí zákazníkům pokrmy vybrané z nabídky spolupracujících restaurací." srcset="https://g.denik.cz/4/4e/stredocesky-jidlo-pokrm-rozvazka-dovazeni-dovoz-kuryr-03_denik-210-3x2.jpg 1x, https://g.denik.cz/4/4e/stredocesky-jidlo-pokrm-rozvazka-dovazeni-dovoz-kuryr-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/roznaskam-vladne-pizza-burgery-ji-vsak-dotahuji.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/z-regionu/roznaskam-vladne-pizza-burgery-ji-vsak-dotahuji-20200123.html"      
>
            <h3 class="box-article-title fs20">Roznáškám vládne pizza, burgery ji však dotahují</h3>
            <h4 class="box-article-perex fs16">Pokud pan Středočech nebo paní Středodočechová dostanou hlad a nechají si přivézt oběd či večeři…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-caslavske-nemocnici-plati-do-odvolani-zakaz-navstev-20200122.html"  title="číst článek: V čáslavské nemocnici platí do odvolání zákaz návštěv" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/f3/nemocnice-caslav-ilu-foto_denik-210-3x2.jpg" width="210" height="140" alt="Nemocnice Čáslav. Ilustrační foto" title="Nemocnice Čáslav. Ilustrační foto" srcset="https://g.denik.cz/24/f3/nemocnice-caslav-ilu-foto_denik-210-3x2.jpg 1x, https://g.denik.cz/24/f3/nemocnice-caslav-ilu-foto_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/v-caslavske-nemocnici-plati-do-odvolani-zakaz-navstev-20200122.html"      
>
            <h3 class="box-article-title fs20">V čáslavské nemocnici platí do odvolání zákaz návštěv</h3>
            <h4 class="box-article-perex fs16">Až do odvolání platí zákaz návštěv v Městské nemocnici Čáslav. Důvodem zákazu je strmý nárůst…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/inspektori-na-kutnohorsku-zatim-neprovedli-jedinou-kontrolu-cipovani-u-psu-20200122.html"  title="číst článek: Inspektoři na Kutnohorsku zatím neprovedli jedinou kontrolu čipování u psů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/7b/pes-jaro-slunce-priroda-venceni-krizenec-teplo_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/7b/pes-jaro-slunce-priroda-venceni-krizenec-teplo_denik-210-3x2.jpg 1x, https://g.denik.cz/43/7b/pes-jaro-slunce-priroda-venceni-krizenec-teplo_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/venceni-psu-kaha.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/inspektori-na-kutnohorsku-zatim-neprovedli-jedinou-kontrolu-cipovani-u-psu-20200122.html"      
>
            <h3 class="box-article-title fs20">Inspektoři na Kutnohorsku zatím neprovedli jedinou kontrolu čipování u psů</h3>
            <h4 class="box-article-perex fs16">Od Nového roku začala pro majitele psů kvůli novele veterinárního zákona platit povinnost…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kutnohorsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg" width="210" height="140" alt="Pár. Ilustrační foto." title="Pár. Ilustrační foto." srcset="https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2.jpg 1x, https://g.denik.cz/113/a1/shutterstock-158661248_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/cesi/cech-a-ceska-2020-20200102.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kutnohorsky.denik.cz'})">
                <h3 class="box-article-title fs20">Čech a Češka 2020 aneb Jací budeme pohledem zajímavých čísel</h3>
                <h4 class="box-article-perex fs16">Jmenují se Jana a Jiří Novákovi. Jí je 44 let, jemu 41. Pokud dosáhnou na průměrný plat, mohli by…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/nizkoenergeticke-domy-stavba-rady-izolace-20200109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c5/nizkoenergeticke-domy-02_denik-120-3x2.jpg" width="120" height="80" alt="U domu s téměř nulovou spotřebou energie nejde jen o to, jak udržet teplo uvnitř, ale i jak ho udržet v létě venku" title="U domu s téměř nulovou spotřebou energie nejde jen o to, jak udržet teplo uvnitř, ale i jak ho udržet v létě venku" srcset="https://g.denik.cz/1/c5/nizkoenergeticke-domy-02_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c5/nizkoenergeticke-domy-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/nizkoenergeticke-domy-stavba-rady-izolace-20200109.html" tabindex="-1" title="číst článek: Deset kroků k nízkoenergetickému bydlení: U čeho začít, na co myslet?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Deset kroků k nízkoenergetickému bydlení: U čeho začít…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/volejbalistka-marketa-slukova-bydleni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/43/marketa-nausch-slukova2-2_denik-120-3x2.jpg" width="120" height="80" alt="Markéta Nausch Sluková žije na pražském Žižkově v pronajatém bytě. Společnost jí a jejímu manželovi dělají i dvě fenky." title="Markéta Nausch Sluková žije na pražském Žižkově v pronajatém bytě. Společnost jí a jejímu manželovi dělají i dvě fenky." srcset="https://g.denik.cz/1/43/marketa-nausch-slukova2-2_denik-120-3x2.jpg 1x, https://g.denik.cz/1/43/marketa-nausch-slukova2-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/volejbalistka-marketa-slukova-bydleni.html" tabindex="-1" title="číst článek: Jak bydlí kráska Markéta Nausch Sluková: velká knihovna i svatební slib na zdi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak bydlí kráska Markéta Nausch Sluková: velká…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/bydleni-navsteva-sny-vikendovy-dum-venkov-20200109.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/18/rd-chko-cesky-24_denik-120-3x2.jpg" width="120" height="80" alt="Venkovský dům stojící v Chráněné krajinné oblasti Český kras - interiér" title="Venkovský dům stojící v Chráněné krajinné oblasti Český kras - interiér" srcset="https://g.denik.cz/1/18/rd-chko-cesky-24_denik-120-3x2.jpg 1x, https://g.denik.cz/1/18/rd-chko-cesky-24_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
        
        Bydlení
    </a>

        </div>
        <a href="/bydleni/bydleni-navsteva-sny-vikendovy-dum-venkov-20200109.html" tabindex="-1" title="číst článek: Úsporný víkendový dům: Jak vypadá bydlení &quot;na stáří&quot; za rozumné peníze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Úsporný víkendový dům: Jak vypadá bydlení &quot;na stáří&quot;…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-mestske-nemocnici-caslav-se-narodil-rekordni-pocet-deti-20200123.html" tabindex="-1" title="číst článek: V Městské nemocnici Čáslav se narodil rekordní počet dětí">
			        <h3 class="ugc-promo__article-title">V Městské nemocnici Čáslav se narodil rekordní počet dětí</h3>
			    </a>
				<a href="/ctenar-reporter/legendarni-milos-forman-ma-socharsky-portret-letos-i-festival-formanova-caslav-20200115.html" tabindex="-1" title="číst článek: Legendární režisér má sochařský portrét. Letos i festival Formanova Čáslav">
			        <h3 class="ugc-promo__article-title">Legendární režisér má sochařský portrét. Letos i festival Formanova Čáslav</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458168366"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/61bf755937801890f4ab468e19632f77.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/problemove-partie-boky-vnejsi-strana-stehen-20190829.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Problémové partie - Boky, vnější strana stehen" target="_blank">
                <h3 class="box-article-title fs16">Problémové partie - Boky, vnější strana stehen</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/852c0fd6b2d03698319098c67497404a.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/motivace-jak-vytrvat-20190510.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Motivace: Jak vytrvat a žít zdravě už napořád" target="_blank">
                <h3 class="box-article-title fs16">Motivace: Jak vytrvat a žít zdravě už napořád</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce5f9183c2ddb58c493415dcf07e6964.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/koronaviru-podlehlo-uz-25-lidi-zabiji-vic-nez-bezna-chripka-tvrdi-vedci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná chřipka, tvrdí vědci" target="_blank">
                <h3 class="box-article-title fs16">Koronaviru podlehlo už 25 lidí. Zabíjí víc než běžná…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0921b557213c7ccb9a276ac2cbe8879b.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nefunkcni-trolej-ochromila-provoz-vlaku-v-praze-cast-vubec-nevyjela.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec nevyjela" target="_blank">
                <h3 class="box-article-title fs16">Nefunkční trolej ochromila provoz vlaků v Praze, část vůbec…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki, Gottová, Gott" title="Timo Tolkki, Gottová, Gott" srcset="https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-15-d200123ftln83_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/timo-tolkki-karel-gott-pratelstvi.html" tabindex="-1" title="číst článek: Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli Ivaně k tomu nedošlo"      target="_blank"
>
            <h3 class="box-article-title fs16">Přiznání Timo Tolkkiho: Gott mě hluboce miloval, kvůli…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg" width="120" height="80" alt="Fisher, Bowie, Mercury" title="Fisher, Bowie, Mercury" srcset="https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f1/untitled-collage-8-d200119n4try1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/carrie-fisher-a-freddie-mercury.html" tabindex="-1" title="číst článek: Svedla Mercuryho a Bowieho! Divoká princezna Lea si užívala sex i drogy"      target="_blank"
>
            <h3 class="box-article-title fs16">Svedla Mercuryho a Bowieho! Divoká princezna Lea si…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg" width="120" height="80" alt="Valentina Vladimirovna Těreškovová" title="Valentina Vladimirovna Těreškovová" srcset="https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2.jpg 1x, https://g.denik.cz/127/9d/profimedia-0052664217_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/valentina-vladimirovna-tereskovova-30000122.html" tabindex="-1" title="číst článek: Pobyt první ženy ve vesmíru nebyl idylický: Při letu tajně zvracela a plakala"      target="_blank"
>
            <h3 class="box-article-title fs16">Pobyt první ženy ve vesmíru nebyl idylický: Při letu…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg" width="120" height="80" alt="Bez kojení ani ránu" title="Bez kojení ani ránu" srcset="https://g.denik.cz/127/58/kojeni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/58/kojeni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/zdravi-materske-mleko-historie-30000122.html" tabindex="-1" title="číst článek: Kravské mléko je pro děti zcela nevhodné, mléko jiného zvířete naprosto vyhovuje"      target="_blank"
>
            <h3 class="box-article-title fs16">Kravské mléko je pro děti zcela nevhodné, mléko jiného…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
    
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/3/4/7/1/4/1534714-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">02.01. - 22.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/2/1/8/0/1582180-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">23.01. - 26.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/1/2/8/9/2/1512892-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">02.12. - 23.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/8/4/4/9/3/1584493-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">23.01. - 29.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/9/8/7/8/1559878-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">08.01. - 04.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-36738291-w8gm7t.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 13 400 Kč">
				       	Řemeslné práce Svářeč, 13 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-47807861-w8f8fz.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Obsluha zdvihacích a, 25 000 Kč">
				       	Doprava a logistika Obsluha zdvihacích a, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-47338019-wk8qxb.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 14 740 Kč">
				       	Výroba Brusič nástrojů a kovů, 14 740 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-47749543-wtzvj1.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Seřizovači, 22 000 Kč">
				       	Výroba Seřizovači, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-47894307-wbccad.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Bankovnictví a finanční služby Účetní, 20 000 Kč">
				       	Bankovnictví a finanční služby Účetní, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-43386354-wvm1nx.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 13 350 Kč">
				       	Lakýrníci a natěrači kovů, kovových výrobků, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-39335961-w7hk2u.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 13 350 Kč">
				       	Výroba Brusič nástrojů a kovů, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-34578661-wt9str.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 13 350 Kč">
				       	Výroba Brusič nástrojů a kovů, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-55kW-Ac-Sedan-Limuzina-15795178698005696.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6CRDI-110-Kombi-15789304591535703.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i20/i20-1-2i-nove-Hatchback-15764129130191887.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i20 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6CRDI-110-Kombi-15775408201654276.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Matrix/Matrix-1-6-CR-Klim-Hatchback-15547364848141833.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Matrix první majitel, servisní knížka, koupeno v CZ">
			          	Hyundai Matrix první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-TDI-QUA-Kombi-1579836969825277.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Audi A6 první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A7/A7-3-0-TDI-200-Hatchback-1579836970999334.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A7 první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Audi A7 první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q2/Q2-1-4-TFSI-11-SUV-1579836972410401.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q2 první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Audi Q2 první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-1-5dci-79kw-18698765.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster 1,5dCi 79kW">
			          	Dacia Duster 1,5dCi 79kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/nafta/dacia-lodgy-1-5-dci-66-kw-navi-18698352.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Lodgy 1,5 DCi 66 kW NAVI">
			          	Dacia Lodgy 1,5 DCi 66 kW NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-1-2i-16v-perfektni-stav-48431992.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Sandero 1.2i 16V perfektní stav">
			          	Dacia Sandero 1.2i 16V perfektní stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-110kw-style-dsg-18699169.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.4 TSI 110kW Style DSG">
			          	Škoda Octavia 1.4 TSI 110kW Style DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-2i-max-vybava-48431990.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 1.2i max výbava">
			          	Citroën C3 1.2i max výbava
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-rs-2-0-tdi-135-kw-18697595.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia RS 2,0 TDI 135 KW">
			          	Škoda Octavia RS 2,0 TDI 135 KW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-kombi-cr-18270921.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia III 1,6 TDi, kombi, ČR">
			          	Škoda Octavia III 1,6 TDi, kombi, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/sedan/benzin/fiat-500-110-f-18695333.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat 500 110 F">
			          	Fiat 500 110 F
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlkanec-3896549#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlkaneč Prodej domu">
			          	Vlkaneč Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-kutna-hora-sandova-149-3895784#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kutná Hora, Šandova 149 Prodej bytu 2+kk">
			          	Kutná Hora, Šandova 149 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horka-i-3895757#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Horka I Prodej domu">
			          	Horka I Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kutna-hora-na-studnich-3895426#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kutná Hora, Na Studních Pronájem bytu 2+1">
			          	Kutná Hora, Na Studních Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zehusice-na-kopecku-36-3891054#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žehušice, Na Kopečku 36 Prodej domu">
			          	Žehušice, Na Kopečku 36 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cejkovice-3889599#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čejkovice Prodej domu">
			          	Čejkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zabori-nad-labem-u-nadrazi-56-3889000#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záboří nad Labem, U Nádraží 56 Pronájem bytu 1+kk">
			          	Záboří nad Labem, U Nádraží 56 Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbizuby-3888195#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zbizuby Prodej domu">
			          	Zbizuby Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kutnohorsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1578568931.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>


   
<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



	<!-- https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html -->
	<!-- https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html -->
	<script>
		if("https:\/\/kutnohorsky.denik.cz\/bydleni\/kam-kraci-chytra-domacnost-20191112.html" != window.location.href && "kutnohorsky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://kutnohorsky.denik.cz/bydleni/kam-kraci-chytra-domacnost-20191112.html'
		    });
		}
	</script>
<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1579698730.js"></script>

</body>
</html>
