
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest",
		'tag': ["Morava", "Znojmo", "okres Hodonín", "Povodí Moravy", "okres Znojmo", "Tasovice", "Rakousko", "Česko", "Neptun", "Dyje"],
		'author': 'Dalibor Krutiš',
			'publishedDateTime': "2020-07-07T06:04:00+02:00",
        	'modifiedDateTime': "2020-07-07T11:06:00+02:00",
			'articleID': 1516394634,
			'back': "1516394634-12590-24",
		'image': "https:\/\/g.denik.cz\/32\/1d\/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/kutnohorsky.denik.cz\/galerie\/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?photo=1&back=1516394634-12590-24",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/32\/1d\/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-150-3x2.jpg",
						'description': "Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci.",
						'source': "Deník \/ Michal Burda"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/22\/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/a1\/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					},
					{
						'url': "https:\/\/g.denik.cz\/66\/4c\/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg",
						'description': "Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou.",
						'source': "Antonín Vrba"
					},
					{
						'url': "https:\/\/g.denik.cz\/32\/4f\/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-13_denik-150-3x2.jpg",
						'description': "Výstražná tabulka umístěná u nebezpečného splavu zvaného Malý Hověžák na Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci.",
						'source': "Deník \/ Michal Burda"
					},
					{
						'url': "https:\/\/g.denik.cz\/58\/34\/patrani-vodak-798798_denik-150-3x2.jpg",
						'description': "Pátrání po mladém vodákovi, který při splouvání řeky Moravy vypadl u Moravičan z nafukovací kánoe a strhl jej proud",
						'source': "Policie ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/e9\/moravicany-nove-mlyny-patrani-vodak-utonuti-policie-morava-reka-01_denik-150-3x2.jpg",
						'description': "Pátrací akce po pravděpodobně utonulém vodákovi u Moravičan, 2. 7. 2020",
						'source': "Policie ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/43\/f0\/moravicany-nove-mlyny-patrani-vodak-utonuti-policie-morava-reka-01333_denik-150-3x2.jpg",
						'description': "Pátrací akce po vodákovi, který vypadl z kanoe do Moravy u Moravičan, 2. 7. 2020",
						'source': "Policie ČR"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Kutnohorský deník", 'link':"kutnohorsky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/kutnohorsky.denik.cz\/denik-v-regionech\/"},
			{'name':"Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest", 'link':"https:\/\/kutnohorsky.denik.cz\/denik-v-regionech\/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html",
            "name": "www.denik.cz",
            "headline": "Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest",
            "description": "\/ANKETA\/ Zvýšené hladiny často lákají vodáky ke splutí části řek. Na jihu Moravy se za jeden víkend kvůli tomu topili čtyři lidé. Jeden z nich zemřel.  ",
            "articleBody":
                    "Je to naprosto zbytečné riziko a hazardování se životem. Tak vnímá vyplutí na řeky v době výrazně zvýšeného průtoku či dokonce při povodni profesionální vodák ze Znojma David Gros.\nNaposledy se tak…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg",
                "description":"Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci.",
                "name":"Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-07-07T06:04:00+02:00",
            "dateModified": "2020-07-07T11:06:00+02:00",
            "datePublished": "2020-07-07T06:04:00+02:00",
            "keywords": "null",
            "genre": "Deník v regionech",
            "author": {
                "@type": "Person",
                "name": "Dalibor Krutiš"
            },
            "editor": {
                "@type": "Person",
                "name": "Dalibor Krutiš"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kutnohorský deník",
            "item": "https:\/\/kutnohorsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/kutnohorsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest",
            "item": "https:\/\/kutnohorsky.denik.cz\/denik-v-regionech\/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/ANKETA/ Zvýšené hladiny často lákají vodáky ke splutí části řek. Na jihu Moravy se za jeden víkend kvůli tomu topili čtyři lidé. Jeden z nich zemřel.  ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="vodáci, vodák, utonutí, řeka, rozvodněná, déšť, povodně, záplavy, úmrtí, nehoda, utopení, Velička">
    <meta name="author" content="Dalibor Krutiš">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html">
	<meta property="og:title" content="Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest">
	<meta property="og:description" content="/ANKETA/ Zvýšené hladiny často lákají vodáky ke splutí části řek. Na jihu Moravy se za jeden víkend kvůli tomu topili čtyři lidé. Jeden z nich zemřel.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest">
	<meta name="twitter:description" content="/ANKETA/ Zvýšené hladiny často lákají vodáky ke splutí části řek. Na jihu Moravy se za jeden víkend kvůli tomu topili čtyři lidé. Jeden z nich zemřel.  ">
	<meta property="og:image" content="https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2020-07-07T06:04:00+02:00">
    <meta property="article:modified_time" content="2020-07-07T11:06:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594282251.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594281509.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594281509.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594281509.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkutnohorsky.denik.cz%2Fdenik-v-regionech%2Fna-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkutnohorsky.denik.cz%2Fdenik-v-regionech%2Fna-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

            <li>

                <a href="https://kutnohorsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">OBRAZEM:</h3>
            <a href="https://kutnohorsky.denik.cz/tema/sedlecka-pout-2020.html" class="text">Sedlecká pouť</a>
            <a href="#close" class="close" data-title="sedlecka-pout">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na řeku i při velké vodě. Vodáci často hazardují, na Moravě už jich zemřelo šest</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">7.7.2020 <span class="article-tag-aktualizovano">aktualizováno 7.7.2020</span></div>
                    <div class="article-info-tags">

                            <div class="article-tag-klub js-unlocked"><svg viewBox="0 0 140 30" width="80" height="22" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg></div>
                            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html&text=Na%20%C5%99eku%20i%20p%C5%99i%20velk%C3%A9%20vod%C4%9B.%20Vod%C3%A1ci%20%C4%8Dasto%20hazarduj%C3%AD%2C%20na%20Morav%C4%9B%20u%C5%BE%20jich%20zem%C5%99elo%20%C5%A1est&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fdenik-v-regionech%2Fna-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html&subject=Na%20%C5%99eku%20i%20p%C5%99i%20velk%C3%A9%20vod%C4%9B.%20Vod%C3%A1ci%20%C4%8Dasto%20hazarduj%C3%AD%2C%20na%20Morav%C4%9B%20u%C5%BE%20jich%20zem%C5%99elo%20%C5%A1est">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">/ANKETA/ Zvýšené hladiny často lákají vodáky ke splutí části řek. Na jihu Moravy se za jeden víkend kvůli tomu topili čtyři lidé. Jeden z nich zemřel.  </p>

<div class="article-multimedium">
        <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?photo=1&amp;back=1516394634-12590-24">
            <img src="https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg" width="630" height="354" alt="Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci." title="Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci." class="multimedium-img" srcset="https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9.jpg 1x, https://g.denik.cz/32/1d/hovezi-voda-jez-splav-nebezpeci-zachranne-prvky-vodaci-pietni-misto-nestesti-smrt-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=1516394634-12590-24&amp;photo=2">
                            <img src="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg 1x, https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=1516394634-12590-24&amp;photo=3">
                            <img src="https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2.jpg 1x, https://g.denik.cz/66/a1/velka-nad-velickou-splav-velka-voda-vodaci-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=1516394634-12590-24&amp;photo=4">
                            <img src="https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2.jpg 1x, https://g.denik.cz/66/4c/velka-nad-velickou-splav-velka-voda-vodaci-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ve-velicce-se-malem-utopili-dva-lide-sjizdeli-rozvodnenou-reku-na-lodi.html?back=1516394634-12590-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Pietní místo, které vzniklo u nebezpečného splavu zvaného Malý Hověžák na řece Vsetínské Bečvě v Hovězí, kde v pondělí 22. června 2020 utonuli dva vodáci.
        <span class="description-autor">
             | 
            Foto: Deník / Michal Burda
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Je to naprosto zbytečné riziko a hazardování se životem. Tak vnímá vyplutí na řeky v době výrazně zvýšeného průtoku či dokonce při povodni profesionální vodák ze Znojma David Gros.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Naposledy se tak na Znojemsku a na Hodonínsku topili ve stejném víkendu čtyři lidé. U Tasovic se na tamním jezu převrátila loďka se dvěma lidmi. Na pomoc původně záchranáři vyslali i vrtulník. Nakonec ho odvolali. „Mladá žena doplavala ke břehu. Mladý muž se měl chvíli topit a byl podchlazený. Nakonec se ale nejednalo o nic vážného. Sanitka ho převezla na kontrolní vyšetření do znojemské nemocnice,“ informovala mluvčí jihomoravské záchranky Michaela Bothová.</p>
<p>Šéfa Vodáckého oddílu Neptun Znojmo zlobí, že se lidé vydávají na vodu často bez základních znalostí o řece, kterou chtějí splout na nejrůznějších typech lodí. „Fakt, že na tento jez vpluli, byla obrovská neznalost místa a nezodpovědnost. Kdokoli, kdo má alespoň základní vodácké znalosti a podíval by se na jez ze břehu, by zjistil, že je smrtelně nebezpečný,“ naznačil Gros.</p>
<p>Jak dodal, šlo údajně o cizince. „Snad z Rakouska. Jez asi neznali. Sice na místě cedule upozorňující na nebezpečí je, ale oni ji vůbec nemusel vidět. Pomohlo by, kdyby správce toku jez označil lépe a výrazněji,“ upozornil Gros.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://znojemsky.denik.cz/nehody/srazka-nehoda-veseli-nad-moravou-blatnice-smrt-zraneni.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-150-3x2.jpg 1x, https://g.denik.cz/4/fb/mladoboleslavsko-tragicka-smrtelna-nehoda_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Při noční srážce aut mezi Veselím a Blatnicí zemřel člověk. Pět lidí se zranilo</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Povodí Moravy tvrdí, že se značení nebezpečných jezů dlouhodobě věnuje. „Na vytipování a zabezpečování problematických jezů průběžně spolupracujeme s vodáckými organizacemi. Klíčová je však v tomto ohledu především zodpovědnost vodáků samotných, jejichž povinností je seznámit se dopředu se splouvaným úsekem, a informace ze strany provozovatelů vodáckých center, kterým z tohoto plynou zisky,“ konstatoval mluvčí Povodí Moravy Petr Chmelař.</p>
<p>Podle Grose Rakušané neměli loďku z jejich půjčovny. „Máme přehled asi o osmdesáti procentech lidí, kteří jsou na vodě, tedy na řece Dyji. Řada z nich prochází naší půjčovnou lodí. Ale o všech vědět nemůžeme,“ dodal Gros.</p>
<p>Povodí Moravy lidi na nebezpečí opakovaně upozorňuje. „Důrazně upozorňujeme všechny, kteří se chtějí vydat na vodu, aby si vyžádali od provozovatelů půjčoven a vodáckých center informace nejen o aktuálním stavu na řekách, ale také o nebezpečných místech a dalších rizicích, která na splouvaném úseku mohou nastat. Každý takový provozovatel by měl své klienty navíc seznámit se základními pravidly, která lze najít například na srveru raft.cz, kde je desatero vodáka začátečníka,“ informoval Chmelař.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://hodoninsky.denik.cz/nehody/utonuti-velicka-velka-nad-velickou-nehody.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg" width="150" height="100" alt="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." title="Záchrana vodáků z převrhnutého člunu ve Velké nad Veličkou." srcset="https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2.jpg 1x, https://g.denik.cz/66/22/velka-nad-velickou-splav-velka-voda-vodaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Ve Veličce se málem utopili dva lidé. Sjížděli rozvodněnou řeku na lodi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Informace o průtocích vody v řekách jsou navíc veřejné a dostupné on-line. „Někteří provozovatelé vodáckých center tyto informace dokonce zveřejňují na informačních tabulích. Například postupová doba mezi Vranovem a Znojmem činí přibližně deset až dvanáct hodin, z nádrže Znojmo do Krhovic přibližně další čtyři hodiny,“ naznačil Chmelař.</p>
<p>Další dvojice se o témže červnovém víkendu topila ve Velké nad Veličkou na Hodonínsku. Dva vodáci, muž a žena, se ji rozhodli sjet na lodi. Žena pod hladinou nebyla dlouho a zachránila se. Muž byl pod vodou delší dobu. Záchranáři jej oživovali asi půl hodiny. Po několika dnech v nemocnici bohužel zemřel.</p>
<p>V roce 2019 se na Moravě neutopil jediný vodák, v Čechách jeden. Letos jich na Moravě zahynulo už šest.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/dalibor-krutis-670.html">Dalibor Krutiš</a>
</div>
</section>

<div id="survey-component" surveyId="44795" sourceUrl="https://api.denik.cz/api/v2/survey/" postUrl="https://api.denik.cz/api/v2/survey/saveVote" imgSrc="" imgAlt="" siteKey="6LfE8hUUAAAAAJDrNiMPFjtqMnS8J0dTkFUH5hsW">
	Nahravá se anketa
</div>


<script src="https://g.denik.cz/build/js/react/component/survey/survey.component.js?mtime=1594282251"></script>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">7.7.2020</span>
    <a href="/diskuse/nova/ypo3R.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html&text=Na%20%C5%99eku%20i%20p%C5%99i%20velk%C3%A9%20vod%C4%9B.%20Vod%C3%A1ci%20%C4%8Dasto%20hazarduj%C3%AD%2C%20na%20Morav%C4%9B%20u%C5%BE%20jich%20zem%C5%99elo%20%C5%A1est&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fdenik-v-regionech%2Fna-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html&subject=Na%20%C5%99eku%20i%20p%C5%99i%20velk%C3%A9%20vod%C4%9B.%20Vod%C3%A1ci%20%C4%8Dasto%20hazarduj%C3%AD%2C%20na%20Morav%C4%9B%20u%C5%BE%20jich%20zem%C5%99elo%20%C5%A1est">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Morava" href="/tagy/morava-152.html">Morava, </a></li>
                    <li><a title="Štítek: Znojmo" href="/tagy/znojmo-45.html">Znojmo, </a></li>
                    <li><a title="Štítek: okres Hodonín" href="/tagy/okres-hodonin-392.html">okres Hodonín, </a></li>
                    <li><a title="Štítek: Povodí Moravy" href="/tagy/povodi-moravy-2362.html">Povodí Moravy, </a></li>
                    <li><a title="Štítek: okres Znojmo" href="/tagy/okres-znojmo-808.html">okres Znojmo, </a></li>
                    <li><a title="Štítek: Tasovice" href="/tagy/tasovice-995.html">Tasovice, </a></li>
                    <li><a title="Štítek: Rakousko" href="/tagy/rakousko-90.html">Rakousko, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Neptun" href="/tagy/neptun-3416.html">Neptun, </a></li>
                    <li><a title="Štítek: Dyje" href="/tagy/dyje-43.html">Dyje</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1001515654,4194099477,2938083891,2812002383,4011523345,4266421524,1552218782,956471876,3870634218"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rousky-se-od-sobotni-pulnoci-vrati-na-cele-kutnohorsko-20200710.html"  title="číst článek: Mimořádné opatření na Kutnohorsku: Kvůli nákaze se vrací roušky i rozestupy" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/74/6f/ostrava-ilustracni-fotografie-zena-rouska-rousky-koronavirus-covid-19_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/74/6f/ostrava-ilustracni-fotografie-zena-rouska-rousky-koronavirus-covid-19_denik-210-3x2.jpg 1x, https://g.denik.cz/74/6f/ostrava-ilustracni-fotografie-zena-rouska-rousky-koronavirus-covid-19_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirova-opatreni-na-kutnohorsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>
                <div class="box-article-tag">
                    AKTUALIZOVÁNO
                </div>

        </div>
        <a href="/zpravy_region/rousky-se-od-sobotni-pulnoci-vrati-na-cele-kutnohorsko-20200710.html"      
>
            <h3 class="box-article-title fs20">Mimořádné opatření na Kutnohorsku: Kvůli nákaze se vrací roušky i rozestupy</h3>
            <h4 class="box-article-perex fs16">Na Kutnohorsku začne kvůli šíření koronaviru minutu po sobotní půlnoci platit mimořádné opatření.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/prehledne-jaka-opatreni-plati-na-kutnohorsku-20200710.html"  title="číst článek: PŘEHLEDNĚ: Jaká opatření platí na Kutnohorsku?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/0e/trhy-nakupy-trznice-jarmark-rouska-rousky-2020_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/0e/trhy-nakupy-trznice-jarmark-rouska-rousky-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/43/0e/trhy-nakupy-trznice-jarmark-rouska-rousky-2020_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lide-a-jejich-rousky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 27
        </a>

        </div>
        <a href="/zpravy_region/prehledne-jaka-opatreni-plati-na-kutnohorsku-20200710.html"      
>
            <h3 class="box-article-title fs20">PŘEHLEDNĚ: Jaká opatření platí na Kutnohorsku?</h3>
            <h4 class="box-article-perex fs16">Do obchodu už zase jedině s rouškou. Pro lidi na celém Kutnohorsku a Čáslavsku to plyne z…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-508/limuzina/nafta/peugeot-508-2-0hdi-48432144.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48432144_4/1591880402" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-508/limuzina/nafta/peugeot-508-2-0hdi-48432144.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Peugeot 508</h3>
	                   	<div>2.0hdi</div>
	                	<div class="service-box-strong">159 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6tdi-85kw-navi-18699307.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18699307_1/1582115015" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6tdi-85kw-navi-18699307.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,6TDI 85kW NAVI</div>
	                	<div class="service-box-strong">329 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-rapid/sedan/nafta/skoda-rapid-1-6tdi-77kw-18698667.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18698667_1/1561037115" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-rapid/sedan/nafta/skoda-rapid-1-6tdi-77kw-18698667.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Rapid</h3>
	                   	<div>1,6TDI 77kW</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/anketa-co-rikaji-starostove-z-kutnohorskych-obci-na-mimoradna-opatreni-20200710.html"  title="číst článek: ANKETA: Co říkají starostové z kutnohorských obcí na mimořádná opatření?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/de/koronavir-mimoradne-opatreni-rouska-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/de/koronavir-mimoradne-opatreni-rouska-1_denik-210-3x2.jpg 1x, https://g.denik.cz/24/de/koronavir-mimoradne-opatreni-rouska-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-nb.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/zpravy_region/anketa-co-rikaji-starostove-z-kutnohorskych-obci-na-mimoradna-opatreni-20200710.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Co říkají starostové z kutnohorských obcí na mimořádná opatření?</h3>
            <h4 class="box-article-perex fs16">Hygienici vyhlásili na Kutnohorsku mimořádná opatření, vrací se roušky i rozestupy. Lidé budou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/referent-stavebniho-uradu-49271339-wrdd78.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Referent stavebního úřadu Městského úřadu Uhlířské Janovice</h3>
				       	<div>Kvalifikační požadavky …</div>
				       	<div class="service-box-strong">28 920 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-reprezentant-49293877-wdfhgf.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obchodní reprezentant</h3>
				       	<div>Mzda od 15 000,- Kč + provizní způsob výpočtu…</div>
				       	<div class="service-box-strong">37 700 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-zastupci-51419691-w1cg8c.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Obchodní zástupci</h3>
				       	<div>Požadujeme uživatelskou znalost PC. Řidičský…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/jiri-nemecek-vybizi-je-jedno-jaky-sport-clovek-dela-at-ho-dela-20200626.html"  title="číst článek: Jiří Němeček vybízí: Je jedno, jaký sport člověk dělá. Ať ho dělá!" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/c9/kutna-hora-jiri-nemecek-atletika-trener-02_denik-210-3x2.jpg" width="210" height="140" alt="Atletický trenér Jiří Němeček." title="Atletický trenér Jiří Němeček." srcset="https://g.denik.cz/24/c9/kutna-hora-jiri-nemecek-atletika-trener-02_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c9/kutna-hora-jiri-nemecek-atletika-trener-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/jiri-nemecek-vybizi-je-jedno-jaky-sport-clovek-dela-at-ho-dela-20200626.html"      
>
            <h3 class="box-article-title fs20">Jiří Němeček vybízí: Je jedno, jaký sport člověk dělá. Ať ho dělá!</h3>
            <h4 class="box-article-perex fs16">Jiří Němeček je ve čtyřiačtyřiceti letech rodilý Kutnohorák a atletický trenér. Je také znám jako…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/skvely-vykon-dominika-novakova-je-prebornici-kraje-na-200-metru-prekazek-20200710.html"  title="číst článek: Skvělý výkon! Dominika Nováková je přebornicí kraje na 200 metrů překážek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/ea/atleti-skp-olympia-kutna-hora-1-7-2020-10_denik-210-3x2.jpg" width="210" height="140" alt="Přebor Středočeského kraje staršího žactva z pohledu atletů SKP Olympia Kutná Hora." title="Přebor Středočeského kraje staršího žactva z pohledu atletů SKP Olympia Kutná Hora." srcset="https://g.denik.cz/24/ea/atleti-skp-olympia-kutna-hora-1-7-2020-10_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ea/atleti-skp-olympia-kutna-hora-1-7-2020-10_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uspech-kutnohorske-atletiky-na-preboru-stredoceskeho-kraje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ostatni_region/skvely-vykon-dominika-novakova-je-prebornici-kraje-na-200-metru-prekazek-20200710.html"      
>
            <h3 class="box-article-title fs20">Skvělý výkon! Dominika Nováková je přebornicí kraje na 200 metrů překážek</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ V Kladně se uskutečnil Přebor Středočeského kraje staršího žactva (chlapci a dívky…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kutna-hora-na-provaznici-12-3952543#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/170007/img_5f073d9b58f4d3.61625861.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kutna-hora-na-provaznici-12-3952543#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kutná Hora, Na Provaznici 12">Kutná Hora, Na…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-suchdol-ohradka-i-3951979#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f04eb65565cd4.15990991.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-suchdol-ohradka-i-3951979#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Suchdol, Ohrádka I">Suchdol, Ohrádka I</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-caslav-tyrsova-3951828#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5f04bcf9a2df19.36154564.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-caslav-tyrsova-3951828#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Čáslav, Tyršova">Čáslav, Tyršova</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">7 900 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-slavnostne-otevreli-muzeum-historickych-kol-20200708.html"  title="číst článek: Slavnostně otevřeli muzeum historických kol" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/25/golcuv-jenikov-muzeum-velohistorie-04_denik-210-3x2.jpg" width="210" height="140" alt="Muzeum Velohistorie v Golčově Jeníkově." title="Muzeum Velohistorie v Golčově Jeníkově." srcset="https://g.denik.cz/24/25/golcuv-jenikov-muzeum-velohistorie-04_denik-210-3x2.jpg 1x, https://g.denik.cz/24/25/golcuv-jenikov-muzeum-velohistorie-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/muzeum-velohistorie-v-golcove-jenikove.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-slavnostne-otevreli-muzeum-historickych-kol-20200708.html"      
>
            <h3 class="box-article-title fs20">Slavnostně otevřeli muzeum historických kol</h3>
            <h4 class="box-article-perex fs16">/FOTOGALERIE/ Těsně před prázdninami bylo v Golčově Jeníkově slavnostně otevřeno další muzeum…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vytavba-cyklostezky-podel-vrchlice-zacne-pristi-tyden-20200709.html"  title="číst článek: Výstavba cyklostezky podél Vrchlice začne příští týden" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/38/4b/cyklotrasa-cyklostezka-cyklista-kolari-bruslar-vylet140319-rk_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační fotografie." title="Ilustrační fotografie." srcset="https://g.denik.cz/38/4b/cyklotrasa-cyklostezka-cyklista-kolari-bruslar-vylet140319-rk_denik-210-3x2.jpg 1x, https://g.denik.cz/38/4b/cyklotrasa-cyklostezka-cyklista-kolari-bruslar-vylet140319-rk_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutna-hora-stezka-reka-vrchlice-20200220.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/vytavba-cyklostezky-podel-vrchlice-zacne-pristi-tyden-20200709.html"      
>
            <h3 class="box-article-title fs20">Výstavba cyklostezky podél Vrchlice začne příští týden</h3>
            <h4 class="box-article-perex fs16">Stavba diskutované cyklostezky podél Vrchlice v úseku mezi nádražím Kutná Hora Sedlec a Kutná…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/komensky-ozije-v-praze-a-kutne-hore-20200711.html"  title="číst článek: Myšlenky z Labyrintu světa a ráje srdce ožijí v katedrále" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/a9/kutna-hora-sedlec-katedrala-04_denik-210-3x2.jpg" width="210" height="140" alt="Katedrála Nanebevzetí Panny Marie a sv. Jana Křtitele v Sedlci." title="Katedrála Nanebevzetí Panny Marie a sv. Jana Křtitele v Sedlci." srcset="https://g.denik.cz/24/a9/kutna-hora-sedlec-katedrala-04_denik-210-3x2.jpg 1x, https://g.denik.cz/24/a9/kutna-hora-sedlec-katedrala-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sedlecka-katedrala.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/kultura_region/komensky-ozije-v-praze-a-kutne-hore-20200711.html"      
>
            <h3 class="box-article-title fs20">Myšlenky z Labyrintu světa a ráje srdce ožijí v katedrále</h3>
            <h4 class="box-article-perex fs16">Začátkem příštího týdne ožijí po 350 letech myšlenky J. A. Komenského z Labyrintu světa a ráje…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/neda-se-nic-delat-musime-to-vydrzet-lide-na-kutnohorsku-opet-nasadili-rousky-20200709.html"  title="číst článek: Nedá se nic dělat. Musíme to vydržet. Lidé na Kutnohorsku opět nasadili roušky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/8e/koronavirova-opatreni-v-kreseticich_denik-210-3x2.jpg" width="210" height="140" alt='Obsluha restaurace "U Nevolů" v Křeseticích na Kutnohorsku. V obci bylo opět na některých místech zavedeno nošení roušek.' title='Obsluha restaurace "U Nevolů" v Křeseticích na Kutnohorsku. V obci bylo opět na některých místech zavedeno nošení roušek.' srcset="https://g.denik.cz/24/8e/koronavirova-opatreni-v-kreseticich_denik-210-3x2.jpg 1x, https://g.denik.cz/24/8e/koronavirova-opatreni-v-kreseticich_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirova-opatreni-na-kutnohorsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/neda-se-nic-delat-musime-to-vydrzet-lide-na-kutnohorsku-opet-nasadili-rousky-20200709.html"      
>
            <h3 class="box-article-title fs20">Nedá se nic dělat. Musíme to vydržet. Lidé na Kutnohorsku opět nasadili roušky</h3>
            <h4 class="box-article-perex fs16">Kvůli preventivním opatřením v souvislosti s novým ohniskem koronaviru v Církvici na Kutnohorsku…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/ceny-bytu-praha-stredni-evropa-nemovitosti-deloitte.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/62/bydleni-v-praze-ilustrace-03_denik-120-3x2.jpg" width="120" height="80" alt="Bydlení v Praze. Ilustrační foto." title="Bydlení v Praze. Ilustrační foto." srcset="https://g.denik.cz/63/62/bydleni-v-praze-ilustrace-03_denik-120-3x2.jpg 1x, https://g.denik.cz/63/62/bydleni-v-praze-ilustrace-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/ceny-bytu-praha-stredni-evropa-nemovitosti-deloitte.html" tabindex="-1" title="číst článek: Drahé byty. Praha vládne střední Evropě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Drahé byty. Praha vládne střední Evropě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/auto-na-slunci-ve-chvili-smrtici-klec-straznici-upozornuji-listky-za-steraci-20200710.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2.jpg" width="120" height="80" alt="Brněnští strážníci varují, aby řidiči nenechávali svoje děti v rozehřátém nákupu. Minuty v horku ohrožují život." title="Brněnští strážníci varují, aby řidiči nenechávali svoje děti v rozehřátém nákupu. Minuty v horku ohrožují život." srcset="https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2.jpg 1x, https://g.denik.cz/50/96/detem-v-rozpalenem-aute-hrozi-az-smrt-varuji-straznici-02_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/auto-na-slunci-ve-chvili-smrtici-klec-straznici-upozornuji-listky-za-steraci-20200710.html" tabindex="-1" title="číst článek: Místo lístků za pokuty návod na záchranu. Auto na slunci? Ve chvíli smrtící klec" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Místo lístků za pokuty návod na záchranu. Auto na slunci? Ve chvíli smrtící klec</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2.jpg" width="120" height="80" alt="Levandulová farma ve Starovičkách na Břeclavsku." title="Levandulová farma ve Starovičkách na Břeclavsku." srcset="https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2.jpg 1x, https://g.denik.cz/68/ed/brno-okres-breclav-starovicky-levandule-levandulova-farma-stanislav-biza-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/jako-v-provence-jizni-morava-ma-svoje-levandulove-more-pokochejte-se-20200709.html" tabindex="-1" title="číst článek: Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jako v Provence. Jižní Morava má svoje levandulové moře, pokochejte se</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/85-let-od-cesty-karla-capka-s-vozem-skoda-popular-do-alp-20200710.html" tabindex="-1" title="číst článek: 85 let od cesty Karla Čapka s vozem ŠKODA POPULAR do Alp">
			        <h3 class="ugc-promo__article-title">85 let od cesty Karla Čapka s vozem ŠKODA POPULAR do Alp</h3>
			    </a>
				<a href="/ctenar-reporter/sedmy-zakovsky-vuz-se-jmenuje-skoda-slavia-20200709.html" tabindex="-1" title="číst článek: Sedmý žákovský vůz se jmenuje ŠKODA SLAVIA">
			        <h3 class="ugc-promo__article-title">Sedmý žákovský vůz se jmenuje ŠKODA SLAVIA</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458168366"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/471f161ccbc523bf7390605dc2bac2ce.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/fyzioterapie/posileni-zadovych-svalu-a-stredu-tela-20200709.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Posílení zádových svalů a středu těla" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Posílení zádových svalů a středu těla</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/640d5f2d00afeabd540314455098df35.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/jak-na-lehky-letni-jidelnicek-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na lehký letní jídelníček" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na lehký letní jídelníček</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/chmu-rozsiril-vystrahu-k-vedrum-a-bourkam-pribyl-dest-a-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c75a5867310cd12f434bd83ad06e4515.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/chmu-rozsiril-vystrahu-k-vedrum-a-bourkam-pribyl-dest-a-povodne.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Na Vysočině hrozí velmi silné bouře, hasiči odklízí spadané stromy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Na Vysočině hrozí velmi silné bouře, hasiči odklízí spadané…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/roky-tyrani-a-teroru-dada-patrasova-promluvila-o-svem-soukromi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f56c3a2cfc5f0ac4543fd1b24435b1e8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/roky-tyrani-a-teroru-dada-patrasova-promluvila-o-svem-soukromi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Roky týrání a teroru! Dáda Patrasová promluvila o svém soukromí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Roky týrání a teroru! Dáda Patrasová promluvila o svém…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vaclav-postranecky.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c6/postranecky-d200710mugbr1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Postránecký" title="Václav Postránecký" srcset="https://g.denik.cz/56/c6/postranecky-d200710mugbr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c6/postranecky-d200710mugbr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/vaclav-postranecky.html" tabindex="-1" title="číst článek: Václav Postránecký: Před smrtí namluvil Bobule. Co skrýval ve sklepě?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Postránecký: Před smrtí namluvil Bobule. Co skrýval ve sklepě?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg" width="120" height="80" alt="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." title="Jason Statham vypadal jako vlasatý mladík zcela jinak, než byste čekali." srcset="https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/37/2-jason-statham-vlasy_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jason-statham-s-vlasy.html" tabindex="-1" title="číst článek: Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jason Statham s vlasy: Akčního hrdinu nejspíš vůbec nepoznáte</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott" title="Karel Gott" srcset="https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ea/gott-d200628ojsfz1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-karel-gott.html" tabindex="-1" title="číst článek: Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nejzamilovanější fotky manželů Gottových: Láska, kterou rozdělila až smrt</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Burešová" title="Eva Burešová" srcset="https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e9/buresova-d200610xd1bd1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/eva-buresova-rodice.html" tabindex="-1" title="číst článek: Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Burešová ze Slunečné promluvila o vztahu s rodiči a čím je rozohnila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/6/9/4/3/9/1869439-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/6/9/7/1875697-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">01.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/8/7/9/3/1878793-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">08.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/0/5/6/1877056-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">08.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">10.07. - 10.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupci-51419691-w1cg8c.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupci, 40 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupci, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-vyrobku-49286677-wvajpy.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 25 000 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci výrobků ze dřeva a příbuzných materiálů, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-obrabecich-stroju-49460725-wnu54q.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha obráběcích strojů, 35 000 Kč" target="_blank" rel="noopener">
				       	Obsluha obráběcích strojů, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mechanici--montaz-a-51270085-wm5q4z.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mechanici - montáž a servis strojů, 33 000 Kč" target="_blank" rel="noopener">
				       	Mechanici - montáž a servis strojů, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-drubeze-51484015-wwuf5z.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatel/ka drůbeže, obsluha třídící linky, 24 000 Kč" target="_blank" rel="noopener">
				       	Ošetřovatel/ka drůbeže, obsluha třídící linky, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-51284725-wme2tg.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 25 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/serizovac-a-obsluha-obrabecich-49506033-w6516t.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Seřizovač a obsluha obráběcích CNC strojů (kromě dřevoobráběcích), 50 000 Kč" target="_blank" rel="noopener">
				       	Seřizovač a obsluha obráběcích CNC strojů (kromě dřevoobráběcích), 50 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-ve-vyrobe-krmiv-51576139-wv81y4.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci ve výrobě krmiv pro psy, 25 000 Kč" target="_blank" rel="noopener">
				       	Dělníci ve výrobě krmiv pro psy, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-HDI-80k-Kabriolet-Roadster-15943947833152136.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 207 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-4HDi-nove-Hatchback-15924987800681747.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-CC-1-6-16v-Kabriolet-Roadster-1507544008118749.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 207 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-16V-88k-Hatchback-15538723652001905.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 3008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-2-HDI-Kl-Van-Minibus-15943827673012328.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Boxer první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-CR-Hatchback-15943828951233413.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-BlueHDi-Kombi-1592406226669295.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-6HDI-XS-A-Hatchback-1594393407118147.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 první majitel" target="_blank" rel="noopener">
			          	Peugeot 206 první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/nafta/skoda-rapid-1-6tdi-77kw-18698667.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,6TDI 77kW" target="_blank" rel="noopener">
			          	Škoda Rapid 1,6TDI 77kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-kombi-cr-18270921.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 1,6 TDi, kombi, ČR" target="_blank" rel="noopener">
			          	Škoda Octavia III 1,6 TDi, kombi, ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/nafta/renault-megane-1-5dci-110-limited-18699567.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1.5dCi 110 Limited" target="_blank" rel="noopener">
			          	Renault Mégane 1.5dCi 110 Limited
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-5tdci-120-titan-18699625.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1.5TDCI 120 Titan." target="_blank" rel="noopener">
			          	Ford Focus 1.5TDCI 120 Titan.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-1-6crdi-100kw-comfort-18699571.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1.6CRDI 100kW Comfort+" target="_blank" rel="noopener">
			          	Kia Ceed 1.6CRDI 100kW Comfort+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-style-18699654.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI 110kW Style" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI 110kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-scout-4x4-18699552.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI 110kW Scout 4x4" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI 110kW Scout 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-iii-1-6-tdi-77-kw-dsg-18698288.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 1,6 TDi 77 kW DSG" target="_blank" rel="noopener">
			          	Škoda Octavia III 1,6 TDi 77 kW DSG
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-caslav-tyrsova-3951828#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, Tyršova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Čáslav, Tyršova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-potehy-3949917#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Potěhy Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Potěhy Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostovlice-3939463#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hostovlice Prodej domu" target="_blank" rel="noopener">
			          	Hostovlice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kutna-hora-mazakova-168-3939278#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Mazákova 168 Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Kutná Hora, Mazákova 168 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-caslav-tyrsova-3939067#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, Tyršova Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Čáslav, Tyršova Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pabenice-3936665#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Paběnice Prodej domu" target="_blank" rel="noopener">
			          	Paběnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zleby-3935882#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žleby Prodej domu" target="_blank" rel="noopener">
			          	Žleby Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-kutna-hora-hasplirska-565-3934773#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Hašplířská 565 Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Kutná Hora, Hašplířská 565 Prodej bytu 1+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kutnohorsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594281509.js"></script>


<!-- https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html -->
<!-- https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html -->
<script>
	if("https:\/\/kutnohorsky.denik.cz\/denik-v-regionech\/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html" != window.location.href && "kutnohorsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kutnohorsky.denik.cz/denik-v-regionech/na-reku-i-pri-velke-vode-vodaci-casto-hazarduji-na-morave-uz-jich-zemrelo-sest-20200707.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594282250.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594281509.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594281509.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594281509.css">

</body>
</html>