
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Ze školních lavic',
		'rubrikaName': 'vitejte-zpet-ve-skole-z-lavic',
		'template': 'clanek',
		'title': "Plní se opět nejen školy, ale i ordinace odborníků",
		'tag': ["psycholog", "Ministerstvo školství"],
		'author': 'autor externí',
		'publishedDateTime': "2021-09-19T05:00:00+02:00",
    	'modifiedDateTime': "2021-09-19T05:00:00+02:00",
		'articleID': 2603986255,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "2603986255-21442-24",
		'image': 'https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kutnohorsky.denik.cz\/galerie\/ordinace-odborniku-plni-skolaci.html?photo=1&back=2603986255-21442-24",
			'images': [
					{
						'url': 'https://g.denik.cz/1/0e/distancni-vyuka-ucitelka-foto-denik-helena-krizova-zelena_denik-150-3x2.jpg',
						'description': "Distanční výuka",
						'source': "Deník\/Helena Křížová Zelená"
					},
					{
						'url': 'https://g.denik.cz/1/dc/emocni-jedeni-stres-jidlo-1131606338-02_denik-150-3x2.jpg',
						'description': "Mnoho lidí zahání deprese jídlem",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/05/u-lekare-ilustracka-zdroj-freepik_denik-150-3x2.jpg',
						'description': "U lékaře",
						'source': "Freepik.com"
					},
					{
						'url': 'https://g.denik.cz/1/1f/shutterstock-1675043281_denik-150-3x2.jpg',
						'description': "Zavřené školy, distanční výuka dětí.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/b4/shutterstock-1147331690-1_denik-150-3x2.jpg',
						'description': "Deprese patří mezi následky covidu",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-150-3x2.jpg',
						'description': "Psychika žáků i učitelů dostává zabrat",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/0b/shutterstock-1678820161_denik-150-3x2.jpg',
						'description': "Zavřené školy, distanční výuka dětí.",
						'source': "Shutterstock"
					}
			],
			'count': 7,
			'count-page': 8,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html",
            "name": "www.denik.cz",
            "headline": "Plní se opět nejen školy, ale i ordinace odborníků",
            "description": "Konečně znovu začal školní rok. A zatím bez restrikcí, omezení a - až na výjimky - distančních výuk. Některým dětem sice distanční výuka vyhovovala, rodičům však už méně. Většina odborníků se ale shodne na tom, že u žáků, hlavně u těch mladších, je důležitý nejen režim, pravidelnost a rutina, kterou ve školách mají, ale hlavně pohyb, společenský kontakt, soutěživost a vztah s učitelem.",
            "articleBody":
                    "Někteří odborníci hlásí nové problémy, spjaté s distanční výukou a jejími následky. Jak se kvůli nedostatku pohybu dětí velmi rychle rozšířila dětská obezita, tak se začaly i plnit ordinace dětských…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg",
                "description":"Psychika učitelů i žáků dostává kvůli pandemii zabrat",
                "name":"Psychika učitelů i žáků dostává kvůli pandemii zabrat"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-09-19T05:00:00+02:00",
            "dateModified": "2021-09-17T08:40:43+02:00",
            "datePublished": "2021-09-19T05:00:00+02:00",
            "keywords": "null",
            "genre": "Ze školních lavic",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https:\/\/kutnohorsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Ze školních lavic",
                "item": "https:\/\/kutnohorsky.denik.cz\/vitejte-zpet-ve-skole-z-lavic\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Plní se opět nejen školy, ale i ordinace odborníků",
                "item": "https:\/\/kutnohorsky.denik.cz\/vitejte-zpet-ve-skole-z-lavic\/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Plní se opět nejen školy, ale i ordinace odborníků - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Konečně znovu začal školní rok. A zatím bez restrikcí, omezení a - až na výjimky - distančních výuk. Některým dětem sice distanční výuka vyhovovala,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001632544086/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="psychika, covid, pandemie, škola, výuka, on-line, následky">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html">
	<meta property="og:title" content="Plní se opět nejen školy, ale i ordinace odborníků">
	<meta property="og:description" content="Konečně znovu začal školní rok. A zatím bez restrikcí, omezení a - až na výjimky - distančních výuk. Některým dětem sice distanční výuka vyhovovala, rodičům však už méně. Většina odborníků se ale shodne na tom, že u žáků, hlavně u těch mladších, je důležitý nejen režim, pravidelnost a rutina, kterou ve školách mají, ale hlavně pohyb, společenský kontakt, soutěživost a vztah s učitelem.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Plní se opět nejen školy, ale i ordinace odborníků">
	<meta name="twitter:description" content="Konečně znovu začal školní rok. A zatím bez restrikcí, omezení a - až na výjimky - distančních výuk. Některým dětem sice distanční výuka vyhovovala, rodičům však už méně. Většina odborníků se ale shodne na tom, že u žáků, hlavně u těch mladších, je důležitý nejen režim, pravidelnost a rutina, kterou ve školách mají, ale hlavně pohyb, společenský kontakt, soutěživost a vztah s učitelem.">
	<meta property="og:image" content="https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Psychika učitelů i žáků dostává kvůli pandemii zabrat">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2021-09-19T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-09-19T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1632485938.css">

    


<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-235ca8c24469-special-predsevzetiMenu-1632485938.css">

    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001632544086/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1632485938.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1632412613.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkutnohorsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fplni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fplni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kutnohorsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kutnohorsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kutnohorsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kutnohorsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kutnohorsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>






<div class="predsevzeti-menu">
    <div>
        <a class="predsevzeti-menu__logo" href="/vitejte-zpet-ve-skole/">
            <img width="140" height="140" alt="Připravte se na léto" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#logo">
        </a>
    </div>

    <div class="predsevzeti-menu__menu">
        <div class="predsevzeti-menu__box">
            <div class="predsevzeti-menu__box">
                <h1 class="predsevzeti-menu__title">Vítejte zpět ve škole</h1>
                <h2 class="predsevzeti-menu__subtitle">Užijte si školní rok s Deníkem</h2>
            </div>
            <a class="predsevzeti-menu__stamp" href="/predsevzeti2021/">
                Všechna předsevzetí &gt;&nbsp;&nbsp;&nbsp;
                <img width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="predsevzeti-menu__menu-ul">
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-hlasky/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#hlasky" alt="Hlášky a&amp;nbsp;historky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Hlášky a&nbsp;historky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-rady/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#rady" alt="Rady dětem i&amp;nbsp;rodičům">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Rady dětem i&nbsp;rodičům</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link" href="/vitejte-zpet-ve-skole-lakadla/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#lakadla" alt="Lákadla pro&amp;nbsp;školáky">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Lákadla pro&nbsp;školáky</div>
                    </a>
                </li>
                <li class="predsevzeti-menu__menu-li">
                    <a class="predsevzeti-menu__menu-item skola link active" href="/vitejte-zpet-ve-skole-z-lavic/">
                        <div class="predsevzeti-menu__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/vitejte-zpet-ve-skole/vitejte-zpet-ve-skole-desktop.svg#z-lavic" alt="Ze školních lavic">
                        </div>
                        <div class="predsevzeti-menu__menu-text">Ze školních lavic</div>
                    </a>
                </li>
        </ul>

        <p class="predsevzeti-menu__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="predsevzeti-menu__promo-btn" href="/predplatne/?f=112" target="_blank" rel="noopener nofollow">Koupit předplatné &gt;</a></p>
    </div>
</div>

        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Plní se opět nejen školy, ale i ordinace odborníků</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">19.9.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg" width="75" height="75" alt="autor externí" title="autor externí" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                autor
                                externí
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html&text=Pln%C3%AD%20se%20op%C4%9Bt%20nejen%20%C5%A1koly%2C%20ale%20i%20ordinace%20odborn%C3%ADk%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fplni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html&subject=Pln%C3%AD%20se%20op%C4%9Bt%20nejen%20%C5%A1koly%2C%20ale%20i%20ordinace%20odborn%C3%ADk%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Konečně znovu začal školní rok. A zatím bez restrikcí, omezení a - až na výjimky - distančních výuk. Některým dětem sice distanční výuka vyhovovala, rodičům však už méně. Většina odborníků se ale shodne na tom, že u žáků, hlavně u těch mladších, je důležitý nejen režim, pravidelnost a rutina, kterou ve školách mají, ale hlavně pohyb, společenský kontakt, soutěživost a vztah s učitelem.</p>

<div class="article-multimedium">
        <a href="/galerie/ordinace-odborniku-plni-skolaci.html?photo=1&amp;back=2603986255-21442-24">
            <img src="https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg" width="630" height="354" alt="Psychika učitelů i žáků dostává kvůli pandemii zabrat" title="Psychika učitelů i žáků dostává kvůli pandemii zabrat" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0d/ucitel-sikana-529709986_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ordinace-odborniku-plni-skolaci.html?back=2603986255-21442-24&amp;photo=2">
                            <img src="https://g.denik.cz/1/0e/distancni-vyuka-ucitelka-foto-denik-helena-krizova-zelena_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0e/distancni-vyuka-ucitelka-foto-denik-helena-krizova-zelena_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/distancni-vyuka-ucitelka-foto-denik-helena-krizova-zelena_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ordinace-odborniku-plni-skolaci.html?back=2603986255-21442-24&amp;photo=3">
                            <img src="https://g.denik.cz/1/dc/emocni-jedeni-stres-jidlo-1131606338-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/dc/emocni-jedeni-stres-jidlo-1131606338-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dc/emocni-jedeni-stres-jidlo-1131606338-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ordinace-odborniku-plni-skolaci.html?back=2603986255-21442-24&amp;photo=4">
                            <img src="https://g.denik.cz/1/05/u-lekare-ilustracka-zdroj-freepik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/05/u-lekare-ilustracka-zdroj-freepik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/05/u-lekare-ilustracka-zdroj-freepik_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ordinace-odborniku-plni-skolaci.html?back=2603986255-21442-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Psychika učitelů i žáků dostává kvůli pandemii zabrat
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Někteří odborníci hlásí nové problémy, spjaté s distanční výukou a jejími následky. Jak se kvůli nedostatku pohybu dětí velmi rychle rozšířila dětská obezita, tak se začaly i plnit ordinace dětských psychologů a psychiatrů.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Podle odborníků je nový školní rok vždy nárazový, ale nyní je situace mnohem závažnější, než tomu bylo před lety. Není ovšem jednoznačné, zda je na vině distanční výuka.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/do-skoly-zopakuje-se-dalsi-nocni-mura.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2.jpg" width="150" height="100" alt="Výuka se ze škol přestěhovala do domácností. A u monitoru mnoho žáků také dostalo vysvědčení" title="Výuka se ze škol přestěhovala do domácností. A u monitoru mnoho žáků také dostalo vysvědčení" loading="lazy" srcset="https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/0004352448-ceske-budejovice-domaci-vyuka-skola-koronavirus-31-3-2020_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Do školy. Zopakuje se další noční můra?</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Celkově se událo mnoho změn a poslední dva roky se promítly snad v každém zákoutí života. Názory odborníků se různí a shodují se pouze na tom, že vše ukáže čas.</p>
<h2 class="pseudo-h3">Ztracená generace?</h2>
<p>„V pandemickém období jsme poskytovali naše služby bez přerušení, přechodně byl zájem nižší, ovšem se zahájením nového školního roku se potýkáme s enormním nárůstem žádostí. Uváděné důvody v žádostech se týkají především výukových obtíží, ovšem ty mohou rozkrýt řadu dalších problémů, mimo jiné navázaných i na důsledky pandemie.</p>
<p>Pozorujeme rovněž nárůst požadavků, které se týkají individuálního vzdělávání, kdy pro zařazení do tohoto typu vzdělávání je nezbytné naše vyjádření. Nakolik to souvisí s faktem, že distanční vzdělávání těmto dětem a rodičům vyhovovalo, a chtějí si tuto podobu touto formou zachovat, se nabízí, ale v současné době se vyjadřuji pouze v rovině domněnek, neboť odborné výstupy z těchto služeb ještě nemáme.</p>
<p>Rovněž zatím nevíme, kolik z přijatých požadavků zastupují žáci, kteří se v průběhu distančního vzdělávání do výuky vůbec nezapojovali. MŠMT se snaží v rámci podpůrných doučovacích programů pomoci žákům do běžného vzdělávacího rytmu „naběhnout“ s cílem výukové deficity zmírnit.</p>
<p>Já osobně pevně věřím v přirozenou regenerační schopnost společnosti, odmítám o generaci našich dětí, žáků hovořit v intencích „ztracené generace“. Je to „generace se zkušeností s covidem“ a zatím nikdo z nás nemůže objektivně říct, jak se na tuto situaci následně zadaptují.</p>
<p>My dospělí takovou zkušenost z dětství, mládí nemáme, tak se jich ptejme, co potřebují, možná nás překvapí,“ sdělila svůj pohled vedoucí pedagogicko-psychologické poradny v Uherském Hradišti, Nataša Gmentová.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/skolam-chybi-tabulkova-mista-pro-potrebne-pracovniky.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/c0/zs-safarikova-04_denik-150-3x2.jpg" width="150" height="100" alt="ZŠ a MŠ Uherské Hradiště, Šafaříkova" title="ZŠ a MŠ Uherské Hradiště, Šafaříkova" loading="lazy" srcset="https://g.denik.cz/1/c0/zs-safarikova-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/c0/zs-safarikova-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Školám chybí tabulková místa pro potřebné pracovníky</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Na to, aby se narušila běžná rutina u dětí a žáků, postačí i delší prázdniny. Nesmíme zapomínat, že krize a pandemie měla na svědomí tisíce životů, měla dopad na makro i mikroekonomiku, a to nejen domácí, ale celosvětovou. Tedy že by se následky vyhnuly školám, dětem nebo rodičům, je naivní vůbec doufat.</p>
<p>V západních zemích se zvýšily dokonce projevy domácího násilí, konzumace alkoholu, prohlubovaly se desítky různých problémů.</p>
<h2 class="pseudo-h3">Psychika v ohrožení</h2>
<p>Naštěstí děti mají svůj svět a většinu dětství prožívají v jistotě rodiny, nehledě na okolí. Vždyť kolik z nás se děsilo, když jsme byli dětmi a venku pobíhal černobylský radioaktivní mrak, jako naši rodiče u zpráv? Raději jsme hledali chvilku nepozornosti k proklouznutí ven za kamarády a jediné co nás zajímalo bylo, jestli zase můžeme na hřiště a jestli už zmrzlinář přivezl čokoládovou zmrzlinu. Odborníci se tedy změnám a následkům vůbec nediví.</p>
<p>Jak jsou na tom momentálně děti, které se musely učit z domova a zda přispěla distanční výuka k nárůstu pacientů dětské psychiatrie, vysvětlil dětský psychiatr a psychoterapeut Vítězslav Kouřil:</p>
<p>„Většina má zřejmě více problémů, ale všichni nechodí na psychiatrii. Část si se sebou neví rady, ale nezapomeňme, že se narušila i struktura volnočasových aktivit, tedy s tím souvisí nárůst výskytu úzkosti, problémů s příjmem stravy nebo poruch chování.</p>
<p>Distanční výuka ale přispěla k nárůstu pacientů. Dělaly se na to i dotazníky, výzkum, nejen v ordinacích dětských psychologů a psychiatrů, ale taky u dospělých. Pozor na jednu věc, po dlouhých letech klidu, daných z velké části systémem očkování a hygieny jsme se všichni učili „žít s pandémií,“ a to každý člověk, samotné zdravotnictví, politici a celé státy.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/vitejte-zpet-ve-skole-z-lavic/vsichni-na-psychiatrii-nechodi-ale-mnozi-si-se-sebou-nevi-rady.html" target="_blank" rel="noopener">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/05/shutterstock-1683863773_denik-150-3x2.jpg" width="150" height="100" alt="Emoční vývoj a socializace zapojení dítěte do lidské společnosti vstupem do školy výrazně postupuje" title="Emoční vývoj a socializace zapojení dítěte do lidské společnosti vstupem do školy výrazně postupuje" loading="lazy" srcset="https://g.denik.cz/1/05/shutterstock-1683863773_denik-150-3x2.jpg 1x, https://g.denik.cz/1/05/shutterstock-1683863773_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Všichni na psychiatrii nechodí, ale mnozí si se sebou neví rady</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Naposledy to snad byla Španělská chřipka, co na ni zemřela moje prateta, co měla takový dopad na celý svět a společnost. A když si odmyslíte krizi spojenou s pandémií, celkově ve všech vyspělých státech je nárůst duševních poruch, depresí a tak dále, v tom hraje svou roli spousta aspektů - zvýšený tlak na výkon, zrychlení života, komunikace, nedostatek času.</p>
<p>Jaké bude mít distanční výuka následky, se ukáže až příští školní rok, řetězec – distanční výuka, chvíli ve škole, prázdniny, to se poskládalo dohromady. Ztráta návyků, vznik "pyžamových dětí", které se z pyžama vůbec nepřevlékly, od rána do večera a večera do rána. Taky přestala fungovat organizovaná zájmová činnost. To se bude dávat dohromady hodně dlouho.“</p>
<p class="rastr-sedy-l"><strong>Září patří dětem</strong> <br> Předplaťte si <a href="https://www.denik.cz/predplatne/" target="_blank" rel="noopener">Deník.cz</a> a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu Hobby s dětmi, plnou rad a tipů, jak kvalitně trávit čas se svými dětmi.</p>
<p><strong>Autor: Radim Černý</strong></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">19.9.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/vitejte-zpet-ve-skole-z-lavic/plni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html&text=Pln%C3%AD%20se%20op%C4%9Bt%20nejen%20%C5%A1koly%2C%20ale%20i%20ordinace%20odborn%C3%ADk%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fvitejte-zpet-ve-skole-z-lavic%2Fplni-se-opet-nejen-skoly-ale-i-ordinace-odborniku.html&subject=Pln%C3%AD%20se%20op%C4%9Bt%20nejen%20%C5%A1koly%2C%20ale%20i%20ordinace%20odborn%C3%ADk%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: psycholog" href="/tagy/psycholog-1538.html">psycholog, </a></li>
                    <li><a title="Štítek: Ministerstvo školství" href="/tagy/ministerstvo-skolstvi-827.html">Ministerstvo školství</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="587115355,2305775349,3031168861,1660287102,86863582,1450645650,3426826411,3786149557,2017672984"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/kultura_region/obrazem-prvni-prodlouzena-v-lorci-se-blizi-pary-zdokonalovaly-tanecni-kreace.html"  title="číst článek: OBRAZEM: První prodloužená v Lorci se blíží, páry zdokonalovaly taneční kreace" tabindex="-1" >
        <img src="https://g.denik.cz/24/a1/kutna-hora-lorec-tanecni-kurz-20210924-51_denik-210-3x2.jpg" width="210" height="140" alt="Z kurzu tance a společenské výchovy pod vedením Jany a Antonína Novákových v Kulturním domě Lorec v Kutné Hoře." title="Z kurzu tance a společenské výchovy pod vedením Jany a Antonína Novákových v Kulturním domě Lorec v Kutné Hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/a1/kutna-hora-lorec-tanecni-kurz-20210924-51_denik-210-3x2.jpg 1x, https://g.denik.cz/24/a1/kutna-hora-lorec-tanecni-kurz-20210924-51_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kutna-hora-lorec-tanecni-kurz-20210924.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 62
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/obrazem-prvni-prodlouzena-v-lorci-se-blizi-pary-zdokonalovaly-tanecni-kreace.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: První prodloužená v Lorci se blíží, páry zdokonalovaly taneční kreace</h3>
            Třetí lekcí pokračoval v pátek 24. září pod vedením manželů Antonína a Jany Novákových béčkový…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210925.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/24/14/prave-jsme-se-narodili-25-zari-2021-05_denik-210-3x2.jpg" width="210" height="140" alt="Matyáš Funda se narodil 18. září 2021 v 0.23 hodin v čáslavské porodnici. Vážil 3220 gramů a měřil 49 centimetrů. Domů do Kolína si ho odvezli maminka Renáta a tatínek Tomáš." title="Matyáš Funda se narodil 18. září 2021 v 0.23 hodin v čáslavské porodnici. Vážil 3220 gramů a měřil 49 centimetrů. Domů do Kolína si ho odvezli maminka Renáta a tatínek Tomáš." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/14/prave-jsme-se-narodili-25-zari-2021-05_denik-210-3x2.jpg 1x, https://g.denik.cz/24/14/prave-jsme-se-narodili-25-zari-2021-05_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-25-zari-2021-kh.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20210925.html"  >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení rodiče, díky vstřícnosti čáslavské a kolínské porodnice vám na našich stránkách přinášíme fotografie nejmladších občánků. Tentokrát z…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/na-sidlisti-sipsi-zaparkuje-o-dvaactyricet-aut-vic-opravy-se-docka-hriste-2021.html"  title="číst článek: Na sídlišti Šipší zaparkuje o dvaačtyřicet aut víc. Opravy se dočká hřiště" tabindex="-1" >
        <img src="https://g.denik.cz/24/47/kutna-hora-sidliste-sipsi-parkoviste-vystavba-2021-08_denik-210-3x2.jpg" width="210" height="140" alt="Z výstavby nových parkovacích míst na sídlišti Šipší v Kutné Hoře." title="Z výstavby nových parkovacích míst na sídlišti Šipší v Kutné Hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/47/kutna-hora-sidliste-sipsi-parkoviste-vystavba-2021-08_denik-210-3x2.jpg 1x, https://g.denik.cz/24/47/kutna-hora-sidliste-sipsi-parkoviste-vystavba-2021-08_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kutna-hora-sidliste-sipsi-parkoviste-vystavba-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>
        <a class="box-article-tag" href="/diskuse/na-sidlisti-sipsi-zaparkuje-o-dvaactyricet-aut-vic-opravy-se-docka-hriste.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/na-sidlisti-sipsi-zaparkuje-o-dvaactyricet-aut-vic-opravy-se-docka-hriste-2021.html"  >
            <h3 class="box-article-title fs20">Na sídlišti Šipší zaparkuje o dvaačtyřicet aut víc. Opravy se dočká hřiště</h3>
            /FOTOGALERIE/ Na podzim by obyvatelé kutnohorského sídliště Šipší měli mít k dispozici…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  title="číst článek: Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali" tabindex="-1" >
        <img src="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg" width="210" height="140" alt="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" title="Závěrečná debata Deníku. Kdo by měl být příštím premiérem?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2b/debata-denik-premier-babis-fiala-bartos_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kandidati-na-premiera-andrej-babis-ivan-bartos-petr-fiala.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-obcan/debata-premier-babis-fiala-bartos20210925.html"  >
            <h3 class="box-article-title fs20">Rozhodnutí se blíží. Kdo bude premiérem? Čtenáři Deníku si již vybrali</h3>
            Ve středu se uskuteční poslední premiérská anketa Deníku. Kdo bude vítězem sedmi miniduelů a…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal-divize/derby-nabidlo-golove-hody-kutna-hora-musela-trikrat-dotahovat-20210925.html"  title="číst článek: FOTO: Derby nabídlo gólové hody. Kutná Hora musela třikrát dotahovat" tabindex="-1" >
        <img src="https://g.denik.cz/24/56/25092021-fotbal-kutnahora-caslav-x-0656_denik-210-3x2.jpg" width="210" height="140" alt="Z fotbalového utkání divizní skupiny C Kutná Hora - Čáslav (3:3)." title="Z fotbalového utkání divizní skupiny C Kutná Hora - Čáslav (3:3)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/56/25092021-fotbal-kutnahora-caslav-x-0656_denik-210-3x2.jpg 1x, https://g.denik.cz/24/56/25092021-fotbal-kutnahora-caslav-x-0656_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kh-fotbal-kutnahora-caslav-21.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal-divize/derby-nabidlo-golove-hody-kutna-hora-musela-trikrat-dotahovat-20210925.html"  >
            <h3 class="box-article-title fs20">FOTO: Derby nabídlo gólové hody. Kutná Hora musela třikrát dotahovat</h3>
            Okolo tří stovek diváků bylo zvědavo, jak dopadne divizní derby mezi celky Kutné Hory a Čáslavi.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html"  title="číst článek: Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí" tabindex="-1" >
        <img src="https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. Ratboř" title="Ilustrační foto. Ratboř" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2.jpg 1x, https://g.denik.cz/4/6a/den-architektury-2021-ve-stredoceskem-kraji-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/den-architektury-2021-ve-stredoceskem-kraji.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html"  >
            <h3 class="box-article-title fs20">Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí</h3>
            Po stopách architekta Jana Kotěry, po nádražních budovách i zaniklých tratích, do krovů i do…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  title="číst článek: Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát" tabindex="-1" >
        <img src="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg" width="210" height="140" alt="MUDr. Anna Kšírová" title="MUDr. Anna Kšírová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/85/annaksirova2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/85/annaksirova2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/turow-skodi-zdravi-lidi-v-libereckem-kraji-hned-nekolikrat-20210924.html"  >
            <h3 class="box-article-title fs20">Turów škodí zdraví lidí v Libereckém kraji. Hned několikrát</h3>
            Důl Turów a přilehlá elektrárna, ve které se lignit spaluje, škodí našemu zdraví. Nejde jen o…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/obrazem-na-zamku-kacina-se-slavnostne-otevrely-nove-expozice-20210923.html"  title="číst článek: OBRAZEM: Na zámku Kačina byly slavnostně otevřeny nové expozice" tabindex="-1" >
        <img src="https://g.denik.cz/24/c0/svaty-mikulas-zamek-kacina-nove-expozice-44_denik-210-3x2.jpg" width="210" height="140" alt="Na zámku Kačina byly ve čtvrtek 23. září 2021 slavnostně otevřeny nové expozice." title="Na zámku Kačina byly ve čtvrtek 23. září 2021 slavnostně otevřeny nové expozice." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/c0/svaty-mikulas-zamek-kacina-nove-expozice-44_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c0/svaty-mikulas-zamek-kacina-nove-expozice-44_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/na-zamku-kacina-byly-ve-ctvrtek-23-zari-2021-slavnostne-otevreny-nove-expozice.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 49
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/obrazem-na-zamku-kacina-se-slavnostne-otevrely-nove-expozice-20210923.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Na zámku Kačina byly slavnostně otevřeny nové expozice</h3>
            Na zámku Kačina uspořádalo vedení Národního zemědělského muzea ve čtvrtek 23. září slavnostní…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/v-kutne-hore-zacala-vystavba-noveho-moderniho-policejniho-vycvikoveho-centra-202.html"  title="číst článek: V Kutné Hoře začala výstavba nového moderního policejního výcvikového centra" tabindex="-1" >
        <img src="https://g.denik.cz/24/81/kasarna-kutna-hora-zahajeni-rekonstrukce-19_denik-210-3x2.jpg" width="210" height="140" alt="Ze zahájení rekonstrukce areálu kasáren v Kutné Hoře ve středu 22. září 2021." title="Ze zahájení rekonstrukce areálu kasáren v Kutné Hoře ve středu 22. září 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/81/kasarna-kutna-hora-zahajeni-rekonstrukce-19_denik-210-3x2.jpg 1x, https://g.denik.cz/24/81/kasarna-kutna-hora-zahajeni-rekonstrukce-19_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zahajeni-rekonstrukce-arealu-kasaren-v-kutne-hore-ve-stredu-22-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>
        <a class="box-article-tag" href="/diskuse/v-kutne-hore-zacala-vystavba-noveho-moderniho-policejniho-vycvikoveho-centra.html" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-comment" height="15" width="17" loading="lazy" alt=""> 1
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/v-kutne-hore-zacala-vystavba-noveho-moderniho-policejniho-vycvikoveho-centra-202.html"  >
            <h3 class="box-article-title fs20">V Kutné Hoře začala výstavba nového moderního policejního výcvikového centra</h3>
            /FOTOGALERIE/ V objektu bývalých vojenských kasáren Žižkov v Kutné Hoře se ve středu 22. září…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top15">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/prace-s-detmi-je-kazdy-den-jina-ale-hlavne-ma-smysl-rika-mlada-ucitelka.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/21/nikola-hrebikova_denik-120-3x2.jpg" width="120" height="80" alt="Nikola Hřebíková, učitelka 4. třídy na Základní škole Žalany" title="Nikola Hřebíková, učitelka 4. třídy na Základní škole Žalany" loading="lazy" srcset="https://g.denik.cz/1/21/nikola-hrebikova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/21/nikola-hrebikova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/prace-s-detmi-je-kazdy-den-jina-ale-hlavne-ma-smysl-rika-mlada-ucitelka.html" tabindex="-1" title="číst článek: Práce s dětmi je každý den jiná, ale hlavně má smysl, říká mladá učitelka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Práce s dětmi je každý den jiná, ale hlavně má smysl, říká mladá učitelka</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/nejznamejsi-matematicke-souteze-a-ceny.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1a/holcicka-matematika-foto-pixabay_denik-120-3x2.jpg" width="120" height="80" alt="Šikovní žáci se účastní třeba matematických olympiád" title="Šikovní žáci se účastní třeba matematických olympiád" loading="lazy" srcset="https://g.denik.cz/1/1a/holcicka-matematika-foto-pixabay_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1a/holcicka-matematika-foto-pixabay_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/nejznamejsi-matematicke-souteze-a-ceny.html" tabindex="-1" title="číst článek: Nejznámější matematické soutěže a ceny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Nejznámější matematické soutěže a ceny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/vitejte-zpet-ve-skole-z-lavic/kdyz-se-deti-tesi-do-skoly-a-rodice-za-to-zaplati.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/9f/porgdssd_denik-120-3x2.jpg" width="120" height="80" alt="Ostravská pobočka prestižní školy PORG" title="Ostravská pobočka prestižní školy PORG" loading="lazy" srcset="https://g.denik.cz/57/9f/porgdssd_denik-120-3x2.jpg 1x, https://g.denik.cz/57/9f/porgdssd_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/vitejte-zpet-ve-skole-z-lavic/" title="Rubrika Ze školních lavic" >
            
            Ze školních lavic
        </a>
    

        </div>
        <a href="/vitejte-zpet-ve-skole-z-lavic/kdyz-se-deti-tesi-do-skoly-a-rodice-za-to-zaplati.html" tabindex="-1" title="číst článek: Když se děti těší do školy (a rodiče za to zaplatí)" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Když se děti těší do školy (a rodiče za to zaplatí)</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/festival-den-architektury-nabizi-na-300-akci-v-osmi-desitkach-mest-a-obci-202109.html" tabindex="-1" title="číst článek: Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí">
			        <h3 class="ugc-promo__article-title">Festival Den architektury nabízí na 300 akcí v osmi desítkách měst a obcí</h3>
			    </a>
				<a href="/ctenar-reporter/hadanka-poznate-k-cemu-slouzil-predmet-na-fotografii-20210924.html" tabindex="-1" title="číst článek: HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?">
			        <h3 class="ugc-promo__article-title">HÁDANKA: Poznáte, k čemu sloužil předmět na fotografii?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b38e63d8d43d2952c0ca384291f56801.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3290afef971335708132423ee8ca052d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c70c0aa69e8277be7cebd4b29087e737.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/chcete-prejit-na-barefoot-poradime-jak-na-to-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Chcete přejít na barefoot? Poradíme, jak na to" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Chcete přejít na barefoot? Poradíme, jak na to</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ca154f8236a8ff7cb31319f1033bea55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/rychle-tiramisu-s-ovocem-20210923.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé tiramisu s ovocem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé tiramisu s ovocem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f87287253f93f9618747c5db2678889.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/putovani-za-stromem-roku-2021-zamirte-do-teleci-kozlovic-a-brna-20210926.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Putování za Stromem roku 2021. Zamiřte do Telecí, Kozlovic a Brna
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Putování za Stromem roku 2021. Zamiřte do…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445015-jak-dopadnou-volby-agentury-maji-v-nekolika-vecech-jasno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d40369ca6321a3d72b8705a44ed0738a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/445015-jak-dopadnou-volby-agentury-maji-v-nekolika-vecech-jasno?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak dopadnou volby? Agentury mají v několika věcech jasno" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak dopadnou volby? Agentury mají v několika věcech jasno</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7695556447f7a86f2e837b98af48eb84.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444944-merkelova-konci-nemecko-vybira-noveho-kanclere-ovlivni-to-vztahy-s-ceskem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Merkelová končí, Německo vybírá nového kancléře. Ovlivní to vztahy s Českem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Merkelová končí, Německo vybírá nového kancléře. Ovlivní to…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-reziser.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová vyrazila ven s vnukem Markem." title="Jiřina Bohdalová vyrazila ven s vnukem Markem." loading="lazy" srcset="https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ad/profimedia-0632208175_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-reziser.html" tabindex="-1" title="číst článek: Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová svým doprovodem šokovala: Známého režiséra mnozí nepoznali</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/love-island.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2.jpg" width="120" height="80" alt="Love Island/Jan" title="Love Island/Jan" loading="lazy" srcset="https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2.jpg 1x, https://g.denik.cz/120/8d/jan-d210917wz1171_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/love-island.html" tabindex="-1" title="číst článek: Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sexy fotograf i citlivý pivovarník, tihle hezouni se objeví v pořadu Love Island</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-obrad.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Plekanec Lucie Šafářová" title="Tomáš Plekanec Lucie Šafářová" loading="lazy" srcset="https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/plekanec-d200704j9kru1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/tomas-plekanec-lucie-safarova-obrad.html" tabindex="-1" title="číst článek: Detaily z tajné svatby: Tomáš Plekanec se oženil v horách, hrála i známá kapela"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Detaily z tajné svatby: Tomáš Plekanec se oženil v horách, hrála i známá kapela</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/love-island-ucastnici.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2.jpg" width="120" height="80" alt="Love Island si soutěžící užívají" title="Love Island si soutěžící užívají" loading="lazy" srcset="https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/07/loveislandczechslovak-242330595-1233621747112668-2002235027549723086-n-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/love-island-ucastnici.html" tabindex="-1" title="číst článek: Tragédie jménem Love Island: Plačka Markéta, nenáviděná Simona a slizoun Petr"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tragédie jménem Love Island: Plačka Markéta, nenáviděná Simona a slizoun Petr</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/7/0/0/1/2607001-500-810.jpg" width="180" alt="Albert Supermarket - Neporazitelné akce ve značkové kvalitě" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Neporazitelné akce ve značkové kvalitě
                    <div class="prometheus-date prometheus__date">15.09. - 28.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/0/8/7/2608087-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">23.09. - 29.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/6/0/8/3/1/5/2608315-500-810.jpg" width="180" alt="PEPCO - Interiér v loftovém stylu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO - Interiér v loftovém stylu
                    <div class="prometheus-date prometheus__date">23.09. - 06.10.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/7/7/2599477-500-810.jpg" width="180" alt="PENNY MARKET - Oblíbené značky za nízké ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET - Oblíbené značky za nízké ceny
                    <div class="prometheus-date prometheus__date">16.09. - 29.09.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik--delnice-pekarny-58826039-wf1g5b.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník / dělnice pekárny - expedient / expedientka v Kutné Hoře, 15 200 Kč" target="_blank" rel="noopener">
			       	Dělník / dělnice pekárny - expedient / expedientka v Kutné Hoře, 15 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vratny-informator-58934275-w298kg.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Vrátný, informátor, 19 000 Kč" target="_blank" rel="noopener">
			       	Vrátný, informátor, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-58808683-w94ssf.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 20 000 Kč" target="_blank" rel="noopener">
			       	Číšníci a servírky, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer-ka-kamionove-59157867-wx9mm8.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dispečer/ka kamionové dopravy, 25 000 Kč" target="_blank" rel="noopener">
			       	Dispečer/ka kamionové dopravy, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-zamecnici-59161305-wrj5dn.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči/zámečníci, 24 000 Kč" target="_blank" rel="noopener">
			       	Svářeči/zámečníci, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojari-a-pribuzni-59145793-wggv4j.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nástrojaři a příbuzní pracovníci, 16 800 Kč" target="_blank" rel="noopener">
			       	Nástrojaři a příbuzní pracovníci, 16 800 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-v-reznictvi-58842633-ws8ev8.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači v řeznictví, 19 000 Kč" target="_blank" rel="noopener">
			       	Prodavači v řeznictví, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarecsky-dozor--specialista-58808695-wu252v.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářečský dozor / specialista (IWS/IWP), 35 000 Kč" target="_blank" rel="noopener">
			       	Svářečský dozor / specialista (IWS/IWP), 35 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0d-160kw-Kombi-16293889687691650.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-6i-CR-s-Kombi-1627570976445118.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-51KW-K-Kombi-161070857156146.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-Fac-Kombi-162800477108648.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-0TSI-81kW-SUV-162608446974757.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq nové vozidlo, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Kamiq nové vozidlo, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-1-0i-44kw-n-Hatchback-16015553042341774.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Škoda Citigo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-Klimat-Kombi-162126374158266.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-i-KLIMA-Kombi-1602259677503574.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-ibiza/hatchback/benzin/seat-ibiza-1-0-tsi-70kw-fr-100146505.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Ibiza 1.0 Tsi 70kW FR" target="_blank" rel="noopener">
		          	Seat Ibiza 1.0 Tsi 70kW FR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-380-1982-160-kw-hardtop-18698080.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 380 1982 160 kW HARDTOP" target="_blank" rel="noopener">
		          	Mercedes-Benz SL 380 1982 160 kW HARDTOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/liftback/nafta/ford-mondeo-1-8tdci-92kw-klima-18691432.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 1,8TDCI 92kW KLIMA" target="_blank" rel="noopener">
		          	Ford Mondeo 1,8TDCI 92kW KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-18271190.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia III 1,6 TDi" target="_blank" rel="noopener">
		          	Škoda Octavia III 1,6 TDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/benzin/skoda-yeti-1-8tsi-118kw-4x4-tazne-18698872.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1,8TSI 118kW 4x4 TAŽNÉ" target="_blank" rel="noopener">
		          	Škoda Yeti 1,8TSI 118kW 4x4 TAŽNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-1-7crdi-85kw-tazne-klima-18691442.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix35 1,7CRDi 85kW TAŽNÉ KLIMA" target="_blank" rel="noopener">
		          	Hyundai ix35 1,7CRDi 85kW TAŽNÉ KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/benzin/hyundai-ix20-1-4cvvt-66kw-klima-18691091.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1,4CVVT 66kW KLIMA" target="_blank" rel="noopener">
		          	Hyundai ix20 1,4CVVT 66kW KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-tdi-85kw-edition-top-stav-48432442.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid TDI 85kw EDITION TOP STAV" target="_blank" rel="noopener">
		          	Škoda Rapid TDI 85kw EDITION TOP STAV
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vavrinec-4060599#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vavřinec Prodej domu" target="_blank" rel="noopener">
		          	Vavřinec Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kutna-hora-tyrsova-4059846#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Tyršova Pronájem bytu 1+kk" target="_blank" rel="noopener">
		          	Kutná Hora, Tyršova Pronájem bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horky-4058776#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horky Prodej domu" target="_blank" rel="noopener">
		          	Horky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malesov-4058444#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Malešov Prodej domu" target="_blank" rel="noopener">
		          	Malešov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zruc-nad-sazavou-namesti-miru-595-4058159#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zruč nad Sázavou, náměstí Míru 595 Prodej bytu 2+kk" target="_blank" rel="noopener">
		          	Zruč nad Sázavou, náměstí Míru 595 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vinare-4057980#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vinaře Prodej domu" target="_blank" rel="noopener">
		          	Vinaře Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbysov-4057219#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbýšov Prodej domu" target="_blank" rel="noopener">
		          	Zbýšov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-dvory-havlickova-61-4055268#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nové Dvory, Havlíčkova 61 Prodej domu" target="_blank" rel="noopener">
		          	Nové Dvory, Havlíčkova 61 Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kutnohorsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001632544086/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>