
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Pražská MHD posiluje, denní provoz se vrací do časů před covidem",
		'tag': ["ROPID", "Horní Počernice"],
		'author': 'Martin Rumler',
		'publishedDateTime': "2021-08-25T09:10:00+02:00",
    	'modifiedDateTime': "2021-08-25T09:10:00+02:00",
		'articleID': 59509768,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "59509768-8052-24",
		'image': 'https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kutnohorsky.denik.cz\/galerie\/mhd-praha-koronavirus-rousky.html?photo=1&back=59509768-8052-24",
			'images': [
					{
						'url': 'https://g.denik.cz/63/e5/cestujici-v-mhd-s-rouskou_denik-150-3x2.jpg',
						'description': "Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Cestující v MHD s rouškou.",
						'source': "Deník \/ Martin Vondra"
					},
					{
						'url': 'https://g.denik.cz/63/11/mhd-praha-lide-rousky-koronavirus-03_denik-150-3x2.jpg',
						'description': "Cestující musí povinně nosit v pražské MHD roušky nebo si jinak zakrývat nos a ústa",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/63/64/cestujici-v-mhd-s-rouskou-02_denik-150-3x2.jpg',
						'description': "Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Cestující v MHD s rouškou.",
						'source': "Deník \/ Martin Vondra"
					},
					{
						'url': 'https://g.denik.cz/63/72/mhd-praha-lide-rousky-koronavirus_denik-150-3x2.jpg',
						'description': "Cestující musí povinně nosit v pražské MHD roušky nebo si jinak zakrývat nos a ústa",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/63/1d/cestujici-v-mhd-s-rouskou-03_denik-150-3x2.jpg',
						'description': "Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Cestující v MHD s rouškou.",
						'source': "Deník \/ Martin Vondra"
					},
					{
						'url': 'https://g.denik.cz/63/77/mhd-opet-rouskova_denik-150-3x2.jpg',
						'description': "Cestující si 1. 9. 2020 zase museli nasadit roušky ve vozech pražské MHD.",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': 'https://g.denik.cz/63/7b/cestujici-v-mhd-s-rouskou-04_denik-150-3x2.jpg',
						'description': "Prázdné ulice Prahy a lidé s rouškami 18. března 2020. Cestující v MHD s rouškou.",
						'source': "Deník \/ Martin Vondra"
					},
					{
						'url': 'https://g.denik.cz/63/b6/mhd-praha-lide-rousky-koronavirus-02_denik-150-3x2.jpg',
						'description': "Cestující musí povinně nosit v pražské MHD roušky nebo si jinak zakrývat nos a ústa",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/63/e0/mhd-praha-lide-rousky-koronavirus-04_denik-150-3x2.jpg',
						'description': "Cestující musí povinně nosit v pražské MHD roušky nebo si jinak zakrývat nos a ústa",
						'source': "Deník \/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/63/1e/mhd-praha-lide-rousky-koronavirus-05_denik-150-3x2.jpg',
						'description': "Cestující musí povinně nosit v pražské MHD roušky nebo si jinak zakrývat nos a ústa",
						'source': "Deník \/ Martin Divíšek"
					}
			],
			'count': 10,
			'count-page': 12,
			'count-foto': 10,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 1,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https:\/\/kutnohorsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Z okolí",
                "item": "https:\/\/kutnohorsky.denik.cz\/z-regionu\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pražská MHD posiluje, denní provoz se vrací do časů před covidem",
                "item": "https:\/\/kutnohorsky.denik.cz\/z-regionu\/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pražská MHD posiluje, denní provoz se vrací do časů před covidem - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pražská MHD se v denním provozu vrací téměř k normálu. Tramvaje a metro zkrátí intervaly v sobotu 28. srpna, autobusy a vlaky se přidají ve středu 1. září…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630100494/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Praha, MHD, covid, provoz, metro, tramvaj, ROPID">
    <meta name="author" content="Martin Rumler">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html">
	<meta property="og:title" content="Pražská MHD posiluje, denní provoz se vrací do časů před covidem">
	<meta property="og:description" content="Pražská MHD se v denním provozu vrací téměř k normálu. Tramvaje a metro zkrátí intervaly v sobotu 28. srpna, autobusy a vlaky se přidají ve středu 1. září. Na sociálních sítích to oznámil organizátor ROPID. Veřejná doprava tak připomene dobu před koronavirovou pandemií.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pražská MHD posiluje, denní provoz se vrací do časů před covidem">
	<meta name="twitter:description" content="Pražská MHD se v denním provozu vrací téměř k normálu. Tramvaje a metro zkrátí intervaly v sobotu 28. srpna, autobusy a vlaky se přidají ve středu 1. září. Na sociálních sítích to oznámil organizátor ROPID. Veřejná doprava tak připomene dobu před koronavirovou pandemií.">
	<meta property="og:image" content="https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tramvaj v Praze. Ilustrační foto. ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2021-08-25T09:10:00+02:00">
    <meta property="article:modified_time" content="2021-08-25T09:10:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630062374.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1624959771.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630062374.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1624959771.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1624959770.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1630061204.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fpraha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fpraha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

            <li>

                <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kutná-hora', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_čáslav', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zruč-nad-sázavou', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uhlířské-janovice', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kutnohorsko', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Kutnohorsko
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kutnohorsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="statisice-rodin-zustanou-pristi-rok-bez-topeni-firmy-nestihaji">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/kotle-rodiny-topeni-cesko-20210825.html">
                <h3 class="vyzva-ctenarum__title">Výměna kotlů:</h3>
                <span class="vyzva-ctenarum__text">Statisíce rodin zůstanou příští rok bez topení. Firmy nestíhají</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Pražská MHD posiluje, denní provoz se vrací do časů před covidem</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">25.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/63/de/rumler-martin-3_denik-75-1x1.jpg" width="75" height="75" alt="Martin Rumler" title="Martin Rumler" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/63/de/rumler-martin-3_denik-75-1x1.jpg 1x, https://g.denik.cz/63/de/rumler-martin-3_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/martin-rumler-3983.html">
                            <span class="article-info__author-name">
                                Martin
                                Rumler
                            </span>
                        </a>

                            <div class="article-info__author-func">šéfredaktor</div>
                            <a class="article-info__author-write" href="/autor/martin-rumler-3983.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html&text=Pra%C5%BEsk%C3%A1%20MHD%20posiluje%2C%20denn%C3%AD%20provoz%20se%20vrac%C3%AD%20do%20%C4%8Das%C5%AF%20p%C5%99ed%20covidem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fpraha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html&subject=Pra%C5%BEsk%C3%A1%20MHD%20posiluje%2C%20denn%C3%AD%20provoz%20se%20vrac%C3%AD%20do%20%C4%8Das%C5%AF%20p%C5%99ed%20covidem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Pražská MHD se v denním provozu vrací téměř k normálu. Tramvaje a metro zkrátí intervaly v sobotu 28. srpna, autobusy a vlaky se přidají ve středu 1. září. Na sociálních sítích to oznámil organizátor ROPID. Veřejná doprava tak připomene dobu před koronavirovou pandemií.</p>

<div class="article-multimedium">
        <a href="/galerie/mhd-praha-koronavirus-rousky.html?photo=1&amp;back=59509768-8052-24">
            <img src="https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg" width="630" height="354" alt="Tramvaj v Praze. Ilustrační foto. " title="Tramvaj v Praze. Ilustrační foto. " class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9.jpg 1x, https://g.denik.cz/63/12/shutterstock-336915428_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/mhd-praha-koronavirus-rousky.html?back=59509768-8052-24&amp;photo=2">
                            <img src="https://g.denik.cz/63/e5/cestujici-v-mhd-s-rouskou_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/e5/cestujici-v-mhd-s-rouskou_denik-150-3x2.jpg 1x, https://g.denik.cz/63/e5/cestujici-v-mhd-s-rouskou_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mhd-praha-koronavirus-rousky.html?back=59509768-8052-24&amp;photo=3">
                            <img src="https://g.denik.cz/63/11/mhd-praha-lide-rousky-koronavirus-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/11/mhd-praha-lide-rousky-koronavirus-03_denik-150-3x2.jpg 1x, https://g.denik.cz/63/11/mhd-praha-lide-rousky-koronavirus-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/mhd-praha-koronavirus-rousky.html?back=59509768-8052-24&amp;photo=4">
                            <img src="https://g.denik.cz/63/64/cestujici-v-mhd-s-rouskou-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/64/cestujici-v-mhd-s-rouskou-02_denik-150-3x2.jpg 1x, https://g.denik.cz/63/64/cestujici-v-mhd-s-rouskou-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/mhd-praha-koronavirus-rousky.html?back=59509768-8052-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Tramvaj v Praze. Ilustrační foto. 
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Tramvaje</strong></p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Tramvajové linky pojedou od soboty ve špičkách pracovních dní po 8 minutách, páteřní linky 9, 17 a 22 budou mít interval poloviční, tedy 4 minuty.</p>
<p><strong>Metro</strong></p>
<p>„Na všech linkách dojde ke zkrácení intervalů téměř po celý den, v ranní špičce pojedou vlaky dokonce v nejkratší možné prodlevě,“ uvedl ROPID. Ta činí na lince A 2 minuty a 30 sekund, na lince B 2 minuty a 20 sekund a na lince C 1 minutu a 55 sekund.</p>
<p><strong>Autobusy</strong></p>
<p>U městských autobusů se navýší frekvence 1. září. Na páteřních linkách se interval vrací na špičkových 6 minut, na vybraných nejvytíženějších linkách bude mezi spoji 5 minut. Posílení se dočkají i ostatní městské autobusové linky, celkově se množství autobusových spojů podle ROPID zvýší asi o 15 procent. Na linku 181 navíc vyrazí od poloviny měsíce každý všední den pouze kloubové autobusy, na lince 196 budou dlouhá vozidla i o víkendu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/jez-stavba-beton-vltava-mix-domichavac-plavba-lod.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/87/oprava-staromestskeho-jezu-v-praze-25_denik-150-3x2.jpg" width="150" height="100" alt="Oprava Staroměstského jezu na Vltavě v metropoli má za sebou betonáž." title="Oprava Staroměstského jezu na Vltavě v metropoli má za sebou betonáž." loading="lazy" srcset="https://g.denik.cz/63/87/oprava-staromestskeho-jezu-v-praze-25_denik-150-3x2.jpg 1x, https://g.denik.cz/63/87/oprava-staromestskeho-jezu-v-praze-25_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">PODÍVEJTE SE: Domíchávače betonu pluly po Vltavě</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jediná linka, která zůstane oproti stavu z jara 2020 omezena, je linka 119 na letiště, kde se počty cestujících na "předkoronovou" hladinu zatím nevrátily. Do provozu se samozřejmě vrací i školní linky a linka 187, která nově bude obsluhovat i záchytné parkoviště u Trojského mostu</p>
<p><strong>Příměstské autobusy</strong></p>
<p>I spoje do regionu čeká s novým školním rokem posílení, byť ne takové, jako u spojů v metropoli. Dojde k návratu většiny doteď zrušených večerních spojů. Na trasy po prázdninách také vyrazí školní linky a spoje. "Část příměstských linek zůstane omezena z důvodu snížené objednávky Středočeským krajem," uvedl ROPID.</p>
<p><strong>Vlaky</strong></p>
<p>Stejně jako v případě autobusových linek, i na železnici bude obnoven večerní provoz na páteřních linkách S. Rozjede se také spěšná linka R41 do Kolína a Kutné Hory a část spojů na lince R49 do Tábora. „Zrušeny zatím nadále zůstávají víkendové rozjezdy vlaků ve 2:30 z Hlavního nádraží,“ informuje ROPID.</p>
<p><strong>Noční doprava</strong></p>
<p>Noční doprava zůstává i nadále v současném omezeném režimu, tedy bez víkendových posílených spojů a bez nočních linek do regionu.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://prazsky.denik.cz/z-regionu/nejstarsi-kandidat-v-praze-moravan-od-brna-20210824.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/49/obrazem-politicke-strany-dostaly-do-voleb-vylosovana-cisla-16_denik-150-3x2.jpg" width="150" height="100" alt="Losování čísel politických stran do parlamentních voleb 2021 v úterý 24. srpna." title="Losování čísel politických stran do parlamentních voleb 2021 v úterý 24. srpna." loading="lazy" srcset="https://g.denik.cz/1/49/obrazem-politicke-strany-dostaly-do-voleb-vylosovana-cisla-16_denik-150-3x2.jpg 1x, https://g.denik.cz/1/49/obrazem-politicke-strany-dostaly-do-voleb-vylosovana-cisla-16_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Nejstarší kandidát v Praze? Moravan od Brna</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Názvy zastávek</strong></p>
<p>Drobné změny čekají názvy zastávek, Výstaviště Holešovice se změní na Výstaviště, ve Strašnicích se zastávka Černokostelecká přejmenuje na Nové Strašnice a původní Nové Strašnice ponesou s ohledem na blízkou autobusovou zastávku název Limuzská.</p>
<p>V Horních Počernicích přibyde nová zastávka Sportovní centrum Horní Počernice, zastavovat na ní budou linky 204, 223 a 224.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Předplaťte si Deník.cz a čtěte vše bez omezení. Navíc získáte zdarma unikátní e-knihu CYKLODENÍK s cyklotrasami napříč Českem.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Pribalte na dovolenou sve kolo'})" target="_blank" rel="noopener nofollow" href="/predplatne/?f=109">Více&nbsp;<span class="daruj-predplatne__zde">zde</span>.</a>
            </div>



        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/z-regionu/praha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html&text=Pra%C5%BEsk%C3%A1%20MHD%20posiluje%2C%20denn%C3%AD%20provoz%20se%20vrac%C3%AD%20do%20%C4%8Das%C5%AF%20p%C5%99ed%20covidem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fpraha-mhd-doprava-provoz-covid-tramvaj-metro-20210823.html&subject=Pra%C5%BEsk%C3%A1%20MHD%20posiluje%2C%20denn%C3%AD%20provoz%20se%20vrac%C3%AD%20do%20%C4%8Das%C5%AF%20p%C5%99ed%20covidem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: ROPID" href="/tagy/ropid-2160.html">ROPID, </a></li>
                    <li><a title="Štítek: Horní Počernice" href="/tagy/horni-pocernice-95591.html">Horní Počernice</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1499066417,3736362903,2350469172,83726044,871308408,1822833487,2620378495,1264443196,411054610"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/uzavirka-kolin-kutna-hora-objizdka-doprava-20210827.html"  title="číst článek: Uzavírka mezí Kolínem a Kutnou Horou: Obce na objížďce se obávají náporu dopravy" tabindex="-1" >
            <img src="https://g.denik.cz/22/8d/silnice-je-v-useku-ktery-se-brzy-castecne-uzavre-velmi-frekventovana-11_denik-210-3x2.jpg" width="210" height="140" alt="Silnice je v úseku, který se brzy částečně uzavře, velmi frekventovaná." title="Silnice je v úseku, který se brzy částečně uzavře, velmi frekventovaná." loading="lazy" srcset="https://g.denik.cz/22/8d/silnice-je-v-useku-ktery-se-brzy-castecne-uzavre-velmi-frekventovana-11_denik-210-3x2.jpg 1x, https://g.denik.cz/22/8d/silnice-je-v-useku-ktery-se-brzy-castecne-uzavre-velmi-frekventovana-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/silnice-i-38-mezi-kolinem-a-kutnou-horou.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/uzavirka-kolin-kutna-hora-objizdka-doprava-20210827.html"  >
            <h3 class="box-article-title fs20">Uzavírka mezí Kolínem a Kutnou Horou: Obce na objížďce se obávají náporu dopravy</h3>
            <h4 class="box-article-perex fs16">Už 6. září začne oprava povrchu vozovky na hlavním tahu I/38 mezi Kolínem a Kutnou Horou. Jako…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/caslav-nemocnice-krize-lekazi-20210826.html"  title="číst článek: Jednatelka o řešení krize v čáslavské nemocnici: Vždycky existuje plán B" tabindex="-1" >
            <img src="https://g.denik.cz/24/1e/caslav-new-dimension-radka-suskova_denik-210-3x2.jpg" width="210" height="140" alt="Radka Šušková z firmy New Dimension, která má čáslavskou nemocnici vyvést z krize." title="Radka Šušková z firmy New Dimension, která má čáslavskou nemocnici vyvést z krize." loading="lazy" srcset="https://g.denik.cz/24/1e/caslav-new-dimension-radka-suskova_denik-210-3x2.jpg 1x, https://g.denik.cz/24/1e/caslav-new-dimension-radka-suskova_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mestska-nemocnice-caslav.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/caslav-nemocnice-krize-lekazi-20210826.html"  >
            <h3 class="box-article-title fs20">Jednatelka o řešení krize v čáslavské nemocnici: Vždycky existuje plán B</h3>
            <h4 class="box-article-perex fs16">Z aktuální krize, způsobené nedostatkem lékařů a sester, má Městské nemocnici Čáslav pomoci…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/obrazem-kapela-livin-free-zahrala-u-moroveho-sloupu-v-kutne-hore-20210827.html"  title="číst článek: OBRAZEM: Kapela Livin free zahrála u Morového sloupu v Kutné Hoře" tabindex="-1" >
            <img src="https://g.denik.cz/24/09/kutna-hora-koncert-livin-free-31_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Livin free zahrála u Morového sloupu v Kutné Hoře." title="Kapela Livin free zahrála u Morového sloupu v Kutné Hoře." loading="lazy" srcset="https://g.denik.cz/24/09/kutna-hora-koncert-livin-free-31_denik-210-3x2.jpg 1x, https://g.denik.cz/24/09/kutna-hora-koncert-livin-free-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kapela-livin-free-zahrala-u-moroveho-sloupu-v-kutne-hore.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 37
        </a>

        </div>
        <a href="/kultura_region/obrazem-kapela-livin-free-zahrala-u-moroveho-sloupu-v-kutne-hore-20210827.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Kapela Livin free zahrála u Morového sloupu v Kutné Hoře</h3>
            <h4 class="box-article-perex fs16">Ve čtvrtek 26. srpna zahrála bluesrocková kapela Livin free u Morového sloupu v Kutné Hoře.…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  title="číst článek: ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek" tabindex="-1" >
            <img src="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg" width="210" height="140" alt="Afghánské rodiny před letištěm v Kábulu." title="Afghánské rodiny před letištěm v Kábulu." loading="lazy" srcset="https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/kabul-letiste-afghanistan-202108180912401_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/taliban-afghanistan-srpen-2021.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/zpravy-z-ceska/afghanistan-evakuace-kabul-letiste-ceska-republika-pomoc-kulhanek.html"  >
            <h3 class="box-article-title fs20">ČR již evakuovala všechny vybrané Afghánce. Dalším pomoci nelze, řekl Kulhánek</h3>
            <h4 class="box-article-perex fs16">Česká republika podle ministra zahraničí Jakuba Kulhánka (ČSSD) evakuovala z Afghánistánu již…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/obrazem-koncert-agnus-dei-byl-venovany-corinne-chapelle-20210827.html"  title="číst článek: OBRAZEM: Koncert Agnus Dei byl věnovaný Corinne Chapelle" tabindex="-1" >
            <img src="https://g.denik.cz/24/d5/mezinarodni-hudebni-festival-kutna-hora-corinne-chapelle-20_denik-210-3x2.jpg" width="210" height="140" alt="Koncert Agnus Dei byl věnovaný Corinne Chapelle." title="Koncert Agnus Dei byl věnovaný Corinne Chapelle." loading="lazy" srcset="https://g.denik.cz/24/d5/mezinarodni-hudebni-festival-kutna-hora-corinne-chapelle-20_denik-210-3x2.jpg 1x, https://g.denik.cz/24/d5/mezinarodni-hudebni-festival-kutna-hora-corinne-chapelle-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koncert-agnus-dei-byl-venovany-corinne-chapelle.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 77
        </a>

        </div>
        <a href="/kultura_region/obrazem-koncert-agnus-dei-byl-venovany-corinne-chapelle-20210827.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Koncert Agnus Dei byl věnovaný Corinne Chapelle</h3>
            <h4 class="box-article-perex fs16">Mezinárodní hudební festival v Kutné Hoře se dostal do své druhé půlky. Další koncert v kostele…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-ve-vrdech-se-konala-olympiada-stistkova-20210824.html"  title="číst článek: OBRAZEM: Ve Vrdech se konala olympiáda. Štístkova" tabindex="-1" >
            <img src="https://g.denik.cz/24/c5/vrdy-stistko-detsky-den-olympiada-23_denik-210-3x2.jpg" width="210" height="140" alt='Z dětského dne "Mámo, táto, budeme si hrát aneb Štístkova olympiáda"' title='Z dětského dne "Mámo, táto, budeme si hrát aneb Štístkova olympiáda"' loading="lazy" srcset="https://g.denik.cz/24/c5/vrdy-stistko-detsky-den-olympiada-23_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c5/vrdy-stistko-detsky-den-olympiada-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>
        <a class="box-article-tag" href="/galerie/z-detskeho-dne-mamo-tato-budeme-si-hrat-aneb-stistkova-olympiada.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-ve-vrdech-se-konala-olympiada-stistkova-20210824.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Ve Vrdech se konala olympiáda. Štístkova</h3>
            <h4 class="box-article-perex fs16">Letošní osmý ročník dětského dne "Mámo, táto budeme si hrát", který pravidelně pořádá neveřejná…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  title="číst článek: O genetickém kódu naší solidarity" tabindex="-1" >
            <img src="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg" width="210" height="140" alt="Kardinál Dominik Duka" title="Kardinál Dominik Duka" loading="lazy" srcset="https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/4958779-brno-kardinal-dominik-duka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/o-genetickem-kodu-nasi-solidarity-20210825.html"  >
            <h3 class="box-article-title fs20">O genetickém kódu naší solidarity</h3>
            <h4 class="box-article-perex fs16">Katastrofy jako tornádo či epidemie s sebou přinášejí i vlnu mezilidské solidarity.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kutna-hora-tesco-obchodni-dum-stavba.html"  title="číst článek: PODÍVEJTE SE: V Kutné Hoře vzniká nové obchodní centrum, otevře na konci září" tabindex="-1" >
            <img src="https://g.denik.cz/24/1c/kutna-hora-tesco-15_denik-210-3x2.jpg" width="210" height="140" alt="Stavba nového obchodního centra v Kutné Hoře." title="Stavba nového obchodního centra v Kutné Hoře." loading="lazy" srcset="https://g.denik.cz/24/1c/kutna-hora-tesco-15_denik-210-3x2.jpg 1x, https://g.denik.cz/24/1c/kutna-hora-tesco-15_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutna-hora-tesco.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="/zpravy_region/kutna-hora-tesco-obchodni-dum-stavba.html"  >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: V Kutné Hoře vzniká nové obchodní centrum, otevře na konci září</h3>
            <h4 class="box-article-perex fs16">Už 30. září se v Kutné Hoře otevře nové obchodní centrum Tesco s dalšími obchody. Retail park o…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/caslav-madona-kostel-petra-pavla-poutnici-20210826.html"  title="číst článek: Za Čáslavskou madonou putovali poutníci do kostela sv. Petra a Pavla z celé země" tabindex="-1" >
            <img src="https://g.denik.cz/24/a8/caslav-kostel-sv-petra-a-pavla-madona-soska-03_denik-210-3x2.jpg" width="210" height="140" alt="Za Čáslavskou madonou putovali poutníci do kostela sv. Petra a Pavla z celé země." title="Za Čáslavskou madonou putovali poutníci do kostela sv. Petra a Pavla z celé země." loading="lazy" srcset="https://g.denik.cz/24/a8/caslav-kostel-sv-petra-a-pavla-madona-soska-03_denik-210-3x2.jpg 1x, https://g.denik.cz/24/a8/caslav-kostel-sv-petra-a-pavla-madona-soska-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/madona-z-kostela-sv-petra-a-pavla.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/caslav-madona-kostel-petra-pavla-poutnici-20210826.html"  >
            <h3 class="box-article-title fs20">Za Čáslavskou madonou putovali poutníci do kostela sv. Petra a Pavla z celé země</h3>
            <h4 class="box-article-perex fs16">/VIDEO, FOTOGALERIE/ Zapomenutá kráska, tak by se nechala nazvat Panna Marie Čáslavská, kterou…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/z-regionu/od-soucasnosti-k-historii-a-zpet-v-sobotu-lze-potesit-vsechny-smysly-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/42/d5/obrazem-soundrack-2021-zacal-koncertem-a-projekci-kultovni-pohadky-40_denik-120-3x2.jpg" width="120" height="80" alt="Festival Soundtrack 2021 ve čtvrtek 26. srpna." title="Festival Soundtrack 2021 ve čtvrtek 26. srpna." loading="lazy" srcset="https://g.denik.cz/42/d5/obrazem-soundrack-2021-zacal-koncertem-a-projekci-kultovni-pohadky-40_denik-120-3x2.jpg 1x, https://g.denik.cz/42/d5/obrazem-soundrack-2021-zacal-koncertem-a-projekci-kultovni-pohadky-40_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/od-soucasnosti-k-historii-a-zpet-v-sobotu-lze-potesit-vsechny-smysly-20210827.html" tabindex="-1" title="číst článek: Od současnosti k historii a zpět. V sobotu lze potěšit všechny smysly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Od současnosti k historii a zpět. V sobotu lze potěšit všechny smysly</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/z-regionu/zbiroh-legiovlak-legionari-rekonstrukce-bitva.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/b5/legionari-dobydou-nadrazi-ve-zbirohu-26_denik-120-3x2.jpg" width="120" height="80" alt="Rekonstrukce bojů legionářů s bolševiky z minulých let." title="Rekonstrukce bojů legionářů s bolševiky z minulých let." loading="lazy" srcset="https://g.denik.cz/3/b5/legionari-dobydou-nadrazi-ve-zbirohu-26_denik-120-3x2.jpg 1x, https://g.denik.cz/3/b5/legionari-dobydou-nadrazi-ve-zbirohu-26_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/zbiroh-legiovlak-legionari-rekonstrukce-bitva.html" tabindex="-1" title="číst článek: Legionáři dobudou nádraží ve Zbirohu, s obrněným vlakem i kulomety" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Legionáři dobudou nádraží ve Zbirohu, s obrněným vlakem i kulomety</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/z-regionu/voda-kvalita-stredocesky-kraj-hygiena-sinice-20210827.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/b7/koupani-horko-leto-osvezeni-89009-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/b7/koupani-horko-leto-osvezeni-89009-03_denik-120-3x2.jpg 1x, https://g.denik.cz/43/b7/koupani-horko-leto-osvezeni-89009-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" >
            
            Z okolí
        </a>

        </div>
        <a href="/z-regionu/voda-kvalita-stredocesky-kraj-hygiena-sinice-20210827.html" tabindex="-1" title="číst článek: Komplikace pro koupání v přírodě? Spíš počasí než sinice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Komplikace pro koupání v přírodě? Spíš počasí než sinice</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/rady-do-zahrady-nezapominejte-na-peci-o-zivy-plot-a-zasejte-si-novou-zeleninu-20.html" tabindex="-1" title="číst článek: Rady do zahrady: Nezapomínejte na péči o živý plot a zasejte si novou zeleninu">
			        <h3 class="ugc-promo__article-title">Rady do zahrady: Nezapomínejte na péči o živý plot a zasejte si novou zeleninu</h3>
			    </a>
				<a href="/ctenar-reporter/tip-na-vylet-priroda-i-historie-na-ceste-z-brandysa-do-celakovic-20210825.html" tabindex="-1" title="číst článek: Tip na výlet: příroda i historie na cestě z Brandýsa do Čelákovic">
			        <h3 class="ugc-promo__article-title">Tip na výlet: příroda i historie na cestě z Brandýsa do Čelákovic</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce429f4f1ff27ecc903400ecf2547b04.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/271f30f80d9478695f51aa9b2602551e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45b58e12f79a3a75f95d331e507b9f03.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdravi-a-pohyb/kineziotaping-a-jeho-vyuziti-ve-sportu-a-fyzioterapii-20210827.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kineziotaping a jeho využití ve sportu a fyzioterapii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Kineziotaping a jeho využití ve sportu a fyzioterapii</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6dbe1b63b7d7e4b98645c957d7067ef7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/alpska-pizza-s-houbami-a-susenou-sunkou-20210826.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alpská pizza s houbami a sušenou šunkou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Alpská pizza s houbami a sušenou šunkou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5343e562f077d8c386985ba755215fe4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28020-jak-rekordne-prodat-nemovitost-inspirujte-se-moderatorem-cyrilem-hanounem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak rekordně prodat nemovitost? Inspirujte se moderátorem Cyrilem Hanounem!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak rekordně prodat nemovitost? Inspirujte se moderátorem…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5dbc15f2cc2212d232be7be31c25f746.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/zajimavosti/28024-jak-zabalit-do-maleho-kufru-5-praktickych-tipu-a-vychytavek/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak zabalit do malého kufru? 5 praktických tipů a vychytávek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak zabalit do malého kufru? 5 praktických tipů a vychytávek</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0af9167b4d90f205d12daab049467e51.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jak-presne-bude-fungovat-ockovani-treti-davkou-prehledny-manual.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jak přesně bude fungovat očkování třetí dávkou? Přehledný MANUÁL" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak přesně bude fungovat očkování třetí dávkou? Přehledný…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a00efbb5814cd4c9100fc5281d542399.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/treti-davku-uz-dostali-prvni-pacienti-i-kdyz-oficialne-jeste-nema-zelenou.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Třetí dávku už dostali první pacienti. I když oficiálně ještě nemá zelenou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Třetí dávku už dostali první pacienti. I když oficiálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg" width="120" height="80" alt="Štěpán Kozub při rozhovoru pro Kafe.cz" title="Štěpán Kozub při rozhovoru pro Kafe.cz" loading="lazy" srcset="https://g.denik.cz/120/5f/img-9716d_denik-120-3x2.jpg 1x, https://g.denik.cz/120/5f/img-9716d_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/stepan-kozub-urazka.html" tabindex="-1" title="číst článek: Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Pozér první kategorie: Štěpán Kozub se kvůli nové pracovní nabídce urazil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg" width="120" height="80" alt="Václav Neužil v Karlových Varech" title="Václav Neužil v Karlových Varech" loading="lazy" srcset="https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/profimedia-0628067099-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/vaclav-neuzil-zatopek-2021.html" tabindex="-1" title="číst článek: Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Václav Neužil popsal, jak trpěl: Kvůli roli Zátopka si sáhl na dno</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg" width="120" height="80" alt="Johnny Depp" title="Johnny Depp" loading="lazy" srcset="https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2.jpg 1x, https://g.denik.cz/120/3b/profimedia-0628958851_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/johnny-depp-vary-kviff.html" tabindex="-1" title="číst článek: Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nadšený Johnny Depp přiletěl do Varů: Při příjezdu mnohé překvapil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg" width="120" height="80" alt="Kamila Rundusová" title="Kamila Rundusová" loading="lazy" srcset="https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/36/kamu-d210810cpv1e1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/kamu-roubik-vyziva.html" tabindex="-1" title="číst článek: Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamu šíří nesmysly, výživový poradce Roubík varuje před známou influencerkou</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/2/4/8/4/2562484-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Vyrobeno v České republice
                    <div class="prometheus-date prometheus__date">23.08. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/75#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/9/7/3/2565973-500-810.jpg" width="180" alt="Kaufland" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Kaufland
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/2/1/9/0/3/2521903-500-810.jpg" width="180" alt="Lidl - Zpátky do lavic" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Zpátky do lavic
                    <div class="prometheus-date prometheus__date">26.07. - 29.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/5/2/5/3/2565253-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">25.08. - 31.08.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lesenari-58390133-wjffhy.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Lešenáři, 20 500 Kč" target="_blank" rel="noopener">
				       	Lešenáři, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-osobnich-a-malych-58574309-wrxh9f.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči osobních a malých dodávkových automobilů, taxikáři, 26 000 Kč" target="_blank" rel="noopener">
				       	Řidiči osobních a malých dodávkových automobilů, taxikáři, 26 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-betonarskeho-58104587-wb11pt.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha betonářského stroje, 28 000 Kč" target="_blank" rel="noopener">
				       	Obsluha betonářského stroje, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obrabeci-kovu-zamecnici-58380391-wbe47d.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obráběči kovů, zámečníci, 22 000 Kč" target="_blank" rel="noopener">
				       	Obráběči kovů, zámečníci, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnici-obchodniho-58574321-wkd26a.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovníci obchodního provozu, 24 500 Kč" target="_blank" rel="noopener">
				       	Pracovníci obchodního provozu, 24 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-telat-58566165-wpn3nm.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatel/ka telat, 24 000 Kč" target="_blank" rel="noopener">
				       	Ošetřovatel/ka telat, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridici-b--e-58416219-wxuqh9.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidiči B + E, 40 000 Kč" target="_blank" rel="noopener">
				       	Řidiči B + E, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci--pokladni-58384771-w3ezjw.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači - pokladní, 18 500 Kč" target="_blank" rel="noopener">
				       	Prodavači - pokladní, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-9TDi-7-Hatchback-15963660227791849.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDi-Eleg-Sedan-Limuzina-14913087739942064.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-Sportline-i-Hatchback-15900373503440.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-4-TDI-Kli-162686533119734.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Scala/Scala-1-6-TDI-85k-Hatchback-162585377061172.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Scala první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4TDi-Ambi-Hatchback-159506889166296.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Karoq/Karoq-Sportline-2-SUV-16299081916752045.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Karoq první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Karoq první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-i-KLIM-Hatchback-1621870444428104.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v D" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-1-4cng-style-g-tec-18691372.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.4CNG Style G-TEC" target="_blank" rel="noopener">
			          	Škoda Octavia 1.4CNG Style G-TEC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-2-cvvt-63kw-klima-18690877.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1.2 CVVT 63kW KLIMA" target="_blank" rel="noopener">
			          	Kia Rio 1.2 CVVT 63kW KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-berlingo/mpv/benzin/citroen-berlingo-100145130.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Berlingo " target="_blank" rel="noopener">
			          	Citroën Berlingo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-jetta/liftback/benzin/volkswagen-jetta-1-4-tsi-90kw-100145655.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Jetta 1.4 TSI /90kW" target="_blank" rel="noopener">
			          	Volkswagen Jetta 1.4 TSI /90kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-18271165.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6 TDCi" target="_blank" rel="noopener">
			          	Ford Focus 1,6 TDCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/benzin/audi-a4-1-6-mpi-18270906.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 1,6 MPi" target="_blank" rel="noopener">
			          	Audi A4 1,6 MPi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-81kw-klima-18690805.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0TDI 81kW KLIMA" target="_blank" rel="noopener">
			          	Škoda Yeti 2,0TDI 81kW KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/benzin/citroen-c4-picasso-1-6-vti-1-majitel-cr-18271138.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso 1,6 VTi, 1.Majitel, ČR" target="_blank" rel="noopener">
			          	Citroën C4 Picasso 1,6 VTi, 1.Majitel, ČR
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrdy-5-kvetna-4055427#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrdy, 5. května Prodej domu" target="_blank" rel="noopener">
			          	Vrdy, 5. května Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nove-dvory-havlickova-61-4055268#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Nové Dvory, Havlíčkova 61 Prodej domu" target="_blank" rel="noopener">
			          	Nové Dvory, Havlíčkova 61 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-caslav-j-jungmanna-4054958#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, J. Jungmanna Prodej domu" target="_blank" rel="noopener">
			          	Čáslav, J. Jungmanna Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-kutna-hora-masarykova-4054833#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Masarykova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Kutná Hora, Masarykova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebesice-4054412#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebešice Prodej domu" target="_blank" rel="noopener">
			          	Třebešice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-caslav-r-tesnohlidka-4054107#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, R. Těsnohlídka Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Čáslav, R. Těsnohlídka Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbizuby-4052913#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbizuby Prodej domu" target="_blank" rel="noopener">
			          	Zbizuby Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zleby-ke-hrazi-69-4052660#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žleby, Ke Hrázi 69 Prodej domu" target="_blank" rel="noopener">
			          	Žleby, Ke Hrázi 69 Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kutnohorsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="preload" href="https://g.denik.cz/001630100494/build/style/shared/footer.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630100494/build/style/shared/footer.css">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1624959771.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627641439.js"></script>
</body>
</html>