
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Vodovod mají k dispozici čtyři pětiny Středočechů",
		'tag': ["pitná voda", "stavba", "Středočeský kraj", "Krajská hygienická stanice", "Ministerstvo životního prostředí", "Richard Brabec", "Kolín", "Praha", "Kladno", "Kutná Hora"],
		'author': 'Milan Holakovský',
			'publishedDateTime': "2020-05-09T08:30:00+02:00",
        	'modifiedDateTime': "2020-05-09T08:30:00+02:00",
			'articleID': 1451402036,
			'back': "1451402036-8052-24",
		'image': "https:\/\/g.denik.cz\/2\/36\/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Kutnohorský deník", 'link':"kutnohorsky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/kutnohorsky.denik.cz\/z-regionu\/"},
			{'name':"Vodovod mají k dispozici čtyři pětiny Středočechů", 'link':"https:\/\/kutnohorsky.denik.cz\/z-regionu\/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kutnohorský deník",
            "item": "https:\/\/kutnohorsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/kutnohorsky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Vodovod mají k dispozici čtyři pětiny Středočechů",
            "item": "https:\/\/kutnohorsky.denik.cz\/z-regionu\/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vodovod mají k dispozici čtyři pětiny Středočechů - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Výstavba vodovodů a hledání nových zdrojů pitné vody pro obce a města patří vedle projektů řešících návrat vody do krajiny k nejčastějším opatřením v…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Milan Holakovský">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html">
	<meta property="og:title" content="Vodovod mají k dispozici čtyři pětiny Středočechů">
	<meta property="og:description" content="Výstavba vodovodů a hledání nových zdrojů pitné vody pro obce a města patří vedle projektů řešících návrat vody do krajiny k nejčastějším opatřením v rámci boje se suchem. Přesto to nestačí. Stejně jako přepojování některých vodovodů na jiné zdroje.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Vodovod mají k dispozici čtyři pětiny Středočechů">
	<meta name="twitter:description" content="Výstavba vodovodů a hledání nových zdrojů pitné vody pro obce a města patří vedle projektů řešících návrat vody do krajiny k nejčastějším opatřením v rámci boje se suchem. Přesto to nestačí. Stejně jako přepojování některých vodovodů na jiné zdroje.">
	<meta property="og:image" content="https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Práce na vodovodu. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2020-05-09T08:30:00+02:00">
    <meta property="article:modified_time" content="2020-05-09T08:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1588849265.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1588848607.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1588848607.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1588848607.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1588848607.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fvodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

            <li>

                <a href="https://kutnohorsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kutná-hora', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_čáslav', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zruč-nad-sázavou', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                                    <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_uhlířské-janovice', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kutnohorsko', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Kutnohorsko
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SLEDUJEME:</h3>
            <a href="https://kutnohorsky.denik.cz/tema/kutnohorsko-koronavirus.html" class="text">Koronavirus na Kutnohorsku</a>
            <a href="#close" class="close" data-title="koronavirus-na-kutnohorsku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Vodovod mají k dispozici čtyři pětiny Středočechů</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">včera 08:30 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html&text=Vodovod%20maj%C3%AD%20k%20dispozici%20%C4%8Dty%C5%99i%20p%C4%9Btiny%20St%C5%99edo%C4%8Dech%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fvodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html&subject=Vodovod%20maj%C3%AD%20k%20dispozici%20%C4%8Dty%C5%99i%20p%C4%9Btiny%20St%C5%99edo%C4%8Dech%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Výstavba vodovodů a hledání nových zdrojů pitné vody pro obce a města patří vedle projektů řešících návrat vody do krajiny k nejčastějším opatřením v rámci boje se suchem. Přesto to nestačí. Stejně jako přepojování některých vodovodů na jiné zdroje.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=prace-na-vodovodu-ilustracni-foto&amp;s=2&amp;back=1451402036-8052-24&amp;photo=1">
        <img src="https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg" width="630" height="354" alt="Práce na vodovodu. Ilustrační foto." title="Práce na vodovodu. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9.jpg 1x, https://g.denik.cz/2/36/prace-na-vodovodu-ilustracni-foto_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Práce na vodovodu. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník / Petr Pokorný
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Z minulých let leckde znají letní zákazy zalévání či napouštění bazénů vodou z kohoutku, bohužel se často posouvajících i hlouběji do jara. A zatím nic nenasvědčuje tomu, že by letošní rok měl být lepší; spíš naopak. <a href="https://www.mzp.cz/C1257458002F0DC7/cz/news_20200429-situace-po-zime-je-kriticka-MZP-posle-letos-na-boj-se-suchem-dalsich-az-6-mld-Kc/$FILE/Sucho_MZP_2020.pdf" target="_blank" rel="noopener">Nové zákazy využívat vodu</a> jinak než k pití, mytí, vaření a praní se už objevují.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Velká podpora výstavby</h2>
<p>Masivními podporami budování vodovodů a či poskytováním peněz na vylepšení úpraven vody se při představení opatření proti suchu pochlubilo ministerstvo životního prostředí. Z projektů s aktuálně schválenou podporou ve středních Čechách vyzdvihl ministr Richard Brabec (ANO) dvě akce z Berounska: 7,8 milionu korun na výstavbu přivaděče pro obec Koněprusy a 7,6 milionu na výstavbu úpravny vody pro Zaječov. Podpory od státu jsou ale v kraji mnohem rozsáhlejší – a mají pokračovat: na výstavbu a rekonstrukce i na průzkumné vrty. Další miliony poskytují krajské fondy na akce, které prospívají jak jednotlivým obcím a městům, tak jejich svazkům či větším celkům. Zcela mimořádnou akcí s významem pro velké území se do budoucna má stát již projektovaný vodovodní přivaděč od Želivky podél trasy dálnice D3.</p>
<h2 class="pseudo-h3">Nové trouby i vodojemy</h2>
<p>Z aktuálních stavebních akcí, které jsou již připraveny, či dokonce dokončeny, připomíná krajská hygienická stanice jako významnější třeba přivaděč pro obec Pěčice, rozšíření skupinového vodovodu Přerov nad Labem, dále Bříství, Semice, Vestec, Oseček, vodovod a vodojem pro obec Modletice či líbeznický vodojem. Nebo nové zdroje pro veřejné vodovody Kolín – Doubravčice či pro posílení zásobování sítě skupinového vodovodu Žďár. Významnějšími akcemi jsou také odstranění pesticidních látek v úpravně chotětovského vodovodu či vodovody Kersko, Hořátev nebo Dlouhopolsko. Příliv nových obyvatel – a tím i odběratelů – si nejen v bližším okolí Prahy žádá i budování vodovodů pro menší sídla. Jde třeba o nové vodovody Nenačovice, Stradonice nebo rozšíření v oblastech Malá Vysoká u Červených Peček, Pňov-Předhradí, Chabeřice, Kounice, Vlastějovice, Podveky, Radvanice, Vidice, Želivec, Lomec.</p>
<h2 class="pseudo-h3">Stovka vodovodů na okres</h2>
<p>V kraji funguje celkem 637 vodovodů, které zásobují pitnou vodou 82 procent Středočechů. Nejvíce jich na Benešovsku (132) a na Příbramsku (99); v obou okresech však i přesto patří podíl zásobovaných obyvatel v regionu k nejnižším. A ne všechny vodovody jsou srovnatelné. Zatímco u velkých problémy nebývají, ty menší se častěji potýkají nejen s vydatností zdroje, ale někdy i s kvalitou. Během roku provedli hygienici v kraji 427 kontrol pitné vody, z nichž 71 nevyhovělo. Zhoršila se také kvalita surové vody v nádrži Vrchlice na Kutnohorsku.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/nezamestnanost-za-mesic-vyskocila-o-ctyri-desetiny-procenta-20200508.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-150-3x2.jpg 1x, https://g.denik.cz/57/1e/20130523urad-prace-ilu_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nezaměstnanost za měsíc vyskočila o čtyři desetiny procenta</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Vodovody ve Středočeském kraji</strong></p>
<table>
<tbody>
<tr>
<td>Okres</td>
<td>Počet vodovodů</td>
<td>Zásobovaných obyvatel</td>
<td>Podíl zásobovaných</td>
</tr>
<tr>
<td>Benešov</td>
<td>132</td>
<td>    77 322</td>
<td>78 procent</td>
</tr>
<tr>
<td>Beroun</td>
<td> 60</td>
<td>    70 541</td>
<td>75 procent</td>
</tr>
<tr>
<td>Kladno</td>
<td> 18</td>
<td>   158 725</td>
<td>96 procent</td>
</tr>
<tr>
<td>Kolín</td>
<td> 35</td>
<td>    82 555</td>
<td>81 procento</td>
</tr>
<tr>
<td>Kutná Hora</td>
<td> 36</td>
<td>    65 635</td>
<td>87 procent</td>
</tr>
<tr>
<td>Mělník</td>
<td> 15</td>
<td>  103 398</td>
<td>95 procent</td>
</tr>
<tr>
<td>Mladá Boleslav</td>
<td> 64</td>
<td>  118 176</td>
<td>92 procent</td>
</tr>
<tr>
<td>Nymburk</td>
<td> 18</td>
<td>    82 622</td>
<td>83 procent</td>
</tr>
<tr>
<td>Praha-východ</td>
<td> 63</td>
<td>  122 509</td>
<td>68 procent</td>
</tr>
<tr>
<td>Praha-západ</td>
<td> 50</td>
<td>  115 816</td>
<td>79 procent</td>
</tr>
<tr>
<td>Příbram</td>
<td> 99</td>
<td>    85 545</td>
<td>75 procent</td>
</tr>
<tr>
<td>Rakovník</td>
<td> 47</td>
<td>    45 165</td>
<td>81 procento</td>
</tr>
<tr>
<td>Středočeský kraj</td>
<td>637</td>
<td>1 128 009</td>
<td>82 procenta</td>
</tr>
</tbody>
</table>
<p><em>Zdroj: Krajská hygienická stanice Středočeského kraje</em></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/verejna-doprava-v-kraji-po-roce-opet-hleda-sefa-20200507.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/20/da/stredocesky-praha-zeleznice-zeleznicni-vlaky-vlakova-drahy-cd-14_denik-150-3x2.jpg" width="150" height="100" alt="Ředitel IDSK Michal Štěpán." title="Ředitel IDSK Michal Štěpán." srcset="https://g.denik.cz/20/da/stredocesky-praha-zeleznice-zeleznicni-vlaky-vlakova-drahy-cd-14_denik-150-3x2.jpg 1x, https://g.denik.cz/20/da/stredocesky-praha-zeleznice-zeleznicni-vlaky-vlakova-drahy-cd-14_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Veřejná doprava v kraji po roce opět hledá šéfa</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://berounsky.denik.cz/z-regionu/nemocne-v-okresech-uz-lze-pocitat-na-prstech-staci-i-jedna-ruka-20200506.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/86/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-xcvvcx_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/57/86/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-xcvvcx_denik-150-3x2.jpg 1x, https://g.denik.cz/57/86/ostrava-agel-laborator-covid-19-koronavirus-testovani-vzorky-nakaza-agellab-xcvvcx_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nemocné v okresech už lze počítat na prstech. Stačí i jedna ruka</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<div class="tableau__wrap"><div class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdkrajSTC"></div></div></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/milan-holakovsky-370.html">Milan Holakovský</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:30</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html&text=Vodovod%20maj%C3%AD%20k%20dispozici%20%C4%8Dty%C5%99i%20p%C4%9Btiny%20St%C5%99edo%C4%8Dech%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fz-regionu%2Fvodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html&subject=Vodovod%20maj%C3%AD%20k%20dispozici%20%C4%8Dty%C5%99i%20p%C4%9Btiny%20St%C5%99edo%C4%8Dech%C5%AF">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: pitná voda" href="/tagy/pitna-voda-2188.html">pitná voda, </a></li>
                    <li><a title="Štítek: stavba" href="/tagy/stavba-630.html">stavba, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-99.html">Středočeský kraj, </a></li>
                    <li><a title="Štítek: Krajská hygienická stanice" href="/tagy/krajska-hygienicka-stanice-13034.html">Krajská hygienická stanice, </a></li>
                    <li><a title="Štítek: Ministerstvo životního prostředí" href="/tagy/ministerstvo-zivotniho-prostredi-2382.html">Ministerstvo životního prostředí, </a></li>
                    <li><a title="Štítek: Richard Brabec" href="/tagy/richard-brabec-4875.html">Richard Brabec, </a></li>
                    <li><a title="Štítek: Kolín" href="/tagy/kolin-131.html">Kolín, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Kladno" href="/tagy/kladno-319.html">Kladno, </a></li>
                    <li><a title="Štítek: Kutná Hora" href="/tagy/kutna-hora-119.html">Kutná Hora</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1949699767,146707412,2948609638,1057512137,177716243,4026350792,386069453,1068917561,1921018328"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/kutnohorsko-fotogalerie-prave-jsme-se-narodili-20200509.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/63/caslav-miminko-20200509-04_denik-210-3x2.jpg" width="210" height="140" alt="Anna Hubrtová přišla na svět 2. května 2020 v 11.52 hodin v čáslavské porodnici. Vážila 2200 gramů a měřila 46 centimetrů. Doma na Kaňku ji přivítali maminka Lenka a tatínek Michal." title="Anna Hubrtová přišla na svět 2. května 2020 v 11.52 hodin v čáslavské porodnici. Vážila 2200 gramů a měřila 46 centimetrů. Doma na Kaňku ji přivítali maminka Lenka a tatínek Michal." srcset="https://g.denik.cz/24/63/caslav-miminko-20200509-04_denik-210-3x2.jpg 1x, https://g.denik.cz/24/63/caslav-miminko-20200509-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutnohorsko-miminka-20200509.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/kutnohorsko-fotogalerie-prave-jsme-se-narodili-20200509.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti porodnice v Městské nemocnici v Čáslavi, v Oblastní nemocnici v Kolíně i rodičů vám přinášíme fotografie…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sportovec-v-karantene-studium-na-vysoke-je-pro-me-prioritou-rekl-petrasek-20200509.html"  title="číst článek: Sportovec v karanténě: Studium na vysoké je pro mě prioritou, řekl Petrásek" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/45/florbalista-jiri-petrasek_denik-210-3x2.jpg" width="210" height="140" alt="Florbalista FBC Kutná Hora Jiří Petrásek." title="Florbalista FBC Kutná Hora Jiří Petrásek." srcset="https://g.denik.cz/24/45/florbalista-jiri-petrasek_denik-210-3x2.jpg 1x, https://g.denik.cz/24/45/florbalista-jiri-petrasek_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/sportovec-v-karantene-studium-na-vysoke-je-pro-me-prioritou-rekl-petrasek-20200509.html"      
>
            <h3 class="box-article-title fs20">Sportovec v karanténě: Studium na vysoké je pro mě prioritou, řekl Petrásek</h3>
            <h4 class="box-article-perex fs16">/SERIÁL/ Kutnohorský deník v době pandemie koronaviru spustil seriál „Sportovec v karanténě“.…</h4>
        </a>
    </div>
</article>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-ii-1-6-tdi-18271032.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18271032_1/1578908759" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-ii-1-6-tdi-18271032.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>II 1,6 TDi</div>
	                	<div class="service-box-strong">120 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d4d-104kw-trend-18699344.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18699344_1/1582808605" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/toyota-avensis/kombi/nafta/toyota-avensis-2-0d4d-104kw-trend-18699344.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Toyota Avensis</h3>
	                   	<div>2.0D4D 104kW Trend</div>
	                	<div class="service-box-strong">325 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/fiat-barchetta/kabriolet/benzin/fiat-barchetta-1-8i-16v-96kw-18699436.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18699436_1/1587975971" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/fiat-barchetta/kabriolet/benzin/fiat-barchetta-1-8i-16v-96kw-18699436.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Fiat Barchetta</h3>
	                   	<div>1,8i 16V 96kW</div>
	                	<div class="service-box-strong">149 500 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/uzitecne-informace/koronavirus-na-vyskovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"  title="číst článek: Koronavirus na Kutnohorsku: Projděte si důležité informace, omezení a rady" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/korona-banner-kraj_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/uzitecne-informace/koronavirus-na-vyskovsku-projdete-si-dulezite-informace-omezeni-a-rady-20200311.html"      
>
            <h3 class="box-article-title fs20">Koronavirus na Kutnohorsku: Projděte si důležité informace, omezení a rady</h3>
            <h4 class="box-article-perex fs16">Počet nakažených koronavirem v Česku přibývá. Vláda vyhlásila karenténu na celou Českou republiku…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48448383-wq5t23.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči Zámečníci - svářeči. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-pracovnk-udrzby-48872485-whzynd.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Pracovnk údržby budov</h3>
				       	<div>Pomocní pracovníci…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48874639-wwpfrm.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Pracovník ostrahy</h3>
				       	<div>Pracovníci ostrahy,…</div>
				       	<div class="service-box-strong">129 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/nehod-motorkaru-v-sobotu-pribylo-hlavne-kolem-poledniho-20200509.html"  title="číst článek: Nehod motorkářů v sobotu přibylo. Hlavně kolem poledního" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/c2/6496178-polepy-smrtelna-tragicka-nehoda-ssrazka-motorkar-a-osobni-automobil-motorkar-zahynul-clone_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/11/c2/6496178-polepy-smrtelna-tragicka-nehoda-ssrazka-motorkar-a-osobni-automobil-motorkar-zahynul-clone_denik-210-3x2.jpg 1x, https://g.denik.cz/11/c2/6496178-polepy-smrtelna-tragicka-nehoda-ssrazka-motorkar-a-osobni-automobil-motorkar-zahynul-clone_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/nehod-motorkaru-v-sobotu-pribylo-hlavne-kolem-poledniho-20200509.html"      
>
            <h3 class="box-article-title fs20">Nehod motorkářů v sobotu přibylo. Hlavně kolem poledního</h3>
            <h4 class="box-article-perex fs16">Šťastný den neměla v sobotu 9. května řada motorkářů jezdících po středních Čechách: do svého…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pruvodcovska-sluzba-v-kutne-hore-opet-zacne-organizovat-komentovane-prohlidky-20200509.html"  title="číst článek: Průvodcovská služba v Kutné Hoře opět začne organizovat komentované prohlídky" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/c9/kutna-hora-vlassky-dvur_denik-210-3x2.jpg" width="210" height="140" alt="Vlašský dvůr v Kutné Hoře." title="Vlašský dvůr v Kutné Hoře." srcset="https://g.denik.cz/24/c9/kutna-hora-vlassky-dvur_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c9/kutna-hora-vlassky-dvur_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutna-hora-pamatky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/zpravy_region/pruvodcovska-sluzba-v-kutne-hore-opet-zacne-organizovat-komentovane-prohlidky-20200509.html"      
>
            <h3 class="box-article-title fs20">Průvodcovská služba v Kutné Hoře opět začne organizovat komentované prohlídky</h3>
            <h4 class="box-article-perex fs16">Průvodcovská služba opět otevře své brány v pondělí 11. května. Aktuálně jsou tak připravené tři…</h4>
        </a>
    </div>
</article>
<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-caslav-zitenicka-3932753#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eb5ccef24ab82.07623028.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-caslav-zitenicka-3932753#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čáslav, Žitenická">Čáslav, Žitenická</h3>
		       			<div>Pronájem bytu 2+1</div>
		       			<div class="service-box-strong">8 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hostovlice-3931136#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5eb08c8342cd38.44692604.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-hostovlice-3931136#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hostovlice">Hostovlice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-caslav-jenikovska-1706-3930534#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/170007/img_5ead38398e58f4.44059504.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-caslav-jenikovska-1706-3930534#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Čáslav, Jeníkovská 1706">Čáslav, Jeníkovská 1706</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 960 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/obrazem-v-caslavi-uctili-padle-bojovniky-za-svobodu-20200507.html"  title="číst článek: OBRAZEM: V Čáslavi uctili padlé bojovníky za svobodu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/03/caslav-pietni-akt-polozeni-venec-druha-svetova-valka-20200507-04_denik-210-3x2.jpg" width="210" height="140" alt="Z pietního aktu v Čáslavi k uctění památky obětí druhé světové války." title="Z pietního aktu v Čáslavi k uctění památky obětí druhé světové války." srcset="https://g.denik.cz/24/03/caslav-pietni-akt-polozeni-venec-druha-svetova-valka-20200507-04_denik-210-3x2.jpg 1x, https://g.denik.cz/24/03/caslav-pietni-akt-polozeni-venec-druha-svetova-valka-20200507-04_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/caslav-pietni-akt-polozeni-venec-druha-svetova-valka-20200507.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-v-caslavi-uctili-padle-bojovniky-za-svobodu-20200507.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Čáslavi uctili padlé bojovníky za svobodu</h3>
            <h4 class="box-article-perex fs16">K uctění památky padlých hrdinů ve druhé světové válce a u příležitosti oslavy 75. výročí jejího…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/pocty-onemocneni-koronavirem-v-okresech-od-1-do-111-20200509.html"  title="číst článek: Počty onemocnění koronavirem v okresech: od 1 do 111" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-210-3x2.jpg" width="210" height="140" alt="Testování na koronavirus. Ilustrační foto" title="Testování na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-210-3x2.jpg 1x, https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/testy-koronavirus-trebenice-20200508.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/z-regionu/pocty-onemocneni-koronavirem-v-okresech-od-1-do-111-20200509.html"      
>
            <h3 class="box-article-title fs20">Počty onemocnění koronavirem v okresech: od 1 do 111</h3>
            <h4 class="box-article-perex fs16">Ve Středočeském kraji nárůst minimální, zatímco přímo uprostřed, v hlavním městě, podstatně větší…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/alkohol-zachranare-zamestna-i-desetkrat-za-smenu-20200509.html"  title="číst článek: Alkohol záchranáře zaměstná i desetkrát za směnu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/20/37/zzs-stredoceskeho-kraje_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/20/37/zzs-stredoceskeho-kraje_denik-210-3x2.jpg 1x, https://g.denik.cz/20/37/zzs-stredoceskeho-kraje_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/alkohol-zachranare-zamestna-i-desetkrat-za-smenu-20200509.html"      
>
            <h3 class="box-article-title fs20">Alkohol záchranáře zaměstná i desetkrát za směnu</h3>
            <h4 class="box-article-perex fs16">Docela velké trable mají středočeští záchranáři s opilými lidmi. Postěžovali si na to na svém…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/chram-sv-barbory-se-znovu-otevira-25-kvetna-20200507.html"  title="číst článek: Chrám sv. Barbory se znovu otevře v pondělí 25. května" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/ce/vystup-na-ochozy-chramu-sv-barbory35_denik-210-3x2.jpg" width="210" height="140" alt="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře." title="Výstup na ochozy chrámu sv. Barbory v Kutné Hoře." srcset="https://g.denik.cz/24/ce/vystup-na-ochozy-chramu-sv-barbory35_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ce/vystup-na-ochozy-chramu-sv-barbory35_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/kultura_region/chram-sv-barbory-se-znovu-otevira-25-kvetna-20200507.html"      
>
            <h3 class="box-article-title fs20">Chrám sv. Barbory se znovu otevře v pondělí 25. května</h3>
            <h4 class="box-article-perex fs16">Chrám sv. Barbory v Kutné Hoře se otevře veřejnosti v pondělí 25. května a bude opět přístupný…</h4>
        </a>
    </div>
</article>
    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/ridic-martin-a-zachranarka-stanislava-jsme-tym-20200504.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kutnohorsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/f7/kutna-hora-zzs-zdravotnici-posadka-ridic-martin-zachranarka-stanislava-03_denik-210-3x2.jpg" width="210" height="140" alt="Posádka Zdravotnické záchranné služby v Kutné Hoře: řidič Martin a záchranářka Stanislava." title="Posádka Zdravotnické záchranné služby v Kutné Hoře: řidič Martin a záchranářka Stanislava." srcset="https://g.denik.cz/24/f7/kutna-hora-zzs-zdravotnici-posadka-ridic-martin-zachranarka-stanislava-03_denik-210-3x2.jpg 1x, https://g.denik.cz/24/f7/kutna-hora-zzs-zdravotnici-posadka-ridic-martin-zachranarka-stanislava-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/ridic-martin-a-zachranarka-stanislava-jsme-tym-20200504.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kutnohorsky.denik.cz'})">
                <h3 class="box-article-title fs20">Řidič Martin a záchranářka Stanislava: Jsme tým</h3>
                <h4 class="box-article-perex fs16">Chtěla jsem si do rubriky Lidé od vedle vybrat jen ji, ale byla striktně proti. Jako posádka…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/pocty-onemocneni-koronavirem-v-okresech-od-1-do-111-20200509.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-120-3x2.jpg" width="120" height="80" alt="Testování na koronavirus. Ilustrační foto" title="Testování na koronavirus. Ilustrační foto" srcset="https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-120-3x2.jpg 1x, https://g.denik.cz/41/3c/ostrava-plosne-testovani-koronavirus-covid-19fdssdgf-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/pocty-onemocneni-koronavirem-v-okresech-od-1-do-111-20200509.html" tabindex="-1" title="číst článek: Počty onemocnění koronavirem v okresech: od 1 do 111" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počty onemocnění koronavirem v okresech: od 1 do 111</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/infolinky-ke-koronaviru-jsou-stale-v-provozu-20200509.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/2/64/mobilni-telefon-ilustracni-foto_denik-120-3x2.jpg" width="120" height="80" alt="Mobilní telefon, ilustrační foto." title="Mobilní telefon, ilustrační foto." srcset="https://g.denik.cz/2/64/mobilni-telefon-ilustracni-foto_denik-120-3x2.jpg 1x, https://g.denik.cz/2/64/mobilni-telefon-ilustracni-foto_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/infolinky-ke-koronaviru-jsou-stale-v-provozu-20200509.html" tabindex="-1" title="číst článek: Infolinky ke koronaviru jsou stále v provozu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Infolinky ke koronaviru jsou stále v provozu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/stredocesti-cetnici-v-bojujici-praze-zastavili-tanky-i-aeroplan-20200508.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/3/69/stalo-se1_denik-120-3x2.jpg" width="120" height="80" alt="Stalo se před pětasedmdesáti lety." title="Stalo se před pětasedmdesáti lety." srcset="https://g.denik.cz/3/69/stalo-se1_denik-120-3x2.jpg 1x, https://g.denik.cz/3/69/stalo-se1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/stredocesti-cetnici-v-bojujici-praze-zastavili-tanky-i-aeroplan-20200508.html" tabindex="-1" title="číst článek: Středočeští četníci v bojující Praze zastavili tanky i aeroplán" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Středočeští četníci v bojující Praze zastavili tanky i aeroplán</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-v-caslavi-uctili-padle-bojovniky-za-svobodu-20200507.html" tabindex="-1" title="číst článek: OBRAZEM: V Čáslavi uctili padlé bojovníky za svobodu">
			        <h3 class="ugc-promo__article-title">OBRAZEM: V Čáslavi uctili padlé bojovníky za svobodu</h3>
			    </a>
				<a href="/ctenar-reporter/deti-se-sverily-proc-je-jejich-maminka-ta-nejlepsi-20200507.html" tabindex="-1" title="číst článek: ANKETA: Děti se svěřily, proč je jejich maminka ta nejlepší">
			        <h3 class="ugc-promo__article-title">ANKETA: Děti se svěřily, proč je jejich maminka ta nejlepší</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458168366"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/menopauzalni-potize-delime-je-na-nebezpecne-a-neprijemne-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/5eed1d274c486a92df4eca7be80ebc59.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/menopauzalni-potize-delime-je-na-nebezpecne-a-neprijemne-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Menopauzální potíže: dělíme je na nebezpečné a nepříjemné" target="_blank">
                <h3 class="box-article-title fs16">Menopauzální potíže: dělíme je na nebezpečné a nepříjemné</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/hormonal-balance-joga-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7f5cdc5af2d752a078be668dcbe44f28.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/hormonal-balance-joga-20200505.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Hormonal balance jóga" target="_blank">
                <h3 class="box-article-title fs16">Hormonal balance jóga</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/rusky-velvyslanec-nadzvedl-politiky-putin-nas-ma-za-kolonii-pise-pospisil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1e02577ed2fddfaf787474c2bf813d08.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/rusky-velvyslanec-nadzvedl-politiky-putin-nas-ma-za-kolonii-pise-pospisil.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ruský velvyslanec nadzvedl politiky. Putin nás má za kolonii, píše Pospíšil" target="_blank">
                <h3 class="box-article-title fs16">Ruský velvyslanec nadzvedl politiky. Putin nás má za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/nektere-oblasti-nemecka-opet-zavadi-restrikce-nakazily-se-4-miliony-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/208d6a924dca29d9eb28927d20358518.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nektere-oblasti-nemecka-opet-zavadi-restrikce-nakazily-se-4-miliony-lidi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lékaři hlásí možnou novou léčbu. Soul po uvolnění znovu zavře bary" target="_blank">
                <h3 class="box-article-title fs16">Lékaři hlásí možnou novou léčbu. Soul po uvolnění znovu…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tak-to-je-komedie-jak-by-vypadaly-celebrity-bez-zubu-20180831.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/26/perex-celebrity-zuby_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/26/perex-celebrity-zuby_denik-120-3x2.jpg 1x, https://g.denik.cz/56/26/perex-celebrity-zuby_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tak-to-je-komedie-jak-by-vypadaly-celebrity-bez-zubu-20180831.html" tabindex="-1" title="číst článek: Tak to je KOMEDIE! Jak by vypadaly celebrity BEZ ZUBŮ"      target="_blank"
>
            <h3 class="box-article-title fs16">Tak to je KOMEDIE! Jak by vypadaly celebrity BEZ ZUBŮ</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lady-dee-strach-z-koronaviru-z-domu-nevysla-tydny.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2.jpg" width="120" height="80" alt="Lady Dee" title="Lady Dee" srcset="https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e5/ladydee-d200509015xs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lady-dee-strach-z-koronaviru-z-domu-nevysla-tydny.html" tabindex="-1" title="číst článek: Lady Dee a obavy z koronaviru: Z domu nevyšla týdny, finance ale neřeší!"      target="_blank"
>
            <h3 class="box-article-title fs16">Lady Dee a obavy z koronaviru: Z domu nevyšla týdny, finance ale neřeší!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-nora-starost-o-prarodice-30000507.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/29/cas-pro-sebe-d200507fyejc1_denik-120-3x2.jpg" width="120" height="80" alt="Čas pro sebe" title="Čas pro sebe" srcset="https://g.denik.cz/127/29/cas-pro-sebe-d200507fyejc1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/29/cas-pro-sebe-d200507fyejc1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-nora-starost-o-prarodice-30000507.html" tabindex="-1" title="číst článek: Nora: Mé narození začalo tragédií, teď musím splatit svůj největší životní dluh"      target="_blank"
>
            <h3 class="box-article-title fs16">Nora: Mé narození začalo tragédií, teď musím splatit svůj největší životní dluh</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-nikola-smrt-ditete-30000507.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/95/zmeny-po-porodu-d200507dfaki1_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/95/zmeny-po-porodu-d200507dfaki1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/95/zmeny-po-porodu-d200507dfaki1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-nikola-smrt-ditete-30000507.html" tabindex="-1" title="číst článek: Nikola: Zemřela mi dcera a opustil muž. Mám nový plán, jak nad situací zvítězit"      target="_blank"
>
            <h3 class="box-article-title fs16">Nikola: Zemřela mi dcera a opustil muž. Mám nový plán, jak nad situací zvítězit</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/5/8/4/6/0/1758460-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">06.05. - 12.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/5/8/8/5/9/1758859-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">06.05. - 13.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/9/1/0/4/4/1691044-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.03. - 11.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/5/8/5/6/8/1758568-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">27.04. - 24.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/2/9/8/1764298-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">06.05. - 19.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-48874639-wwpfrm.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 129 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 129 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-48163925-wsw7db.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 17 800 Kč">
				       	Gastronomie Pomocníci v kuchyni, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48502329-wcc3g3.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 110 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-nastrojar-48494325-wyqf33.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Nástrojař, 29 000 Kč">
				       	Výroba Nástrojař, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48448937-wy9nqr.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 21 840 Kč">
				       	Vzdělávání a školství Učitel základní školy, 21 840 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-48190105-wc8wwx.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 900 Kč">
				       	Výroba Montážní dělník, 16 900 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48877255-w9kvp1.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 17 800 Kč">
				       	Obchod Prodavač, prodejce, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-47877261-w42eg5.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 13 350 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 13 350 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-270CDi-1-Ma-SUV-15822121603712026.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M první majitel, servisní knížka">
			          	Mercedes-Benz M první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML-320CDi-P-Kombi-15739135647101886.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz M servisní knížka">
			          	Mercedes-Benz M servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/600/600-V12-Automat-Sportovni-Kupe-158616102189639.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 600 servisní knížka, koupeno v CH">
			          	Mercedes-Benz 600 servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-500/SL-500-cabrio-Auto-Kabriolet-Roadster-158616102062135.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SL 500 první majitel, servisní knížka, koupeno v CH, nehavarované">
			          	Mercedes-Benz SL 500 první majitel, servisní knížka, koupeno v CH, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-280/SL-280-Kabriolet-Roadster-158616101610020.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SL 280 koupeno v CH">
			          	Mercedes-Benz SL 280 koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/CLC/CLC-2-2CDi-Manu-Sportovni-Kupe-158616101411812.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz CLC první majitel, servisní knížka, koupeno v D">
			          	Mercedes-Benz CLC první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/300/300-ce-24-Autom-Kabriolet-Roadster-158616102222640.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 300 servisní knížka, koupeno v CH">
			          	Mercedes-Benz 300 servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230-80KW-Pe-Sedan-Limuzina-158616102288242.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz 123 servisní knížka, koupeno v CH">
			          	Mercedes-Benz 123 servisní knížka, koupeno v CH
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-barchetta/kabriolet/benzin/fiat-barchetta-1-8i-16v-96kw-18699436.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Fiat Barchetta 1,8i 16V 96kW">
			          	Fiat Barchetta 1,8i 16V 96kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/hatchback/nafta/peugeot-308-1-6ehdi-85kw-allure-s-s-18699406.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 308 1.6eHDI 85kW Allure S&amp;S">
			          	Peugeot 308 1.6eHDI 85kW Allure S&amp;S
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-s/sedan/nafta/mercedes-benz-350-td-18699177.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy S 350 TD">
			          	Mercedes-Benz Třídy S 350 TD
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/kabriolet/nafta/bmw-e88-118d-cabrio-48431859.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 E88 118D Cabrio">
			          	BMW Řada 1 E88 118D Cabrio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6tdi85kw-ambition-18699391.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1.6TDI85kW Ambition">
			          	Škoda Octavia 1.6TDI85kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4-crdi-66kw-panorama-18699463.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix20 1,4 CRDi 66kW PANORAMA">
			          	Hyundai ix20 1,4 CRDi 66kW PANORAMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-spider/kabriolet/benzin/alfa-romeo-spider-kabrio-hardtop-18697993.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo Spider KABRIO HARDTOP">
			          	Alfa Romeo Spider KABRIO HARDTOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-1-6tdi-elegance-81-kw-18698530.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6TDI ELEGANCE 81 kW">
			          	Škoda Octavia 1,6TDI ELEGANCE 81 kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-caslav-jenikovska-1706-3930534#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čáslav, Jeníkovská 1706 Prodej bytu 2+kk">
			          	Čáslav, Jeníkovská 1706 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-caslav-zitenicka-3929556#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Čáslav, Žitenická Prodej bytu 2+1">
			          	Čáslav, Žitenická Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-zruc-nad-sazavou-dvouletky-706-3929019#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zruč nad Sázavou, Dvouletky 706 Prodej bytu 4+1">
			          	Zruč nad Sázavou, Dvouletky 706 Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kutna-hora-benesova-347-3927161#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kutná Hora, Benešova 347 Prodej domu">
			          	Kutná Hora, Benešova 347 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-vlkanec-3926480#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Vlkaneč Pronájem bytu 1+kk">
			          	Vlkaneč Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-zruc-nad-sazavou-3925160#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zruč nad Sázavou Prodej domu 4+kk">
			          	Zruč nad Sázavou Prodej domu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerniny-3924688#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Černíny Prodej domu">
			          	Černíny Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbizuby-3922518#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zbizuby Prodej domu">
			          	Zbizuby Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kutnohorsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1588848607.js"></script>


<!-- https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html -->
<!-- https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html -->
<script>
	if("https:\/\/kutnohorsky.denik.cz\/z-regionu\/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html" != window.location.href && "kutnohorsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kutnohorsky.denik.cz/z-regionu/vodovod-maji-k-dispozici-ctyri-petiny-stredocechu-20200509.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1588849265.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1588848607.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1588848607.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1588848607.css">

</body>
</html>