
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Zločiny a soudy',
		'rubrikaName': 'zlociny-a-soudy',
		'template': 'clanek',
		'title': "Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce",
		'tag': ["počítač", "kriminalita", "Internet", "Středočeský kraj", "Bitcoin", "Policie České republiky"],
		'author': 'Milan Holakovský',
			'publishedDateTime': "2021-01-30T14:08:00+01:00",
        	'modifiedDateTime': "2021-01-30T14:08:00+01:00",
			'articleID': 1228945059,
			'back': "1228945059-5918-24",
		'image': "https:\/\/g.denik.cz\/22\/f0\/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/kutnohorsky.denik.cz\/galerie\/kyberneticka-kriminalita-kryptomena-podvod-internet.html?photo=1&back=1228945059-5918-24",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/22\/f0\/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "www.pixabay.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/22\/6f\/kyberneticka-kriminalita-kryptomena-podvod-internet-02_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "www.pixabay.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/22\/37\/kyberneticka-kriminalita-kryptomena-podvod-internet-03_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "www.pixabay.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/22\/ba\/kyberneticka-kriminalita-kryptomena-podvod-internet-05_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "www.pixabay.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/50\/00\/hacker-utok-kybernetika-bezbecnost-nebezpeci-pocitac-data-unik_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "Pixabay"
					},
					{
						'url': "https:\/\/g.denik.cz\/22\/7e\/kyberneticka-kriminalita-kryptomena-podvod-internet-04_denik-150-3x2.jpg",
						'description': "Ilustrační foto.",
						'source': "www.pixabay.com"
					},
					{
						'url': "https:\/\/g.denik.cz\/20\/17\/internet-podvodnik_denik-150-3x2.jpg",
						'description': "Ilustrační foto",
						'source': "Deník"
					},
					{
						'url': "https:\/\/g.denik.cz\/17\/63\/pocitac-notebook-internetovy-podvod-kyberneticky-utok290420-jc_denik-150-3x2.jpg",
						'description': "Ilustrační fotografie.",
						'source': "Policie ČR"
					},
					{
						'url': "https:\/\/g.denik.cz\/17\/a1\/pocitac-notebook-internetovy-podvod-kyberneticky-utok290420-jc2_denik-150-3x2.jpg",
						'description': "Ilustrační fotografie.",
						'source': "Policie ČR"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Kutnohorský deník", 'link':"kutnohorsky.denik.cz"},
			{'name':"Zločiny a soudy", 'link':"https:\/\/kutnohorsky.denik.cz\/zlociny-a-soudy\/"},
			{'name':"Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce", 'link':"https:\/\/kutnohorsky.denik.cz\/zlociny-a-soudy\/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html",
            "name": "www.denik.cz",
            "headline": "Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce",
            "description": "O stovky tisíc korun přišel uživatel internetu ze středních Čech, do jehož e-mailové stránky se naboural zatím neznámý pachatel. Podle kriminalistů z krajského oddělení kybernetické kriminality, kteří se hackerovi snaží přijít na stopu, elektronický útočník využil toho, že se mu podařilo vniknout do e-mailové stránky a získal přístupové údaje ke kryptoměnovému účtu jejího uživatele.",
            "articleBody":
                    "K tomu se přihlásil, změnil přístupové údaje, aby od virtuálního konta odřízl skutečného majitele – a všechny uložené kryptoměnové prostředky odeslal na jiný účet. Kde skončily, se zatím nepodařilo…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg",
                "description":"Ilustrační foto.",
                "name":"Ilustrační foto."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-01-30T14:08:00+01:00",
            "dateModified": "2021-01-30T00:39:44+01:00",
            "datePublished": "2021-01-30T14:08:00+01:00",
            "keywords": "null",
            "genre": "Zločiny a soudy",
            "author": {
                "@type": "Person",
                "name": "Milan Holakovský"
            },
            "editor": {
                "@type": "Person",
                "name": "Milan Holakovský"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https:\/\/kutnohorsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zločiny a soudy",
                "item": "https:\/\/kutnohorsky.denik.cz\/zlociny-a-soudy\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce",
                "item": "https:\/\/kutnohorsky.denik.cz\/zlociny-a-soudy\/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="O stovky tisíc korun přišel uživatel internetu ze středních Čech, do jehož e-mailové stránky se naboural zatím neznámý pachatel. Podle kriminalistů z…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001611842914/build/js/test-cache.js" defer></script>




    <meta name="author" content="Milan Holakovský">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html">
	<meta property="og:title" content="Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce">
	<meta property="og:description" content="O stovky tisíc korun přišel uživatel internetu ze středních Čech, do jehož e-mailové stránky se naboural zatím neznámý pachatel. Podle kriminalistů z krajského oddělení kybernetické kriminality, kteří se hackerovi snaží přijít na stopu, elektronický útočník využil toho, že se mu podařilo vniknout do e-mailové stránky a získal přístupové údaje ke kryptoměnovému účtu jejího uživatele.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce">
	<meta name="twitter:description" content="O stovky tisíc korun přišel uživatel internetu ze středních Čech, do jehož e-mailové stránky se naboural zatím neznámý pachatel. Podle kriminalistů z krajského oddělení kybernetické kriminality, kteří se hackerovi snaží přijít na stopu, elektronický útočník využil toho, že se mu podařilo vniknout do e-mailové stránky a získal přístupové údaje ke kryptoměnovému účtu jejího uživatele.">
	<meta property="og:image" content="https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2021-01-30T14:08:00+01:00">
    <meta property="article:modified_time" content="2021-01-30T14:08:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1612190348.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1609765219.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1611738431.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzlociny-a-soudy%2Fkyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzlociny-a-soudy%2Fkyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

            <li>

                <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://kutnohorsky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">ZAVZPOMÍNEJTE SI:</h3>
            <a href="https://kutnohorsky.denik.cz/tema/kutnohorsky-denik-archiv.html" class="text">Fotografie z archivu Kutnohorského deníku</a>
            <a href="#close" class="close" data-title="fotografie-z-archivu-kutnohorskeho-deniku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kybernetická kriminalita: vykukové přes počítač obrali své oběti o statisíce</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">30.1.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
            <div class="article-info__autor ac-autor">
                    <img src="https://g.denik.cz/63/6a/milan-holakovsky_denik-30-1x1.jpg" width="30" height="30" alt="Holakovský" title="Holakovský" class="article-info__autor-pic" srcset="https://g.denik.cz/63/6a/milan-holakovsky_denik-30-1x1.jpg 1x, https://g.denik.cz/63/6a/milan-holakovsky_denik-30-1x1&#64;2x.jpg 2x">
                <a class="article-info__link" href="/autor/milan-holakovsky-370.html">
                    Milan Holakovský
                </a>
            </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html&text=Kybernetick%C3%A1%20kriminalita%3A%20vykukov%C3%A9%20p%C5%99es%20po%C4%8D%C3%ADta%C4%8D%20obrali%20sv%C3%A9%20ob%C4%9Bti%20o%20statis%C3%ADce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzlociny-a-soudy%2Fkyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html&subject=Kybernetick%C3%A1%20kriminalita%3A%20vykukov%C3%A9%20p%C5%99es%20po%C4%8D%C3%ADta%C4%8D%20obrali%20sv%C3%A9%20ob%C4%9Bti%20o%20statis%C3%ADce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">O stovky tisíc korun přišel uživatel internetu ze středních Čech, do jehož e-mailové stránky se naboural zatím neznámý pachatel. Podle kriminalistů z krajského oddělení kybernetické kriminality, kteří se hackerovi snaží přijít na stopu, elektronický útočník využil toho, že se mu podařilo vniknout do e-mailové stránky a získal přístupové údaje ke kryptoměnovému účtu jejího uživatele.</p>

<div class="article-multimedium">
        <a href="/galerie/kyberneticka-kriminalita-kryptomena-podvod-internet.html?photo=1&amp;back=1228945059-5918-24">
            <img src="https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9.jpg 1x, https://g.denik.cz/22/f0/kyberneticka-kriminalita-kryptomena-podvod-internet-01_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/kyberneticka-kriminalita-kryptomena-podvod-internet.html?back=1228945059-5918-24&amp;photo=2">
                            <img src="https://g.denik.cz/22/6f/kyberneticka-kriminalita-kryptomena-podvod-internet-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/6f/kyberneticka-kriminalita-kryptomena-podvod-internet-02_denik-150-3x2.jpg 1x, https://g.denik.cz/22/6f/kyberneticka-kriminalita-kryptomena-podvod-internet-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kyberneticka-kriminalita-kryptomena-podvod-internet.html?back=1228945059-5918-24&amp;photo=3">
                            <img src="https://g.denik.cz/22/37/kyberneticka-kriminalita-kryptomena-podvod-internet-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/37/kyberneticka-kriminalita-kryptomena-podvod-internet-03_denik-150-3x2.jpg 1x, https://g.denik.cz/22/37/kyberneticka-kriminalita-kryptomena-podvod-internet-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/kyberneticka-kriminalita-kryptomena-podvod-internet.html?back=1228945059-5918-24&amp;photo=4">
                            <img src="https://g.denik.cz/22/ba/kyberneticka-kriminalita-kryptomena-podvod-internet-05_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/22/ba/kyberneticka-kriminalita-kryptomena-podvod-internet-05_denik-150-3x2.jpg 1x, https://g.denik.cz/22/ba/kyberneticka-kriminalita-kryptomena-podvod-internet-05_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/kyberneticka-kriminalita-kryptomena-podvod-internet.html?back=1228945059-5918-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Ilustrační foto.
        <span class="description-autor">
             | 
            Foto: www.pixabay.com
        </span>
</div>

        <div class="article-text article-content bbtext"><p>K tomu se přihlásil, změnil přístupové údaje, aby od virtuálního konta odřízl skutečného majitele – a všechny uložené kryptoměnové prostředky odeslal na jiný účet. Kde skončily, se zatím nepodařilo zjistit. Vlastně je jisté jen jedno: jsou fuč – a vzniklá škoda dosahuje téměř 818 tisíc korun.</p><div class="paywall paywall-article" id="cx_paywall_article">
<h2 class="pseudo-h3">Příliš lákavé nabídky</h2>
<p>Nejde o ojedinělý případ, upozornila v pátek 29. ledna policejní mluvčí Barbora Schneeweissová. Středočeští specialisté na kyberkriminalitu od počátku roku už také řeší tři podvody, kdy lidé byli oklamáni pod záminkou výnosného obchodování s kryptoměnami.</p>
<p>Typickým je případ zmizení peněz uživatele, který za zhruba 43 tisíc korun nakoupil kryptoměnu prostřednictvím směnárny. Což bylo v pořádku a bez problémů. Ty přišly následně v souvislosti s tím, že ji převedl do jiné platformy – a tam mu už k těmto prostředkům nebyl umožněn přístup.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/zlociny-a-soudy/zlocinu-ve-strednich-cechach-ubylo-o-vic-nez-desetinu-20210122.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/3/11/policie-zlodej-krimi-ilu-denik-d190617ywcnj1_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/3/11/policie-zlodej-krimi-ilu-denik-d190617ywcnj1_denik-150-3x2.jpg 1x, https://g.denik.cz/3/11/policie-zlodej-krimi-ilu-denik-d190617ywcnj1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zločinů ve středních Čechách ubylo. O víc než desetinu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O statisícovém podvodu, který se také neobešel bez počítače, je řeč v případu, kdy se neznámý pachatel vydával za jednatele obchodní společnosti. Nabídka zněla lákavě: možnost velmi zajímavého zhodnocení peněz díky obchodování s různými komoditami; to se prý zisky jen sypou.</p>
<p>Tak tedy ano: poškozený se zaregistroval a investoval – a vyhověl i požadavku, aby odeslal kopie svého občanského průkazu a řidičáku. Stejně jako kývl na to, že na dálku bude do jeho počítače cosi instalováno. Právě umožnění vzdálené správy se ukázalo jako hlavní problém.</p>
<p class="rastr-sedy-l"><strong>Jak se nenapálit v elektronickém světě</strong><br><br>- Nereagovat na telefonické, e-mailové či jakékoliv jiné nabídky brokerů k nákupům kryptoměn<br><br>- Nikomu neumožňovat vzdálený přístup k PC, notebooku a podobně<br><br>- Nefotit ani jiným způsobem neposkytovat osobní doklady nebo jejich kopie cizím osobám<br><br>- Před vlastním nákupem kryptoměn si pečlivě prostudovat, jak kryptoměny fungují, jaké druhy kryptopeněženek existují, jaké jsou jejich zabezpečení, výhody a nevýhody<br><br>- V případě rozhodnutí investovat do kryptoměn si na internetu zjistit o burzách veškeré možné informace a reference (zda se nejedná o podvodné burzy)<br><br>- Vždy si dostatečně prověřit, zda transkace má být provedena u ověřených firem, na skutečných internetových burzách<br><br>- Pečlivě posuzovat nabídky a mát na paměti, že ta, která se jeví až neskutečně výhodně, obvykle také skutečná nebývá<br><br><em>Zdroj: Policie ČR</em></p>
<p>„Neznámý pachatel se připojil k počítači, ze kterého za účasti poškozeného odeslal z internetového bankovnictví 800 tisíc korun na jiný účet. Poté stejným způsobem provedl platbu kartou na internetu ve výši téměř 400 tisíc korun,“ uvedla Schneeweissová.</p>
<p>S tím, že tuto druhou platbu se pak ještě podařilo zablokovat. „V případě dopadení hrozí pachateli trest odnětí svobody v délce trvání od dvou do osmi let, a to i vzhledem k tomu, že se jednání dopustil v době vyhlášeného nouzového stavu,“ konstatovala.</p>
<h2 class="pseudo-h3">Neplatit a nereagovat</h2>
<p>Ani „velké“ kauzy nejsou ojedinělé – nicméně Schneeweissová varuje, že přibývá zvláště případů napadených e-mailových schránek. A bohužel opravdu nejde jen o to, že si kdosi neznámý může číst cizí korespondenci.</p>
<p>„Doporučujeme všem uživatelům, aby nepoužívali stejná hesla u různých služeb, hesla, která si volí, vytvářeli v kombinaci malých a velkých písmen a číslic a využívali služeb, které poskytují dvoufaktorovou autentizaci nebo další pokročilejší formy pro přihlášení,“ shrnula mluvčí základní pravidla, která jsou pro spoustu lidí samozřejmostí, avšak zkušenosti policistů ukazují, že jejich připomínání je stále na místě.</p>
<p>Se schránkami elektronické pošty také souvisí v poslední době se stále množící případy výhružných e-mailů. Texty mohou být rozmanité, nicméně zcela typické je sdělení, že odesílatel má k dispozici intimní záměry adresáta pořízené kamerou jeho vlastního notebooku. Prý jsou to docela nechutné fotky nebo videa – a budou odeslány na všechny dostupné kontakty, pokud tomu oslovený nezabrání zaplacením výkupného v kryptoměně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kolinsky.denik.cz/zlociny-a-soudy/udaje-o-kriminalite-jsou-dostupne-pro-jednotlive-obce-i-s-adresou-20201201.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/2/c4/policie-kriminalita-mapa_denik-150-3x2.jpg" width="150" height="100" alt="Část mapy kriminality." title="Část mapy kriminality." srcset="https://g.denik.cz/2/c4/policie-kriminalita-mapa_denik-150-3x2.jpg 1x, https://g.denik.cz/2/c4/policie-kriminalita-mapa_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Údaje o kriminalitě jsou dostupné pro jednotlivé obce. I s adresou</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nechybí ani návod, jak požadovanou sumu pořídit za reálné peníze a odeslat. Někdy nechybí ani doporučení být příště opatrnější a víc se starat o zabezpečení… „V tomto případě na e-maily nereagujte a nikdy neplaťte žádné finanční prostředky za nákup kryptoměny, kterou po vás požaduje neznámá osoba,“ radí Schneeweissová.</p>
<p>Středočeští policisté loni na úseku kybernetické kriminality evidovali celkem 1760 případů, což je ve srovnání s předchozím rokem nárůst o čtyři stovky.</p>
<p class="rastr-sedy-l"><strong>Typický příklad podvodného e-mailu:</strong><br><br>Ahoj!<br><br>Už sis všiml, že jsem ti nedávno poslal z tvého účtu emailovou zprávu? Ano, znamená to, že mám neomezený přístup k tvému zařízení.<br><br>Několik posledních měsíců tě sleduji.<br><br>Přemýšlíš, jak je to možné? No, tvůj systém byl infikován malwarem pocházejícím z erotického webu, který jsi navštívil. Možná těmhle věcem nerozumíš, a tak se ti to pokusím vysvětlit.<br><br>S pomocí viru trojského koně jsem získal kompletní přístup k tvému PC a všem dalším zařízením. To jednoduše znamená, že tě můžu pouhým zapnutím tvé kamery a mikrofonu kdykoliv sledovat, aniž by sis čehokoliv všimnul. Kromě toho mám také přístup k seznamu tvých kontaktů a veškeré korespondenci.<br><br>Možná si teď říkáš: „Vždyť mám na počítači aktivní antivirus, tak jak k tomu mohlo dojít. Jak to, že jsem nedostal žádné upozornění?“ Odpověď je prostá: můj malware používá ovladače, které každé čtyři hodiny aktualizují podpisy, díky čemuž je nezjistitelný a tvůj antivirový program o něm nemá tušení.<br><br>Mám k dispozici video, na kterém si v jeho levé části honíš, zatímco v pravé polovině obrazovky se přehrává klip, při jehož sledování masturbuješ. A chtěl bys vědět, co ti s ním můžu způsobit? Jediným kliknutím myši můžu tohle video odeslat na všechny používané sociální sítě a všem tvým emailovým kontaktům. Stejně tak mohu sdílet přístup k veškeré tvé emailové korespondenci a messengerům, jehož služby využíváš.<br><br>Pokud tomu chceš zabránit, jediné, co pro to musíš udělat, je – převést na moji bitcoinovou adresu bitcoiny v hodnotě 25 000 Kč (pokud nevíš, jak to udělat, stačí si otevřít prohlížeč a do vyhledávače zadat výraz: „Koupit bitcoiny“). Moje bitcoinová adresa (BTC Wallet) je: 1Lsx7zGBeJSZCAv7zRu128Ho8K6uRKHVnt<br><br>Jakmile obdržím potvrzení o platbě, video okamžitě smažu a je hotovo. Už o mně nikdy víc neuslyšíš.<br><br>Na provedení transakce máš 2 dny (48 hodin). Po otevření tohoto emailu dostanu upozornění a časomíra se spustí.<br><br>Jakýkoliv pokus o podání stížnosti k ničemu nevede, neboť tento email nelze zpětně dohledat a totéž platí i pro moje bitcoinové ID. Na tomhle jsem totiž pracoval hodně dlouhou dobu a chybám jsem nedal žádný prostor.<br><br>Pokud bych se jakýmkoliv způsobem dozvěděl, že jsi tuhle zprávu ukázal nějaké třetí osobě, výše uvedené video okamžitě zveřejním.</p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">30.1.2021</span>
    <a href="/diskuse/nova/iNo1e.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zlociny-a-soudy/kyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html&text=Kybernetick%C3%A1%20kriminalita%3A%20vykukov%C3%A9%20p%C5%99es%20po%C4%8D%C3%ADta%C4%8D%20obrali%20sv%C3%A9%20ob%C4%9Bti%20o%20statis%C3%ADce&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzlociny-a-soudy%2Fkyberneticka-kriminalita-vykukove-pres-pocitac-obrali-sve-obeti-o-statisice-2021.html&subject=Kybernetick%C3%A1%20kriminalita%3A%20vykukov%C3%A9%20p%C5%99es%20po%C4%8D%C3%ADta%C4%8D%20obrali%20sv%C3%A9%20ob%C4%9Bti%20o%20statis%C3%ADce">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: počítač" href="/tagy/pocitac-1338.html">počítač, </a></li>
                    <li><a title="Štítek: kriminalita" href="/tagy/kriminalita-7665.html">kriminalita, </a></li>
                    <li><a title="Štítek: Internet" href="/tagy/internet-481.html">Internet, </a></li>
                    <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-99.html">Středočeský kraj, </a></li>
                    <li><a title="Štítek: Bitcoin" href="/tagy/bitcoin-6982.html">Bitcoin, </a></li>
                    <li><a title="Štítek: Policie České republiky" href="/tagy/policie-ceske-republiky-56.html">Policie České republiky</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3423629618,68333502,3993879171,49884588,1418682079,3720695993,2974530244,1692982921,1624484762"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/stredoceska-galerie-buduje-nove-kongresove-centrum-mozna-se-tu-bude-i-ockovat-20.html"  title="číst článek: Středočeská galerie buduje nové kongresové centrum. Možná se tu bude i očkovat" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/48/stredoceska-galerie-buduje-nove-kongresove-centrum-mozna-se-v-nem-bude-i-ockovat_denik-210-3x2.jpg" width="210" height="140" alt="Středočeská galerie buduje nové kongresové centrum. Možná se v něm bude i očkovat." title="Středočeská galerie buduje nové kongresové centrum. Možná se v něm bude i očkovat." class="box-article-img" srcset="https://g.denik.cz/24/48/stredoceska-galerie-buduje-nove-kongresove-centrum-mozna-se-v-nem-bude-i-ockovat_denik-210-3x2.jpg 1x, https://g.denik.cz/24/48/stredoceska-galerie-buduje-nove-kongresove-centrum-mozna-se-v-nem-bude-i-ockovat_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/stredoceska-galerie-buduje-nove-kongresove-centrum-mozna-se-tu-bude-i-ockovat-20.html"      
>
            <h3 class="box-article-title fs20">Středočeská galerie buduje nové kongresové centrum. Možná se tu bude i očkovat</h3>
            <h4 class="box-article-perex fs16">Bývalý parkovací dům Galerie Středočeského kraje (GASK) se mění v nové kongresové centrum. Dříve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html"  title="číst článek: VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese" tabindex="-1"     
>
            <img src="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-210-3x2.jpg" width="210" height="140" alt="Kradené pracovní stroje zloději ukrývali v lese." title="Kradené pracovní stroje zloději ukrývali v lese." class="box-article-img" srcset="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-210-3x2.jpg 1x, https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kradene-pracovni-stroje-zlodeji-ukryvali-v-lese.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zlociny-a-soudy/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese</h3>
            <h4 class="box-article-perex fs16">Špatnou výchovou z dětství, kdy vyrůstali na pohádkách o lesních loupežnících, by se možná mohla…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20210130.html"  title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/1a/prave-jsme-se-narodili-30-ledna-2021-05q_denik-210-3x2.jpg" width="210" height="140" alt="Adam Partl přišel na svět 22. ledna 2021 ve 13. 38 hodin v čáslavské porodnici. Vážil 3580 gramů a měřil 50 centimetrů. Doma v Týnci nad Labem ho přivítali maminka Veronika a tatínek Viktor." title="Adam Partl přišel na svět 22. ledna 2021 ve 13. 38 hodin v čáslavské porodnici. Vážil 3580 gramů a měřil 50 centimetrů. Doma v Týnci nad Labem ho přivítali maminka Veronika a tatínek Viktor." class="box-article-img" srcset="https://g.denik.cz/24/1a/prave-jsme-se-narodili-30-ledna-2021-05q_denik-210-3x2.jpg 1x, https://g.denik.cz/24/1a/prave-jsme-se-narodili-30-ledna-2021-05q_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prave-jsme-se-narodili-khh.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/fotogalerie-prave-jsme-se-narodili-20210130.html"      
>
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Vážení čtenáři, díky vstřícnosti nemocničních porodnic i rodičů vám přinášíme fotografie nejmladších občánků. Tentokrát vám přinášíme…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/v-popijeni-hodne-lidi-pritvrdilo-dokazou-neco-zmenit-v-unoru-20210201.html"  title="číst článek: V popíjení hodně lidí přitvrdilo. Dokážou něco změnit v únoru?" tabindex="-1"     
>
            <img src="https://g.denik.cz/46/90/shutterstock-alkohol-suchej-unor_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/46/90/shutterstock-alkohol-suchej-unor_denik-210-3x2.jpg 1x, https://g.denik.cz/46/90/shutterstock-alkohol-suchej-unor_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/alkohol-ilustracni-video.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>
        <a class="box-article-tag" href="/galerie/alkohol-ilustracni-video.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/v-popijeni-hodne-lidi-pritvrdilo-dokazou-neco-zmenit-v-unoru-20210201.html"      
>
            <h3 class="box-article-title fs20">V popíjení hodně lidí přitvrdilo. Dokážou něco změnit v únoru?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ O kampani Suchej únor, jež lidi vybízí k tomu, aby si svůj vtah k alkoholu (a také vlivy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20210201.html"  title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/5d/hrbitov-zima-snih-20210126-05_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/24/5d/hrbitov-zima-snih-20210126-05_denik-210-3x2.jpg 1x, https://g.denik.cz/24/5d/hrbitov-zima-snih-20210126-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutnohorsko-smutecni-parte-zesnulych-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20210201.html"      
>
            <h3 class="box-article-title fs20">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</h3>
            <h4 class="box-article-perex fs16">/SMUTEČNÍ PARTE/ Zarmoucení pozůstalí se v týdnu od 1. do 7. února na Kutnohorsku naposledy…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vyzva-najdete-odvahu-posilit-si-zdravi-otuzovanim-20210201.html"  title="číst článek: VÝZVA: Najděte odvahu posílit si zdraví otužováním" tabindex="-1"     
>
            <img src="https://g.denik.cz/2/88/kouty-jiri-liska-motivuje-otuzovani_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Liška rád motivuje ostatní k otužování v ledové vodě." title="Jiří Liška rád motivuje ostatní k otužování v ledové vodě." class="box-article-img" srcset="https://g.denik.cz/2/88/kouty-jiri-liska-motivuje-otuzovani_denik-210-3x2.jpg 1x, https://g.denik.cz/2/88/kouty-jiri-liska-motivuje-otuzovani_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/otuzilec-jiri-liska.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/otuzilec-jiri-liska.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ctenar-reporter/vyzva-najdete-odvahu-posilit-si-zdravi-otuzovanim-20210201.html"      
>
            <h3 class="box-article-title fs20">VÝZVA: Najděte odvahu posílit si zdraví otužováním</h3>
            <h4 class="box-article-perex fs16">Mráz, zima, led, voda a koupání. Mnohým tato kombinace nahání husí kůži, přinejmenším však…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/britska-mutace-koronaviru-vtrhla-uz-do-deseti-stredoceskych-okresu-20210201.html"  title="číst článek: Britská mutace koronaviru vtrhla už do deseti středočeských okresů" tabindex="-1"     
>
            <img src="https://g.denik.cz/42/20/covid-19-koronavirus-testovani-vzorky-11_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/42/20/covid-19-koronavirus-testovani-vzorky-11_denik-210-3x2.jpg 1x, https://g.denik.cz/42/20/covid-19-koronavirus-testovani-vzorky-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koronavirus-nb.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 23
        </a>

        </div>
        <a href="/z-regionu/britska-mutace-koronaviru-vtrhla-uz-do-deseti-stredoceskych-okresu-20210201.html"      
>
            <h3 class="box-article-title fs20">Britská mutace koronaviru vtrhla už do deseti středočeských okresů</h3>
            <h4 class="box-article-perex fs16">Dvanáct a půl tisíce. Tolik je lidí, které středočeská hygienická stanice evidovala v pondělí…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kutnohorsko-fotokviz-poznate-obec-20210201.html"  title="číst článek: FOTOKVÍZ: Poznáte obec na Kutnohorsku?" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/7d/markovice-fotokviz-poznate-obec-20210201-09_denik-210-3x2.jpg" width="210" height="140" alt="Fotokvíz: Poznáte obec na Kutnohorsku?" title="Fotokvíz: Poznáte obec na Kutnohorsku?" class="box-article-img" srcset="https://g.denik.cz/24/7d/markovice-fotokviz-poznate-obec-20210201-09_denik-210-3x2.jpg 1x, https://g.denik.cz/24/7d/markovice-fotokviz-poznate-obec-20210201-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/markovice-fotokviz-poznate-obec-20210201.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/kutnohorsko-fotokviz-poznate-obec-20210201.html"      
>
            <h3 class="box-article-title fs20">FOTOKVÍZ: Poznáte obec na Kutnohorsku?</h3>
            <h4 class="box-article-perex fs16">Všímáte si svého okolí? Samozřejmě ano. Ale poznáte města a obce na Kutnohorsku podle detailů,…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-splout-vrchlici-v-unoru-zadny-problem-20210201.html"  title="číst článek: OBRAZEM: Splout Vrchlici v únoru? Pro kutnohorské nadšence žádný problém!" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/86/vodaci-si-pondeli-strihli-sjezd-vrchlice-08_denik-210-3x2.jpg" width="210" height="140" alt="Vodáci na Vrchlici v Kutné Hoře v pondělí 1. února." title="Vodáci na Vrchlici v Kutné Hoře v pondělí 1. února." class="box-article-img" srcset="https://g.denik.cz/24/86/vodaci-si-pondeli-strihli-sjezd-vrchlice-08_denik-210-3x2.jpg 1x, https://g.denik.cz/24/86/vodaci-si-pondeli-strihli-sjezd-vrchlice-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vodaci-si-pondeli-strihli-sjezd-vrchlice.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/obrazem-splout-vrchlici-v-unoru-zadny-problem-20210201.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Splout Vrchlici v únoru? Pro kutnohorské nadšence žádný problém!</h3>
            <h4 class="box-article-perex fs16">Koronaviru navzdory. Tak by se dal označit počin kutnohorských sportovních nadšenců, kteří se…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2.jpg" width="120" height="80" alt="Kradené pracovní stroje zloději ukrývali v lese." title="Kradené pracovní stroje zloději ukrývali v lese." srcset="https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2.jpg 1x, https://g.denik.cz/31/5d/pcr-kradene-stroje-les-viewimage-7_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/video-ukradene-bagry-se-zlodeji-snazili-ukryvat-pod-vetvemi-v-lese-20210202.html" tabindex="-1" title="číst článek: VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Kde schovat bagr? Ukradené stroje zloději ukryli pod větvemi v lese</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/soud-projednavajici-pokus-o-vrazdu-se-nedockal-svedectvi-pobodaneho-20210131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/36/c3/soud-ilustracni-cb15-denik-630-denik-630_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/36/c3/soud-ilustracni-cb15-denik-630-denik-630_denik-120-3x2.jpg 1x, https://g.denik.cz/36/c3/soud-ilustracni-cb15-denik-630-denik-630_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/soud-projednavajici-pokus-o-vrazdu-se-nedockal-svedectvi-pobodaneho-20210131.html" tabindex="-1" title="číst článek: Soud projednávající pokus o vraždu se nedočkal svědectví pobodaného" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Soud projednávající pokus o vraždu se nedočkal svědectví pobodaného</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/hlasita-hudba-se-mu-nelibila-mladezi-ve-vrdech-pry-vyhrozoval-zbrani-20210126.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/24/cc/vzduchovka-2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/24/cc/vzduchovka-2_denik-120-3x2.jpg 1x, https://g.denik.cz/24/cc/vzduchovka-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zlociny-a-soudy/" title="Rubrika Zločiny a soudy"     
>
        
        Zločiny a soudy
    </a>

        </div>
        <a href="/zlociny-a-soudy/hlasita-hudba-se-mu-nelibila-mladezi-ve-vrdech-pry-vyhrozoval-zbrani-20210126.html" tabindex="-1" title="číst článek: Hlasitá hudba se mu nelíbila, mládeži ve Vrdech prý vyhrožoval zbraní" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hlasitá hudba se mu nelíbila, mládeži ve Vrdech prý vyhrožoval zbraní</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/vyzva-najdete-odvahu-posilit-si-zdravi-otuzovanim-20210201.html" tabindex="-1" title="číst článek: VÝZVA: Najděte odvahu posílit si zdraví otužováním">
			        <h3 class="ugc-promo__article-title">VÝZVA: Najděte odvahu posílit si zdraví otužováním</h3>
			    </a>
				<a href="/ctenar-reporter/ivana-vyborna-vas-prenese-do-exotiky-dnes-s-povidkou-hadi-kamen-20210201.html" tabindex="-1" title="číst článek: Ivana Výborná vás přenese do exotiky. Dnes s povídkou Hadí kámen">
			        <h3 class="ugc-promo__article-title">Ivana Výborná vás přenese do exotiky. Dnes s povídkou Hadí kámen</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d169a3da1d24c9a48214b0ff32bb4d6e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-vkondiciskondici-tyden-4-video-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #vkondiciskondici: Týden 4 - VIDEO" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #vkondiciskondici: Týden 4 - VIDEO</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-4-jidelnicek-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dc958422015960158239500e00d786b6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zdrave-recepty/vyzva-vkondiciskondici-tyden-4-jidelnicek-20210201.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #VKONDICISKONDICI: TÝDEN 4 - JÍDELNÍČEK" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #VKONDICISKONDICI: TÝDEN 4 - JÍDELNÍČEK</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/rostliny/27549-brecan-vypada-pekne-i-v-byte-rychle-roste-a-cisti-vzduch/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4f65c0211d329a01c899b100df1bd547.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/rostliny/27549-brecan-vypada-pekne-i-v-byte-rychle-roste-a-cisti-vzduch/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Břečťan vypadá pěkně i v bytě, rychle roste a čistí vzduch﻿" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Břečťan vypadá pěkně i v bytě, rychle roste a čistí vzduch﻿</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27543-stehovani-bytu-vbrne-aneb-kdyz-se-neco-pokazi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/acea1655209a12648c2ca60056e754bc.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27543-stehovani-bytu-vbrne-aneb-kdyz-se-neco-pokazi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Stěhování bytu v Brně aneb Když se něco pokazí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Stěhování bytu v Brně aneb Když se něco pokazí</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kde-od-zitrka-nakoupite-levnejsi-respiratory-prehled-obchodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b8c07458a057b0af839e301786d5b354.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kde-od-zitrka-nakoupite-levnejsi-respiratory-prehled-obchodu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Od zítřka zlevní respirátory! Kde je koupíte nejvýhodněji? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Od zítřka zlevní respirátory! Kde je koupíte nejvýhodněji?…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ecbbe01b69713bf8e0b80ddb7f52ab0f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V pondělí přibylo 7117 nakažených. Stoupl počet hospitalizovaných" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V pondělí přibylo 7117 nakažených. Stoupl počet…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/frantisek-nedved-rakovina.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6e/nedved-04_denik-120-3x2.jpg" width="120" height="80" alt="František Nedvěd" title="František Nedvěd" srcset="https://g.denik.cz/56/6e/nedved-04_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6e/nedved-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/frantisek-nedved-rakovina.html" tabindex="-1" title="číst článek: Jak dopadly výsledky léčby? František Nedvěd bojuje s rakovinou plic!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak dopadly výsledky léčby? František Nedvěd bojuje s rakovinou plic!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rok.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2.jpg" width="120" height="80" alt="Vévodkyně Meghan, Meghan Markle" title="Vévodkyně Meghan, Meghan Markle" srcset="https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2.jpg 1x, https://g.denik.cz/56/65/untitled-collage-5-d200225avqw51_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-rok.html" tabindex="-1" title="číst článek: Meghan Markle našla lék stres: Volný čas tráví se dvěma krasavci"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Meghan Markle našla lék stres: Volný čas tráví se dvěma krasavci</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-nevera-bez-vycitek-30000202.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/65/muz-mobil_denik-120-3x2.jpg" width="120" height="80" alt="V manželství mu chybí jiskra a vzrušení." title="V manželství mu chybí jiskra a vzrušení." srcset="https://g.denik.cz/127/65/muz-mobil_denik-120-3x2.jpg 1x, https://g.denik.cz/127/65/muz-mobil_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/priznani-muz-nevera-bez-vycitek-30000202.html" tabindex="-1" title="číst článek: Miluji svou ženu, ale nedokážu jí být věrný. K životu potřebuji milenku"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Miluji svou ženu, ale nedokážu jí být věrný. K životu potřebuji milenku</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vera-gondolanova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/16/untitled-collage-9-d210126fgph61_denik-120-3x2.jpg" width="120" height="80" alt="Alice Kovácsová" title="Alice Kovácsová" srcset="https://g.denik.cz/56/16/untitled-collage-9-d210126fgph61_denik-120-3x2.jpg 1x, https://g.denik.cz/56/16/untitled-collage-9-d210126fgph61_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-alice-kovacsova-vera-gondolanova.html" tabindex="-1" title="číst článek: Dávná láska Gotta o sobě dala vědět:Umřel jí další blízký, poslala dojemný vzkaz"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dávná láska Gotta o sobě dala vědět:Umřel jí další blízký, poslala dojemný vzkaz</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/5/5/2/8/1/2255281-500-810.jpg" width="180" alt="Lidl - Pravá chuť Ameriky">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Pravá chuť Ameriky
                        <div class="prometheus-date">01.02. - 07.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/8/9/8/1/2248981-500-810.jpg" width="180" alt="PENNY MARKET - Z české země na Váš stůl">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Z české země na Váš stůl
                        <div class="prometheus-date">28.01. - 10.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/4/6/0/6/5/2246065-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">20.01. - 02.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/2/5/5/5/9/6/2255596-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">28.01. - 03.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-55183561-w2723c.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči, 7 600 Kč" target="_blank" rel="noopener">
				       	Uklízeči, 7 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/manipulant-55433379-wg6879.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Manipulant, 20 500 Kč" target="_blank" rel="noopener">
				       	Manipulant, 20 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-drevovyroby-49443321-wr2qcz.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělník dřevovýroby, 15 200 Kč" target="_blank" rel="noopener">
				       	Dělník dřevovýroby, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pestitele-zemedelskych-49473417-wz9j4a.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pěstitelé zemědělských plodin, 15 200 Kč" target="_blank" rel="noopener">
				       	Pěstitelé zemědělských plodin, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/udrzbari-snaskovych-hal-55189021-w5ad2x.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Údržbáři snáškových hal, třídící linky, 23 000 Kč" target="_blank" rel="noopener">
				       	Údržbáři snáškových hal, třídící linky, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-kuchari-49493417-ws1z6w.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní kuchaři, 15 200 Kč" target="_blank" rel="noopener">
				       	Pomocní kuchaři, 15 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-delnici-55243087-wk7t79.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Výrobní dělníci, 17 000 Kč" target="_blank" rel="noopener">
				       	Výrobní dělníci, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-cnc-stroju-49581279-w917yr.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha CNC strojů, 15 200 Kč" target="_blank" rel="noopener">
				       	Obsluha CNC strojů, 15 200 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-9TDi-7-Hatchback-15963660227791849.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-1-8T-nove-C-Sedan-Limuzina-15919759449631785.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Superb první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2HTP-C-Hatchback-16058761407501712.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Citigo/Citigo-1-0i-44kw-n-Hatchback-16015553042341774.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Citigo servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Citigo servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2i-47kw-C-Hatchback-15919759452951790.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Škoda Roomster první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi110k-Kombi-1602587369803295.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-110-Kombi-160433300116849.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0TDCi-110-Kombi-16061314796801227.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6tdi-85kw-ambition-18690655.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 85kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 85kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-c-max/mpv/nafta/ford-c-max-1-6tdci-70kw-navi-18690483.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-MAX 1,6TDCi 70kW NAVI" target="_blank" rel="noopener">
			          	Ford C-MAX 1,6TDCi 70kW NAVI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-81kw-style-18690653.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDI 81kW Style" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDI 81kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/lpg/skoda-superb-1-8tsi-118kw-lpg-tazne-klima-18690647.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 1,8TSI 118kW LPG TAŽNÉ KLIMA" target="_blank" rel="noopener">
			          	Škoda Superb 1,8TSI 118kW LPG TAŽNÉ KLIMA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-140kw-l-k-ap-18690612.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0TDI 140kW L&amp;K AP" target="_blank" rel="noopener">
			          	Škoda Superb 2.0TDI 140kW L&amp;K AP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-sl/kabriolet/benzin/mercedes-benz-sl-300-hardtop-140-kw-18697603.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 300 HARDTOP 140 kW" target="_blank" rel="noopener">
			          	Mercedes-Benz SL 300 HARDTOP 140 kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-vito/nafta/mercedes-benz-vito-3-0-cdi-n1-18270977.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Vito 3,0 CDi, N1" target="_blank" rel="noopener">
			          	Mercedes-Benz Vito 3,0 CDi, N1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/toyota-aygo/hatchback/benzin/toyota-aygo-1-0vvti-automat-51kw-klima-18699602.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Toyota Aygo 1.0VVTi AUTOMAT 51kW KLIMA" target="_blank" rel="noopener">
			          	Toyota Aygo 1.0VVTi AUTOMAT 51kW KLIMA
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-hlohova-4009703#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zruč nad Sázavou, Hlohová Prodej domu" target="_blank" rel="noopener">
			          	Zruč nad Sázavou, Hlohová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-caslav-gen-frantiska-moravce-4009389#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, Gen. Františka Moravce Prodej domu" target="_blank" rel="noopener">
			          	Čáslav, Gen. Františka Moravce Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zaky-4008679#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žáky Prodej domu" target="_blank" rel="noopener">
			          	Žáky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kutna-hora-17-listopadu-4007121#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, 17. listopadu Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Kutná Hora, 17. listopadu Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kutna-hora-puskinska-4006307#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Puškinská Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Kutná Hora, Puškinská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kresetice-4005893#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Křesetice Prodej domu" target="_blank" rel="noopener">
			          	Křesetice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zleby-druzstevni-4003482#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žleby, Družstevní Prodej domu" target="_blank" rel="noopener">
			          	Žleby, Družstevní Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbysov-4003045#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbýšov Prodej domu" target="_blank" rel="noopener">
			          	Zbýšov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#kutnohorsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001611842914/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1612190347.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1609759629.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1611919451.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1609759629.css">

</body>
</html>