
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště - Kutnohorský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': 'Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště',
		'tag': ['povodeň', 'Morava', 'Slezsko', 'Česko', 'Červený kříž', 'Valtice', 'Povodí Moravy (státní podnik)', 'Labe'],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': '2022-07-17T06:15:00+02:00',
		'modifiedDateTime': '2022-07-17T06:15:00+02:00',
		'articleID': 328283458,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '328283458-9417-24',
		'image': 'https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://kutnohorsky.denik.cz/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?photo=1&amp;back=328283458-9417-24',
			'count-page': 16,
			'count-photo': 14,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kutnohorsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658411493',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https://kutnohorsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https://kutnohorsky.denik.cz/zpravy-z-ceska/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště",
                "item": "https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658410674.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207251200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="povodeň, povodně, záplavy, velká voda, Morava, Slezsko, 1997, řeka">
    <meta name="author"
                                      content="Eliška Gáfriková">

	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html">
	<meta property="og:title" content="Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště">
	<meta property="og:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště">
	<meta property="twitter:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta name="twitter:description" content="Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.">
	<meta property="og:image" content="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Povodeň 1997 v rohatecké ulici Baráky a okolí.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2022-07-17T06:15:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-17T06:15:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kutnohorsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://kutnohorsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kutnohorsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kutnohorsky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html'})"
></button>
        <form action="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    17.7.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                                <span class="article-info__author-name">
                                    Eliška
                                    Gáfriková
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html&subject=Povode%C5%88%201997%20den%20po%20dni%3A%20Bylo%2017.%20%C4%8Dervence%20a%20lid%C3%A9%20se%20zase%20b%C3%A1li%20de%C5%A1t%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Desítky mrtvých, desetitisíce zničených domů. V červenci 1997 sužovala Moravu a Slezsko nejničivější povodeň za posledních sto let. Letos od katastrofy uplyne čtvrt století. A není to jediné smutné výročí, v srpnu to bude 20 let od jedněch z nejhorších záplav v Čechách. Připomeňte si s Deníkem smutek, strach i naději tragických dní. Až do konce prázdnin čtěte speciál Povodně 1997/2002 den po dni.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?photo=1&amp;back=328283458-9417-24">
        <img src="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg" width="630" height="354" alt="Povodeň 1997 v rohatecké ulici Baráky a okolí." title="Povodeň 1997 v rohatecké ulici Baráky a okolí." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9.jpg 1x, https://g.denik.cz/66/85/propadla-se-nam-podlaha-synovi-vtrhla-voda-do-kuchyne-rika-pametnice-povodni-21_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?back=328283458-9417-24&amp;photo=2">
                        <img src="https://g.denik.cz/68/c1/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/c1/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-10_denik-150-3x2.jpg 1x, https://g.denik.cz/68/c1/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-10_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?back=328283458-9417-24&amp;photo=3">
                        <img src="https://g.denik.cz/68/98/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/98/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota_denik-150-3x2.jpg 1x, https://g.denik.cz/68/98/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?back=328283458-9417-24&amp;photo=4">
                        <img src="https://g.denik.cz/68/94/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/68/94/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-01_denik-150-3x2.jpg 1x, https://g.denik.cz/68/94/vojaci-v-pohotovosti-stoleta-voda-se-vtiskla-na-stranky-noveho-zivota-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/cervencove-povodne-roku-1997-na-breclavsku-na-strankach-noveho-zivota.html?back=328283458-9417-24&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            15 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Povodeň 1997 v rohatecké ulici Baráky a okolí.
            <span class="description-autor">
                 | 
                Foto: se svolením Zdeňka Bízy
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><h2>17. červenec: Studená sprcha</h2>
<p>Poklesy řek ve čtvrtek 17. července dále pokračují. V postižených oblastech začíná jezdit stále více autobusových linek, opět funguje také velká část velkou vodou přerušených železničních spojení. Lidé v zasažených obcích a městech odklízejí škody.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><a href="https://www.denik.cz/tema/povodne-1997.html" target="_blank" rel="noopener"><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/1/b3/25-let-od-povodni_denik-630.jpg" loading="lazy" alt="25 let od ničivých povodní" title="25 let od ničivých povodní"><span class="inserted-image__description">25 let od ničivých povodní</span><span class="inserted-image__author">Zdroj: Deník</span></span></a></p>
<p>K večeru ale přichází něco podobného studené sprše. V předpovědi počasí se objevuje varování před dalšími srážkami. Déšť lidi děsí zejména proto, že meteorologové počítají s tím, že už tak vodou nasycená půda další déšť nepojme - jinak řečeno, opětovné stoupnutí hladin řek a potoků a tím pádem další povodeň jsou nevyhnutelné.</p>
<p>Lidé v zasažených oblastech se začínají připravovat na možný příchod obávané druhé vlny.</p>
<h2 class="pseudo-h3">Lidské hyeny</h2>
<p>Mezitím se po celé republice konají různé sbírky na podporu těch, kteří přišli při povodních o vše. Tu největší celorepublikovou má na starosti Červený kříž, který postupně zastavuje výzvu o materiální pomoc a vyzývá už pouze k pomoci finanční.</p>
<p>Menší sbírky pak pořádají i jednotlivé menší organizace či města a obce. Jedna z takových sbírek se koná třeba ve Valticích na Břeclavsku. Jak 17. července 1997 informuje břeclavský list Nový život, lidé v této sbírce vybrali celkem 50 tisíc.</p>
<p>Tak, jako po celé republice, se ale i ve Valticích objevili lidé, kteří celou situaci chtěli nechutně zneužít. Dvojice tam vybírala peníze údajně na pomoc obětem, strkala si je ale do vlastní kapsy. „Nemohu odhadnout, kolik lidí těmto lidským hyenám, které se přiživují na neštěstí jiných, peníze v dobré víře dalo,“ vyjádřil se pro Nový život tehdejší valtický starosta Ladislav Rollinek.</p>
<p class="rastr-sedy-l"><strong>Povodeň 1997</strong><br><br>• Povodeň postihla území v povodích řek Morava, Odra a horní Labe, šlo tedy zejména o Moravu a Slezsko. Velká voda ovšem sužovala ve stejném termínu také například Polsko<br>• Záplavy způsobily intenzivní srážky<br>• Nejvíce pršelo ve dnech 4. až 8. července 1997<br>• Průtoky měly charaktery až 800leté povodně<br>• Zemřelo 50 lidí<br>• Zničeno nebo poškozeno bylo 29 tisíc domů<br>• Škody přesáhly šedesát miliard korun<br><br>Zdroj: Povodí Moravy</p>
<p><strong>Povodeň 1997 den po dni:</strong></p>


        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-obeti.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-obeti.html' })">
            <img src="https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2.jpg" width="150" height="100" alt="Povodeň v roce 1997 si vyžádala padesát lidských životů. Desetitisíce lidí přišli o střechu nad hlavou." title="Povodeň v roce 1997 si vyžádala padesát lidských životů. Desetitisíce lidí přišli o střechu nad hlavou." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8a/zaplavy-povodne-1997-marianske-hory-zaplavy-na-odre-8-7-1997_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 4. července a katastrofa začala deštěm</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy.html' })">
            <img src="https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v Uherském Hradišti v roce 1997." title="Povodně v Uherském Hradišti v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2.jpg 1x, https://g.denik.cz/62/6e/uherske-hradiste-povodne-1997-ilu-2-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 5. července a hladiny řek začínaly stoupat</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-6-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-6-cervenec.html' })">
            <img src="https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2.jpg" width="150" height="100" alt="Ničivá povodeň 1997.  " title="Ničivá povodeň 1997.  " class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2.jpg 1x, https://g.denik.cz/72/59/povoden-1997-bohumin_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 6. července a velká voda zaútočila v noci</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-7-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-7-cervenec.html' })">
            <img src="https://g.denik.cz/1/e3/prerov-7_denik-150-3x2.jpg" width="150" height="100" alt="Při povodních v roce 1997 velká voda zaplavila i centrum Přerova. V nejkritičtějších chvílích dosahovala voda výšku i dva metry." title="Při povodních v roce 1997 velká voda zaplavila i centrum Přerova. V nejkritičtějších chvílích dosahovala voda výšku i dva metry." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/e3/prerov-7_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e3/prerov-7_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 7. července a záplavy si vyžádaly první oběti</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-8-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-8-cervenec.html' })">
            <img src="https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2.jpg" width="150" height="100" alt="Letecký pohled na zaplavené Troubky při povodni v roce 1997." title="Letecký pohled na zaplavené Troubky při povodni v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b2/0007366973-troubky-becva-povodne-25-let-velka-voda-zaplavy-katastrofa-prirodni-zivel-obec-obnova-zac_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 8. července a voda smetla Troubky</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-9-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-9-cervenec.html' })">
            <img src="https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2.jpg" width="150" height="100" alt="Olomouc, 9. července 1997" title="Olomouc, 9. července 1997" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2.jpg 1x, https://g.denik.cz/43/55/povoden-1997-20223aaa_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 9. července a voda odřízla od světa Olomouc</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-10-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-10-cervenec.html' })">
            <img src="https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v roce 1997 v Otrokovicích." title="Povodně v roce 1997 v Otrokovicích." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2.jpg 1x, https://g.denik.cz/55/cc/povodne-1997-zlinsko-otrokovice-13_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 10. července a u Otrokovic se protrhla hráz</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-11-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-11-cervenec.html' })">
            <img src="https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2.jpg" width="150" height="100" alt="Povodně v Uherském Hradišti v roce 1997." title="Povodně v Uherském Hradišti v roce 1997." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2.jpg 1x, https://g.denik.cz/62/c7/uherske-hradiste-povodne-1997-ilu-2-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 11. července a živel terorizoval Slovácko</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-12-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-12-cervenec.html' })">
            <img src="https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2.jpg" width="150" height="100" alt="Zaplavená Uherskohradišťská nemocnice." title="Zaplavená Uherskohradišťská nemocnice." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2.jpg 1x, https://g.denik.cz/62/4c/povodne-zaplavy-hradiste-nemocnice-1997-97-100712_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 12. července a voda zatopila nemocnici</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-13-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-13-cervenec.html' })">
            <img src="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg" width="150" height="100" alt="Zatopené dílny a areál podniku MND v Hodoníně." title="Zatopené dílny a areál podniku MND v Hodoníně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg 1x, https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 13. července a Hodonín žil ve strachu</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-14-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-14-cervenec.html' })">
            <img src="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg" width="150" height="100" alt="Zatopené dílny a areál podniku MND v Hodoníně." title="Zatopené dílny a areál podniku MND v Hodoníně." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2.jpg 1x, https://g.denik.cz/67/b9/blansko-povodne-1997-26_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 14. července a povodeň ničila Hodonínsko</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-15-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-15-cervenec.html' })">
            <img src="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg" width="150" height="100" alt="Rozvodněná řeka Morava na Hodonínsku." title="Rozvodněná řeka Morava na Hodonínsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg 1x, https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 15. července a lidi vyděsilo protržené stavidlo</div>
        </a>



        <a class="inserted-article" href="https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-16-cervenec.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/z_domova/povodne-1997-2002-vyroci-den-po-dni-zaplavy-16-cervenec.html' })">
            <img src="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg" width="150" height="100" alt="Rozvodněná řeka Morava na Hodonínsku." title="Rozvodněná řeka Morava na Hodonínsku." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2.jpg 1x, https://g.denik.cz/67/97/blansko-povodne-1997-14_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Povodeň 1997 den po dni: Bylo 16. července a Hodonínští se vrátili domů</div>
        </a>
</div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">17.7.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-z-ceska%2Fpovodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html&subject=Povode%C5%88%201997%20den%20po%20dni%3A%20Bylo%2017.%20%C4%8Dervence%20a%20lid%C3%A9%20se%20zase%20b%C3%A1li%20de%C5%A1t%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Povodeň 1997 den po dni: Bylo 17. července a lidé se zase báli deště&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: povodeň" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/povoden-4974.html">povodeň, </a>
                <a class="article-tags__item" title="Štítek: Morava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/morava-152.html">Morava, </a>
                <a class="article-tags__item" title="Štítek: Slezsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slezsko-153.html">Slezsko, </a>
                <a class="article-tags__item" title="Štítek: Česko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cesko-94.html">Česko, </a>
                <a class="article-tags__item" title="Štítek: Červený kříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cerveny-kriz-5196.html">Červený kříž, </a>
                <a class="article-tags__item" title="Štítek: Valtice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/valtice-2377.html">Valtice, </a>
                <a class="article-tags__item" title="Štítek: Povodí Moravy (státní podnik)" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/povodi-moravy-statni-podnik-87094.html">Povodí Moravy (státní podnik), </a>
                <a class="article-tags__item" title="Štítek: Labe" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/labe-295.html">Labe</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2675580787,2450823838,3187664019,3326943419,753747252,3674512302,3118487200,1189628560,1565173840"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2675580787,2450823838,3187664019,3326943419,753747252,3674512302,3118487200,1189628560,1565173840"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/pozary/hrensko-pozar-narodni-park-ceske-svycarsko-stredocesky-hasici.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: K požáru u Hřenska vyjeli i hasiči ze středních Čech, les hořel i na Kutnohorsku" tabindex="-1" >
        <img src="https://g.denik.cz/8/50/pozar-v-narodnim-parku257-02_denik-210-3x2.jpg" width="210" height="140" alt="Požár v národním parku, pondělí 25. července." title="Požár v národním parku, pondělí 25. července." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/50/pozar-v-narodnim-parku257-02_denik-210-3x2.jpg 1x, https://g.denik.cz/8/50/pozar-v-narodnim-parku257-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/pozar-v-narodnim-parku.html?photo=1&amp;back=2675580787-5917-24" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 56
        </a>

        </div>

        <a class="box-article-perex fs16" href="/pozary/hrensko-pozar-narodni-park-ceske-svycarsko-stredocesky-hasici.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">K požáru u Hřenska vyjeli i hasiči ze středních Čech, les hořel i na Kutnohorsku</h3>
            Až k Hřensku na Děčínsku vyjeli v neděli středočeští hasiči hasit hořící les v Národním parku…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/kultura_region/obrazem-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: Kapela Tři sestry pobláznila fanoušky víkendovým koncertem ve Zruči" tabindex="-1" >
        <img src="https://g.denik.cz/24/ee/zruc-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724-42_denik-210-3x2.jpg" width="210" height="140" alt="Kapela Tři sestry pobláznila fanoušky koncertem ve Zruči." title="Kapela Tři sestry pobláznila fanoušky koncertem ve Zruči." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/ee/zruc-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724-42_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ee/zruc-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724-42_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/zruc-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724.html?photo=1&amp;back=2450823838-1090-24" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 85
        </a>

        </div>

        <a class="box-article-perex fs16" href="/kultura_region/obrazem-kapela-tri-sestry-poblaznila-fanousky-koncertem-ve-zruci-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Kapela Tři sestry pobláznila fanoušky víkendovým koncertem ve Zruči</h3>
            Jednou ze zastávek legendární kapely Tři sestry v rámci tour Jezdíme hrát do světa byla v sobotu…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/zpravy_region/posledni-rozlouceni-tydenni-prehled-smutecnich-obradu-na-kutnohorsku-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: POSLEDNÍ ROZLOUČENÍ: Týdenní přehled smutečních obřadů na Kutnohorsku" tabindex="-1" >
        <img src="https://g.denik.cz/24/29/suchdol-hrbitov-ilustracni-foto-4_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/29/suchdol-hrbitov-ilustracni-foto-4_denik-210-3x2.jpg 1x, https://g.denik.cz/24/29/suchdol-hrbitov-ilustracni-foto-4_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/kutnohorsko-smutecni-oznameni-parte-zesnulych-2022.html?photo=1&amp;back=3187664019-1074-24" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 132
        </a>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/posledni-rozlouceni-tydenni-prehled-smutecnich-obradu-na-kutnohorsku-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">POSLEDNÍ ROZLOUČENÍ: Týdenní přehled smutečních obřadů na Kutnohorsku</h3>
            /SMUTEČNÍ OZNÁMENÍ/ Zarmoucení pozůstalí se v týdnu od 25. do 31. července na Kutnohorsku…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny" tabindex="-1" >
        <img src="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2.jpg" width="210" height="140" alt="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." title="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny</h3>
            Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/z-regionu/bytovi-soliste-v-praze-a-strednich-cechach-jich-je-skoro-pul-milionu-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Na zdražování jsou sami. V kraji žije skoro 180 tisíc „bytových sólistů“" tabindex="-1" >
        <img src="https://g.denik.cz/41/b2/byt-bydleni-byty-modernizace-bystrice-ilustracni-05_denik-210-3x2.jpg" width="210" height="140" alt="Bydlení, byty. Ilustrační foto" title="Bydlení, byty. Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/41/b2/byt-bydleni-byty-modernizace-bystrice-ilustracni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/41/b2/byt-bydleni-byty-modernizace-bystrice-ilustracni-05_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/z-regionu/bytovi-soliste-v-praze-a-strednich-cechach-jich-je-skoro-pul-milionu-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na zdražování jsou sami. V kraji žije skoro 180 tisíc „bytových sólistů“</h3>
            V hlavním městě žije samostatně v bytě 275 733 lidí, což je nejvíce ze všech ostatních krajů…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 box-article--video hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Tyranosaurus rex má nové parťáky. Do Prahy dorazili alosaurus a stegosaurus" tabindex="-1" >
        <img src="https://g.denik.cz/48/3b/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-18_denik-210-3x2.jpg" width="210" height="140" alt="Expozice dinosaurů v Dinosauria Museum Prague." title="Expozice dinosaurů v Dinosauria Museum Prague." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/48/3b/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-18_denik-210-3x2.jpg 1x, https://g.denik.cz/48/3b/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-18_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/expozice-dinosauru-v-dinosauria-museum-prague.html?photo=1&amp;back=3674512302-11586-24" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 57
        </a>

        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tyranosaurus rex má nové parťáky. Do Prahy dorazili alosaurus a stegosaurus</h3>
            Jedna z největších soukromých sbírek dinosaurů Dinosauria Museum Prague roste. Tyranosaura rexe,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/evropa-ukol-ktery-nekonci-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Registr je překážkou pro energošmejdy" tabindex="-1" >
        <img src="https://g.denik.cz/1/93/orighight130t9789514075103185221img_denik-210-3x2.jpg" width="210" height="140" alt="Prezident Svazu obchodu a cestovního ruchu ČR Tomáš Prouza" title="Prezident Svazu obchodu a cestovního ruchu ČR Tomáš Prouza" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/93/orighight130t9789514075103185221img_denik-210-3x2.jpg 1x, https://g.denik.cz/1/93/orighight130t9789514075103185221img_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/evropa-ukol-ktery-nekonci-20220725.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Registr je překážkou pro energošmejdy</h3>
            Český trh s energiemi ze všeho nejvíce připomínal džungli nebo ještě lépe Divoký západ
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/hygiena-zmrzlina-kontroly-stredocesky-zmrzlina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Pokuty za statisíce: Hygienici kontrolovali kuchyně středočeských provozoven" tabindex="-1" >
        <img src="https://g.denik.cz/34/6d/mesto-zavre-na-cas-restauraci-musi-opravit-vzduchotechniku_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/34/6d/mesto-zavre-na-cas-restauraci-musi-opravit-vzduchotechniku_denik-210-3x2.jpg 1x, https://g.denik.cz/34/6d/mesto-zavre-na-cas-restauraci-musi-opravit-vzduchotechniku_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/z-regionu/hygiena-zmrzlina-kontroly-stredocesky-zmrzlina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Pokuty za statisíce: Hygienici kontrolovali kuchyně středočeských provozoven</h3>
            Jestliže si v horkých dnech lidé připouštějí (nebo spíš raději nepřipouštějí) obavy z možných…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/kultura_region/podivejte-se-zahradu-u-dacickeho-roztancila-zhavymi-rytmy-kapela-atares-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Podívejte se: Zahradu u Dačického roztančila žhavými rytmy kapela Atarés" tabindex="-1" >
        <img src="https://g.denik.cz/24/ce/atares-na-zahrade-restaurantu-dacicky-v-kutne-hore-36_denik-210-3x2.jpg" width="210" height="140" alt="Zahradu restaurantu Dačický v Kutné Hoře roztančila v latinskoamerickém rytmu kapela Atarés." title="Zahradu restaurantu Dačický v Kutné Hoře roztančila v latinskoamerickém rytmu kapela Atarés." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/ce/atares-na-zahrade-restaurantu-dacicky-v-kutne-hore-36_denik-210-3x2.jpg 1x, https://g.denik.cz/24/ce/atares-na-zahrade-restaurantu-dacicky-v-kutne-hore-36_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/zahradu-restaurantu-dacicky-v-kutne-hore-roztancila-v-latinskoamerickem-rytmu-kapela-atares.html?photo=1&amp;back=1565173840-1090-24" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>

        <a class="box-article-perex fs16" href="/kultura_region/podivejte-se-zahradu-u-dacickeho-roztancila-zhavymi-rytmy-kapela-atares-20220724.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Podívejte se: Zahradu u Dačického roztančila žhavými rytmy kapela Atarés</h3>
            Ke druhému z cyklu letošních letních koncertů pozvalo sdružení Kultura do města na zahradu…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top4">
    <a class="small-article__left" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-120-3x2.jpg" width="120" height="80" alt="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." title="Kroužky pro děti i dospělé a také oblíbený dárkový sortiment tržišť. To všechno v následujícím pololetí zdraží. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c0/plana_ddm_keramika_glazurovani_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/kaolin-z-ukrajiny-zdrazovani.html" tabindex="-1" title="číst článek: Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Podraží také keramika či kroužky pro děti. Odvětví chybí kaolin z Ukrajiny
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top15">
    <a class="small-article__left" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-25-cervenec.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-120-3x2.jpg" width="120" height="80" alt="Havárie mezinárodního rychlíku Sobieski v červenci 1997 v Jeseníku nad Odrou." title="Havárie mezinárodního rychlíku Sobieski v červenci 1997 v Jeseníku nad Odrou." loading="lazy" srcset="https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-120-3x2.jpg 1x, https://g.denik.cz/65/eb/jesenik-nad-odrou-povodne-rychlik-havarie-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-25-cervenec.html" tabindex="-1" title="číst článek: Povodeň 1997 den po dni: Bylo 25. července a řešilo se vykolejení vlaku" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Povodeň 1997 den po dni: Bylo 25. července a řešilo se vykolejení vlaku
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top10">
    <a class="small-article__left" href="/zpravy-z-ceska/cigaretove-nahrazky-tabak-kuraci-20220722.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/7b/shutterstock-399274873_denik-120-3x2.jpg" width="120" height="80" alt="Muž kouřící e-cigaretu. Ilustrační snímek" title="Muž kouřící e-cigaretu. Ilustrační snímek" loading="lazy" srcset="https://g.denik.cz/1/7b/shutterstock-399274873_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7b/shutterstock-399274873_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"  >
            
            Zprávy z Česka
        </a>
    
        <a class="small-article__title" href="/zpravy-z-ceska/cigaretove-nahrazky-tabak-kuraci-20220722.html" tabindex="-1" title="číst článek: Čeští kuřáci mění styl. Pětina z nich už kupuje cigaretové náhražky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Čeští kuřáci mění styl. Pětina z nich už kupuje cigaretové náhražky
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tyranosaurus-rex-ma-nove-kamarady-do-prahy-dorazili-alosaurus-a-stegosaurus-2022.html" tabindex="-1" title="číst článek: Tyranosaurus rex má nové parťáky. Do Prahy dorazili alosaurus a stegosaurus" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Tyranosaurus rex má nové parťáky. Do Prahy dorazili alosaurus a stegosaurus</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-ctenari-se-chlubi-svymi-houbarskymi-ulovky-20220722.html" tabindex="-1" title="číst článek: OBRAZEM: Čtenáři se chlubí svými houbařskými úlovky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">OBRAZEM: Čtenáři se chlubí svými houbařskými úlovky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/6-tipu-jak-neprestat-s-pohybem-ani-v-tropickych-vedrech.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/cb34ec0147ea88e67e35b887e0025804.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/6-tipu-jak-neprestat-s-pohybem-ani-v-tropickych-vedrech.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Šest tipů, jak nepřestat s pohybem ani v tropických vedrech" target="_blank" rel="noopener">
                Šest tipů, jak nepřestat s pohybem ani v tropických vedrech
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/zacit-s-pohybem-je-mozne-v-kazdem-veku-20220723.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7f1be191b7a6ffccb87b503e0851d7ca.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/zacit-s-pohybem-je-mozne-v-kazdem-veku-20220723.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Začít s pohybem je možné v každém věku" target="_blank" rel="noopener">
                Začít s pohybem je možné v každém věku
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/novinky-do-koupelny-chcete-zmenu-20220725.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d49a22ab4730d3aa42394f3a36916be3.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/novinky-do-koupelny-chcete-zmenu-20220725.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Novinky do koupelny. Chcete změnu?" target="_blank" rel="noopener">
                Novinky do koupelny. Chcete změnu?
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zarovky-tepla-bila-nebo-zluta-20220719.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/23e9cb18ab444d5cc701bcfc71a53a41.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zarovky-tepla-bila-nebo-zluta-20220719.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Žárovky – teplá bílá, nebo žlutá?" target="_blank" rel="noopener">
                Žárovky – teplá bílá, nebo žlutá?
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467631-u-pravcicke-brany-hori-vyhlasen-byl-druhy-stupen-pozarniho-poplachu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/37e4c80c127e66c5b2427d5eba788778.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467631-u-pravcicke-brany-hori-vyhlasen-byl-druhy-stupen-pozarniho-poplachu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Oheň v Českém Švýcarsku se začíná blížit k domům. Stahujeme se, hlásí hasiči" target="_blank" rel="noopener">
                Oheň v Českém Švýcarsku se začíná blížit k domům. Stahujeme…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467691-rusko-vymyslelo-jak-prelstit-zapad-lavrov-uz-pripravuje-pudu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="" width="0" height="0" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467691-rusko-vymyslelo-jak-prelstit-zapad-lavrov-uz-pripravuje-pudu?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rusko vymyslelo, jak přelstít Západ. Lavrov už připravuje půdu" target="_blank" rel="noopener">
                Rusko vymyslelo, jak přelstít Západ. Lavrov už připravuje…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/dara-rolins-pavel-nedved-sardinie.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/2f/profimedia-0630481418_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" loading="lazy" srcset="https://g.denik.cz/120/2f/profimedia-0630481418_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2f/profimedia-0630481418_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/dara-rolins-pavel-nedved-sardinie.html" tabindex="-1" title="číst článek: Dara Rolins slaví s Nedvědem na Sardinii: Prozradila, jak vypadalo první rande" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Dara Rolins slaví s Nedvědem na Sardinii: Prozradila, jak vypadalo první rande
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/jiri-grossmann-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/8d/4-d2207205pelo4_denik-120-3x2.png" width="120" height="80" alt="Jiří Grossmann a Miloslav Šimek" title="Jiří Grossmann a Miloslav Šimek" loading="lazy" srcset="https://g.denik.cz/120/8d/4-d2207205pelo4_denik-120-3x2.png 1x, https://g.denik.cz/120/8d/4-d2207205pelo4_denik-120-3x2&#64;2x.png 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/jiri-grossmann-2022.html" tabindex="-1" title="číst článek: Předčasně zesnulý Jiří Grossmann: Věděl, že se blíží smrt, ale tajil to" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Předčasně zesnulý Jiří Grossmann: Věděl, že se blíží smrt, ale tajil to
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jakub-stafek-pritelkyne-svatba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/39/stafek-05-d22072428fv66_denik-120-3x2.jpg" width="120" height="80" alt="Jakub Štáfek a Dominika Doležalová" title="Jakub Štáfek a Dominika Doležalová" loading="lazy" srcset="https://g.denik.cz/120/39/stafek-05-d22072428fv66_denik-120-3x2.jpg 1x, https://g.denik.cz/120/39/stafek-05-d22072428fv66_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jakub-stafek-pritelkyne-svatba.html" tabindex="-1" title="číst článek: Jakub Štáfek se oženil: Detaily z přísně utajovaného obřadu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Jakub Štáfek se oženil: Detaily z přísně utajovaného obřadu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/rene-decastelo-rozvod.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d5/profimedia-0589709188_denik-120-3x2.jpg" width="120" height="80" alt="René Decastelo" title="René Decastelo" loading="lazy" srcset="https://g.denik.cz/120/d5/profimedia-0589709188_denik-120-3x2.jpg 1x, https://g.denik.cz/120/d5/profimedia-0589709188_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/rene-decastelo-rozvod.html" tabindex="-1" title="číst článek: Velký šéf i znalec ženského světa: Zamilovaný René Decastelo slaví narozeniny" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Velký šéf i znalec ženského světa: Zamilovaný René Decastelo slaví narozeniny
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/2/7/0/2/3352702-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/4/6/6/6/3/3346663-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/0/0/4/5/5/3200455-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;25.05. - 31.08.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/2/5/6/4/3352564-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/2/9/7/2/0/8/3297208-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.06. - 30.08.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-referent-ka-64477995-wgrc9p.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný referent/ka, 21 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný referent/ka, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-elektromerove-64778281-w75w9c.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technici elektroměrové služby Čechy, 35 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Technici elektroměrové služby Čechy, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektronickych-49410075-wm99gj.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci elektronických zařízení, 18 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci elektronických zařízení, 18 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnici-ridici-vzv-59905707-w613xq.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladníci, řidiči VZV, 21 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Skladníci, řidiči VZV, 21 850 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/samostatny-kuchar-kucharka-64645793-w8w7nd.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Samostatný kuchař/kuchařka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Samostatný kuchař/kuchařka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bezpecnostni-pracovnik-63942363-wyc6g7.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Bezpečnostní pracovník, ostraha, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Bezpečnostní pracovník, ostraha, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technici-projektanti-64722163-wd9pks.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Technici projektanti, konstruktéři v ostatních průmyslových oborech, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Technici projektanti, konstruktéři v ostatních průmyslových oborech, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-elektronickych-49365251-wszqz8.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci elektronických zařízení, 18 850 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní dělníci elektronických zařízení, 18 850 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/123/123-230-80KW-Pe-Sedan-Limuzina-1633348175552532.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz 123 servisní knížka, koupeno v CH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz 123 servisní knížka, koupeno v CH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/C-220/C-220-CDi-125kw-N-Kombi-16293889686751649.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz C 220 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz C 220 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-5-DCi-Xmo-Hatchback-1639746136940220.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic první majitel, servisní knížka, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Scenic první majitel, servisní knížka, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-LPG-Hatchback-16388078070591908.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-2-0i-99-KW-Hatchback-1617280794470368.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic první majitel, servisní knížka, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scenic první majitel, servisní knížka, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-5-DCI-66K-Hatchback-16022290513815456.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Ful-Hatchback-1655893992318149.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Vel-Satis/Vel-Satis-2-2-Dci-110-Hatchback-1652861064702151.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Vel Satis první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Vel Satis první majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-e-up/hatchback/elektro/volkswagen-e-up-61kw-automat-klima-18691716.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen e-up! 61kW AUTOMAT KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen e-up! 61kW AUTOMAT KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-1-4-tdi-1-majitel-puvod-cr-18277022.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.4 TDI, 1.Majitel, původ ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Rapid 1.4 TDI, 1.Majitel, původ ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-100147179.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/renault-kadjar-nove-vozidlo-53847010.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Kadjar NOVÉ VOZIDLO" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Kadjar NOVÉ VOZIDLO
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6tdi-dsg-77kw-navi-18691473.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6TDI DSG 77kW NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6TDI DSG 77kW NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mitsubishi-pajero/terenni/nafta/mitsubishi-pajero-3-2-di-nova-cena-48432603.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mitsubishi Pajero 3.2 DI nová CENA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mitsubishi Pajero 3.2 DI nová CENA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-variant/kombi/benzin/volkswagen-golf-variant-1-4tsi-kombi-48432491.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Variant 1.4TSI KOMBI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf Variant 1.4TSI KOMBI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0tdi-81kw-klima-navi-18691721.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 2,0TDI 81kW KLIMA NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Yeti 2,0TDI 81kW KLIMA NAVI
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chotusice-4124333#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chotusice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chotusice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kutna-hora-puskinska-4123137#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Puškinská Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kutná Hora, Puškinská Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbysov-4122666#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbýšov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zbýšov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malesov-4122651#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Malešov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Malešov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbysov-4122563#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbýšov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zbýšov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bile-podoli-4122383#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bílé Podolí Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bílé Podolí Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-caslav-dusikova-4122337#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, Dusíkova Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Čáslav, Dusíkova Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kutna-hora-na-vitkove-4122219#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Na Vítkově Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kutná Hora, Na Vítkově Pronájem bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kutnohorsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://kutnohorsky.denik.cz/zpravy-z-ceska/povodne-1997-2002-vyroci-den-po-dni-zaplavy-17-cervenec.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658411493/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658411493/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
