
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': "Největší špionážní kauza studené války: USA se pomstily \"nákupním seznamem\"",
		'tag': ["USA", "studená válka", "KGB", "Ronald Reagan", "François Mitterrand", "tajná služba", "technologie", "Sovětský svaz", "Central Intelligence Agency", "Francie"],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': "2021-07-19T05:00:00+02:00",
    	'modifiedDateTime': "2021-07-19T05:00:00+02:00",
		'articleID': 1334932057,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1334932057-9418-24",
		'image': 'https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kutnohorsky.denik.cz\/galerie\/ronald-reagan-donald-trump.html?photo=1&back=1334932057-9418-24",
			'images': [
					{
						'url': 'https://g.denik.cz/1/19/ronald-reagan-prezident_denik-150-3x2.jpg',
						'description': "Ronald Reagan",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/45/ronald-reagan-and-nancy-reagan-1964_denik-150-3x2.jpg',
						'description': "Oficiální portrét amerického prezidenta Ronalda Reagana z roku 1981",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/af/the-reagans-inaugural-parade-1981_denik-150-3x2.jpg',
						'description': "Ronald Reagan a Nancy Reaganová při triumfální inaugurační jízdě v roce 1981",
						'source': "Wikimedia Commons, White House Photographic Office, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/bf/president-reagan-1981_denik-150-3x2.jpg',
						'description': "Oficiální portrét amerického prezidenta Ronalda Reagana z roku 1981",
						'source': "Wikimedia Commons, autor neznámý, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/d3/reagan-fmpu_denik-150-3x2.jpg',
						'description': "Kapitán Ronald Reagan (vlevo) ve Fort Roach, snímek z let 1943 až 1944",
						'source': "Wikimedia Commons, First Motion Picture Unit, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/e6/dick-powell-show-premiere-episode-1961_denik-150-3x2.jpg',
						'description': "Ronald Reagan (první zleva) v televizní show Dicka Powella z roku 1961",
						'source': "Wikimedia Commons, NBC Television, volné dílo"
					},
					{
						'url': 'https://g.denik.cz/1/b7/brzezinski-umrti-005-reagan-1985-ap_denik-150-3x2.jpg',
						'description': "V Oválné pracovně v roce 1985 s prezidentem Ronaldem Reaganem",
						'source': "ČTK\/AP"
					},
					{
						'url': 'https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-150-3x2.jpg',
						'description': "UZAVŘENO. Reagan s Gorbačovem podepsali smlouvu o omezení jaderných zbraní. Cesta k ní začala schůzkou na Islandu.",
						'source': "ČTK\/ AP"
					},
					{
						'url': 'https://g.denik.cz/1/0e/reagan-thatcherova111114_denik-150-3x2.jpg',
						'description': "Je nám moc líto, že jsme to drželi v tajnosti, řekl prý americký prezident Ronald Reagan po telefonu britské premiérce Margaret Thatcherové poté, co americké jednotky v roce 1983 obsadily Grenadu.",
						'source': "ČTK\/PA"
					},
					{
						'url': 'https://g.denik.cz/1/ac/ronald-reagan-barron-hilton_denik-150-3x2.jpg',
						'description': "Barron Hilton (vpravo) na snímku s bývalým americkým prezidentem Ronaldem Reaganem",
						'source': "ČTK\/AP\/Budd Gray"
					},
					{
						'url': 'https://g.denik.cz/1/9c/reagans-with-billy-graham_denik-150-3x2.jpg',
						'description': "Billy Graham s bývalým americkým prezidentem Ronaldem Reaganem a jeho ženou Nancy",
						'source': "Volné dílo\/Wikimedia - White House photo office"
					}
			],
			'count': 11,
			'count-page': 12,
			'count-foto': 11,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Kutnohorský deník", 'link':"kutnohorsky.denik.cz"},
			{'name':"Zprávy ze světa", 'link':"https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/"},
			{'name':"Největší špionážní kauza studené války: USA se pomstily \"nákupním seznamem\"", 'link':"https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/farewell-dossier-spionaz-kauza.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kutnohorsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https:\/\/kutnohorsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Největší špionážní kauza studené války: USA se pomstily \"nákupním seznamem\"",
                "item": "https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/farewell-dossier-spionaz-kauza.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Největší špionážní kauza studené války: USA se pomstily "nákupním seznamem" - Kutnohorský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Před čtyřiceti lety odstartovala jedna z největších špionážních kauz studené války. Ukázalo se, že Sověti léta tajně získávali informace o technických…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627480631/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Farewell Dossier, Ronald Reagan, Vladimir Vetrov, špionáž, špion, agent, KGB, CIA">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html">
	<meta property="og:title" content="Největší špionážní kauza studené války: USA se pomstily &quot;nákupním seznamem&quot;">
	<meta property="og:description" content="Před čtyřiceti lety odstartovala jedna z největších špionážních kauz studené války. Ukázalo se, že Sověti léta tajně získávali informace o technických vymoženostech Spojených států. Jejich činnost odhalil soubor dokumentů, známý jako Farewell Dossier.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Největší špionážní kauza studené války: USA se pomstily &quot;nákupním seznamem&quot;">
	<meta name="twitter:description" content="Před čtyřiceti lety odstartovala jedna z největších špionážních kauz studené války. Ukázalo se, že Sověti léta tajně získávali informace o technických vymoženostech Spojených států. Jejich činnost odhalil soubor dokumentů, známý jako Farewell Dossier.">
	<meta property="og:image" content="https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ronald Reagan a Michail Sergejevič Gorbačov podepsali smlouvu o omezení jaderných zbraní. Cesta k ní začala schůzkou na Islandu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2021-07-19T05:00:00+02:00">
    <meta property="article:modified_time" content="2021-07-19T05:00:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627479068.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627285311.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627479068.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627285311.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Ffarewell-dossier-spionaz-kauza.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Ffarewell-dossier-spionaz-kauza.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion kutnohorsky_denik">

            <li>

                <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kutnohorsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kutnohorsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="podrobny-prehled-co-vse-bude-od-srpna-jinak">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/z_domova/velke-zmeny-obcanske-prukazy-20210602.html">
                <h3 class="vyzva-ctenarum__title">Změny u občanek:</h3>
                <span class="vyzva-ctenarum__text">Podrobný přehled, co vše bude od srpna jinak</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Největší špionážní kauza studené války: USA se pomstily "nákupním seznamem"</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">19.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                            <a class="article-info__author-write" href="/autor/eliska-gafrikova-2890.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html&text=Nejv%C4%9Bt%C5%A1%C3%AD%20%C5%A1pion%C3%A1%C5%BEn%C3%AD%20kauza%20studen%C3%A9%20v%C3%A1lky%3A%20USA%20se%20pomstily%20%22n%C3%A1kupn%C3%ADm%20seznamem%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Ffarewell-dossier-spionaz-kauza.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20%C5%A1pion%C3%A1%C5%BEn%C3%AD%20kauza%20studen%C3%A9%20v%C3%A1lky%3A%20USA%20se%20pomstily%20%22n%C3%A1kupn%C3%ADm%20seznamem%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Před čtyřiceti lety odstartovala jedna z největších špionážních kauz studené války. Ukázalo se, že Sověti léta tajně získávali informace o technických vymoženostech Spojených států. Jejich činnost odhalil soubor dokumentů, známý jako Farewell Dossier.</p>

<div class="article-multimedium">
        <a href="/galerie/ronald-reagan-donald-trump.html?photo=1&amp;back=1334932057-9418-24">
            <img src="https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg" width="630" height="354" alt="Ronald Reagan a Michail Sergejevič Gorbačov podepsali smlouvu o omezení jaderných zbraní. Cesta k ní začala schůzkou na Islandu." title="Ronald Reagan a Michail Sergejevič Gorbačov podepsali smlouvu o omezení jaderných zbraní. Cesta k ní začala schůzkou na Islandu." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9.jpg 1x, https://g.denik.cz/1/97/1113-gorby-reagan-cmyk_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ronald-reagan-donald-trump.html?back=1334932057-9418-24&amp;photo=2">
                            <img src="https://g.denik.cz/1/19/ronald-reagan-prezident_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/19/ronald-reagan-prezident_denik-150-3x2.jpg 1x, https://g.denik.cz/1/19/ronald-reagan-prezident_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ronald-reagan-donald-trump.html?back=1334932057-9418-24&amp;photo=3">
                            <img src="https://g.denik.cz/1/45/ronald-reagan-and-nancy-reagan-1964_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/45/ronald-reagan-and-nancy-reagan-1964_denik-150-3x2.jpg 1x, https://g.denik.cz/1/45/ronald-reagan-and-nancy-reagan-1964_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ronald-reagan-donald-trump.html?back=1334932057-9418-24&amp;photo=4">
                            <img src="https://g.denik.cz/1/af/the-reagans-inaugural-parade-1981_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/af/the-reagans-inaugural-parade-1981_denik-150-3x2.jpg 1x, https://g.denik.cz/1/af/the-reagans-inaugural-parade-1981_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ronald-reagan-donald-trump.html?back=1334932057-9418-24&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ronald Reagan a Michail Sergejevič Gorbačov podepsali smlouvu o omezení jaderných zbraní. Cesta k ní začala schůzkou na Islandu.
        <span class="description-autor">
             | 
            Foto: ČTK/ AP
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Nedaleko kanadské Ottawy se nachází resort Château Montebell. Proslavily jej zejména krásné dřevěné budovy. Luxusní hotel je zasazen do okouzlující přírody. Krása místa byla ale to poslední, co se v Château Montebell řešilo 20. a 21. července 1981. Z resortu se tyto dny stalo snad nejpřísněji střežené místo v Kanadě. Byl totiž dějištěm summitu G7, rokování skupiny nejvyspělejších států světa. A právě v překrásných dřevěných budovách hlavy zúčastněných států řešily aktuální výzvy.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/igor-gouzenko-gouzenkova-afera.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/51/igor-gouzenko01-2305843009242907498_denik-150-3x2.jpg" width="150" height="100" alt="Agent Igor Gouzenko vystoupil v roce 1968 se zakrytou hlavou v interview s reportérem televize CBC" title="Agent Igor Gouzenko vystoupil v roce 1968 se zakrytou hlavou v interview s reportérem televize CBC" loading="lazy" srcset="https://g.denik.cz/1/51/igor-gouzenko01-2305843009242907498_denik-150-3x2.jpg 1x, https://g.denik.cz/1/51/igor-gouzenko01-2305843009242907498_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Příběh muže s kápí. Gouzenkova aféra spustila před 75 lety studenou válku</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kromě toho, o čem referovala média a o čem se politici bavili před zraky novinářů, se na summitu G7 v roku 1981 odehrálo ještě něco. Jenže tentokrát šlo o záležitost, která se řešila striktně mezi čtyřma očima. Tehdejší francouzský prezident François Mitterrand totiž v přísně důvěrném rozhovoru hlavě Spojených států amerických, Ronaldovi Reaganovi, oznámil, že francouzské tajné služby mají pro USA nesmírně cenné dokumenty. Listiny dokazující, že sovětské tajné služby už léta získávají informace o vývoji amerických technologii. Od začátku jedné z největších špionážních kauz studené války, nyní známé jako Farewell Dossier, uplyne v pondělí 40 let.</p>
<h2 class="pseudo-h3">Pomstychtivý agent</h2>
<p>Vše začalo ještě v sedmdesátých letech minulého století. Situace mezi Spojenými státy americkými a Sovětským svazem byla neustále napjatá a studená válka byla v plném proudu. Zdálo se, že síly jsou vyrovnané. Jenže vedení SSSR si začalo uvědomovat, že oproti USA a jejich západním spojencům, svazu stran vývoje technologii a průmyslu v mnoha ohledech začíná docházet dech.</p>
<p>„Co se vědy týkalo, Sověti si plně zasloužili reputaci úspěšného státu. Ve vesmírném programu projevili pověstné vynikající schopnosti a originalitu. Chybělo jim však průmyslové know-how pro dlouhodobé udržení kroku s USA. Zjednodušeně řečeno, měli problém přenést skvělé laboratorní výsledky do skutečných výrobků. Průmysl i jeho financování byly špatně organizovány a výsledná kvalita produktů byla chabá. Ve výrobě elektroniky a mikropočítačů byli více než deset let za západními standardy daného období," shrnul v jednom ze svých článků bývalý poradce Bílého domu v otázkách zpravodajských služeb, bezpečnosti a technologii Gus W. Weiss.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/francis-gary-powers.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/dc/kellyjohnsonandgarypowers_denik-150-3x2.jpg" width="150" height="100" alt="Clarence Johnson a Francis Gary Powers před letadlem U-2" title="Clarence Johnson a Francis Gary Powers před letadlem U-2" loading="lazy" srcset="https://g.denik.cz/1/dc/kellyjohnsonandgarypowers_denik-150-3x2.jpg 1x, https://g.denik.cz/1/dc/kellyjohnsonandgarypowers_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Příběh pilota, jenž zaujal i Spielberga: přežil zajetí, spíš mu to však uškodilo</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>S řešením přišly sovětské tajné služby. „Zejména v sedmdesátých letech vyvinuly značné úsilí na získání technických a vědeckých poznatků ze Západu. Jejich činnost byla mimořádně úspěšná," uvedl Weiss.</p>
<p>Sovětská tajná služba KGB vytvořila síť špionů a spolupracovníků téměř ve všech západních státech. Ti do SSSR dodávali materiály, informace o západních softwarech. Šlo nejen o informace o technických vymoženostech pro armádu, ale i pro různá průmyslová odvětví. Operační sekce celé akce, nazývaná Line X, byla mimořádně produktivní.</p>
<h2 class="pseudo-h3">Tajné operace</h2>
<p>Informace získávala někdy těmi nejneuvěřitelnějšími způsoby. Od roku 1972 navštívilo Spojené státy americké v rámci pokusu o jistou spolupráci několik sovětských odborných delegací. Tuto příležitost si KGB samozřejmě nemohla nechat ujít. „Ze stočlenné delegace odborníků na zemědělství třetinu počtu tvořili zpravodajští důstojníci. Při návštěvě továrny Boeingu si jeden ze sovětských hostů nanesl na podrážku bot lepidlo, aby získal vzorky používaných kovů," nastínil Weiss.</p>
<p>I když takové příhody působí spíše komicky, ve skutečnosti bylo úsilí Line X velmi úspěšné. Spolupracující agenti byli nasazeni prakticky v každém ze států NATO, pronikli na různé úrovně ve výrobě i vývoji. „Existovalo sice podezření, že něco takového se děje, ale až do doby, než se americké vedení dostalo ke dokumentům Farewell Dossier, nebylo nic prokázáno," zdůrazňuje server EDN.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/rusko-karlovy-vary-spionaz-vrbetice-20210419.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/30/spioni-ve-varech-umetali-cesticku-bolsevikum-okupantum-a-kupovali-nemovitosti_denik-150-3x2.jpg" width="150" height="100" alt="Novinářský průkaz Richarda Sorgeho. Informace získával jak pro zahraniční tisk, tak pro sovětskou GRU" title="Novinářský průkaz Richarda Sorgeho. Informace získával jak pro zahraniční tisk, tak pro sovětskou GRU" loading="lazy" srcset="https://g.denik.cz/1/30/spioni-ve-varech-umetali-cesticku-bolsevikum-okupantum-a-kupovali-nemovitosti_denik-150-3x2.jpg 1x, https://g.denik.cz/1/30/spioni-ve-varech-umetali-cesticku-bolsevikum-okupantum-a-kupovali-nemovitosti_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Ruští špioni ve Varech. Expozituru tu měli už od roku 1925, říká badatel</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Jak už to tak někdy u špionážních kauz bývá, celá promyšlená akce selhala na rozhodnutí jediného muže. „Rus Vladimir Vetrov byl elektrotechnickým inženýrem. V rámci celé operace byl pověřen hodnocením informací o západní technice, kterou shromažďovali agenti Line X," uvádí EDN. Pokud síť agentů získala nějaké potenciálně zajímavé dokumenty o západním softwaru, ty prošly rukama Vetrova. On vyhodnocoval kvalitu získaných informací pro vyšší velení.</p>
<p>A právě Vetrov se koncem sedmdesátých let nechal naverbovat francouzskými tajnými službami. Stal se z něj dvojitý agent. Důvody jeho rozhodnutí jsou dodnes nejasné. Mnohé zdroje píší, že procházel deziluzí ohledně komunistického režimu. Podle Sergeie Kostina, který o Vetrovovi napsal knihu, ale šlo o něco mnohem osobnějšího. „V době, kdy začal spolupracovat s francouzskými službami, mu bylo osmačtyřicet let. A cítil se být odsunut stranou. Viděl kolem sebe mladé syny a synovce velkých jmen, kteří získávali dobré pozice a budovali skvělé kariéry. Zatímco on, brilantní operativec, byl stále jen nějakým bezvýznamným agentem. Mluvil jsem s jeho blízkými a jeho postoj k celé věci byl - Myslíte, že jsem jen nějaký ubožák. Tak já vám ukážu, co dokážu," uvedl Kostin v rozhovoru pro BBC.</p>
<p>Francouzské tajné služby daly Vetrovovi krycí méno Farewell. „Postupně jim odevzdal téměř čtyři tisíce tajných dokumentů a prozradil jména více než čtyř stovek agentů Line X a jejich adres. To, co udělal s celou operací, nebylo jen nějaké poškození. On vše doslova zdemoloval, protože po takovém informačním úniku je nutné celou síť postavit znovu," zdůraznil Kostin.</p>
<h2 class="pseudo-h3">Držíme se spojenci</h2>
<p>Zatímco ve světě zpravodajských služeb a tajných agentů se začalo odvíjet nevídané drama, politici řešili zcela jiný problém. „Na summitu v Ottawě poprvé Francii zastupoval nový prezident, François Mitterrand. Byl prvním francouzským lídrem ze Socialistické strany. Ve vládě měl několik komunistů. V silně antikomunistickém Bílém domě tehdejšího amerického prezidenta Ronalda Reagana takové dění vyvolalo znepokojení," nastiňuje BBC.</p>
<p>První setkání obou prezidentů bylo ostře sledováno. Pak hlava Francie udělala nečekaný tah. „François Mitterrand požádal prostřednictvím svých úředníků o soukromé setkání s Reaganem. Toto mu bylo zajištěno," zavzpomínal pro BBC bývalý Reaganův poradce Richard V. Allen.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/americke-nuklearni-testy-nevada.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/f4/jaderny-test_denik-150-3x2.jpg" width="150" height="100" alt="Jaderný test" title="Jaderný test" loading="lazy" srcset="https://g.denik.cz/1/f4/jaderny-test_denik-150-3x2.jpg 1x, https://g.denik.cz/1/f4/jaderny-test_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Jaderné půlstoletí vrhlo na USA stín. Experimenty tiše zabíjely i po letech</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Mitterrand již měl v rukách informace o dokumentech Farewell Dossier. A aby Reaganovi ukázal, že jeho nástupem do prezidentské funkce se na spolupráci obou států nic nemění, o dokumentech mu řekl. Reagan byl v šoku. Šlo o vážné narušení národní bezpečnosti.</p>
<p>O existenci tajných dokumentů se dozvěděl v USA jen velmi úzký okruh vybraných lidí. „Muselo se postupovat nanejvýš opatrně. Porady o existenci dokumentů a plánování protiúderu se odehrávalo v režimu nejpřísnějšího utajení. Schůzky se konaly na místech, kde byla co nejvíce minimalizována možnost, že by si je mohl vyslechnout někdo nepovolaný. Takže Oválná pracovna Bílého domu dějištěm porad nebyla," nastínil Allen.</p>
<h2 class="pseudo-h3">Chcete naše technologie? Tady je máte</h2>
<p>Byť rozsah škod, které spáchali důstojníci Line X, byl veliký, Američané nyní měli výhodu. O Vetrovově zradě zatím Moskva nevěděla. „Dokumenty ukázaly, že předmětem zájmu SSSR byly technologie a výzkum. Sovětští agenti odevzdávali domů zejména informace o počítačích, mikroelektronice, radarech či vesmírném výzkumu. Dokumenty od Vetrova zároveň obsahovaly i něco jako "nákupní seznam" - soupis technologie, na kterou se důstojníci Line X měli zaměřit a pokusit se ji získat v následujících letech," uvádí EDN.</p>
<p>A právě onen "nákupní seznam" se pro americké tajné služby stal nástrojem pomsty. Vymyslely totiž důmyslný plán - když Sověti chtějí informace, ať si je získají. Ovšem v poněkud modifikované podobě. „CIA ve spolupráci s ministerstvem obrany a FBI nastavili program, v jehož rámci do rukou operačních důstojníků Line X podsouvali upravené informace, plány či technologické inovace," vysvětlil Weiss.</p>
<p>Nicnetušící důstojníci Line X nasbírané údaje jako vždy posunuli do SSSR a vedení KGB. To, že Vetrov odevzdal Američanům dokumenty, sovětská strana stále nevěděla. „Chybné počítačové čipy se tak bez problémů dostaly do sovětské vojenské techniky, Sověti nainstalovali na svá plynová potrubí špatné turbíny, sovětský raketoplán byl postaven podle návrhu, který NASA zamítla," popsal důsledky úspěšného amerického protiúderu Weiss.</p>
<p>O této operaci americké CIA se sovětské vedení nikdy nedozvědělo. Informace vypluly na povrch až v devadesátých letech.</p>
<h2 class="pseudo-h3">Farewellův konec</h2>
<p>Dvojitý agent Vladimir Vetrov žil ještě několik měsíců poté, co Američané získali jím odevzdané dokumenty, jako doposud. KGB nic netušila. V roce 1982 se ale vše změnilo. A okolnosti, za kterých k této změně došlo, jsou dodnes ve velké míře zahalené tajemstvím. „Z nejasného důvodu se Vetrov, krycím jménem Farewell, zapletl do podivného incidentu v moskevském parku. Ubodal tam bývalého důstojníka KGB a ženu, se kterou do parku přišel, vážně poranil," napsal Weiss.</p>
<p>Vetrovův životopisec Kostin předpokládá, že za Farewellovým řáděním zřejmě stála paranoia. Možná si myslel, že v parku, kam zašel s přítelkyní, není bývalý důstojník KGB náhodou a jeho zrada byla odhalena. Důkazy pro tuto teorii ale neexistují.</p>
<p>Vetrov byl zatčen za vraždu. Při vyšetřování jeho činu, a i díky podivným narážkám, které psal do dopisů, KGB postupně odhalila jeho zradu. V roce 1983 byl Farewell popraven.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/zeny-ve-vesmiru-prukopnice-rekordy.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/82/1024px-iss-50-eva-1-e-peggy-whitson_denik-150-3x2.jpg" width="150" height="100" alt="Vesmírná rekordmanka Peggy Whitsonová při spacewalku." title="Vesmírná rekordmanka Peggy Whitsonová při spacewalku." loading="lazy" srcset="https://g.denik.cz/1/82/1024px-iss-50-eva-1-e-peggy-whitson_denik-150-3x2.jpg 1x, https://g.denik.cz/1/82/1024px-iss-50-eva-1-e-peggy-whitson_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vesmírné průkopnice. Ženy drží několik rekordů, jedné pomohla i Studená válka</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Vítězně z celé špionážní kauzy vyšel americký prezident Reagan. I když aktivity Line X mohly mít velmi nepříjemné důsledky, CIA dokázala celou aféru otočit ve svůj prospěch. Vícero osob, které o ni měly povědomí, se shoduje, že dokumenty Farewell Dossier výrazně urychlily konec studené války a pád Sovětského svazu.</p>
<p>Francouzský prezident Mitterrand, který dokumenty USA nabídl, ale na rozdíl od svého spojence moc důvodů ke spokojenosti neměl. „V roce 1985 celá kauza ve Francii vyplula na povrch. A Mitterranda ovládlo podezření, že Vetrov byl ve skutečnosti nastrčený CIA. Myslel si, že CIA ho celou kauzou testovala, aby zjistila, jak se zachová - zda dokumenty nabídne Američanům, nebo si je nechá Francie pro sebe. Jeho mylný předpoklad vedl k tomu, že odvolal ředitele francouzské zpravodajské služby Yvese Bonneta," uzavřel Weiss.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">19.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy-ze-sveta/farewell-dossier-spionaz-kauza.html&text=Nejv%C4%9Bt%C5%A1%C3%AD%20%C5%A1pion%C3%A1%C5%BEn%C3%AD%20kauza%20studen%C3%A9%20v%C3%A1lky%3A%20USA%20se%20pomstily%20%22n%C3%A1kupn%C3%ADm%20seznamem%22&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Ffarewell-dossier-spionaz-kauza.html&subject=Nejv%C4%9Bt%C5%A1%C3%AD%20%C5%A1pion%C3%A1%C5%BEn%C3%AD%20kauza%20studen%C3%A9%20v%C3%A1lky%3A%20USA%20se%20pomstily%20%22n%C3%A1kupn%C3%ADm%20seznamem%22">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: studená válka" href="/tagy/studena-valka-73409.html">studená válka, </a></li>
                    <li><a title="Štítek: KGB" href="/tagy/kgb-11998.html">KGB, </a></li>
                    <li><a title="Štítek: Ronald Reagan" href="/tagy/ronald-reagan-15569.html">Ronald Reagan, </a></li>
                    <li><a title="Štítek: François Mitterrand" href="/tagy/francois-mitterrand-16122.html">François Mitterrand, </a></li>
                    <li><a title="Štítek: tajná služba" href="/tagy/tajna-sluzba-11372.html">tajná služba, </a></li>
                    <li><a title="Štítek: technologie" href="/tagy/technologie-1645.html">technologie, </a></li>
                    <li><a title="Štítek: Sovětský svaz" href="/tagy/sovetsky-svaz-370.html">Sovětský svaz, </a></li>
                    <li><a title="Štítek: Central Intelligence Agency" href="/tagy/central-intelligence-agency-13841.html">Central Intelligence Agency, </a></li>
                    <li><a title="Štítek: Francie" href="/tagy/francie-1179.html">Francie</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3458219512,3739158023,3887018871,637856915,756386168,1703046974,3672775830,4262882069,1015937768"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/s-problemy-po-covidu-pomuze-fitness-naramek-20210728-kh.html"  title="číst článek: Dýchací problémy po covidu? Pomůže speciální aplikace a fitness náramek" tabindex="-1"     
>
            <img src="https://g.denik.cz/63/c1/fitness-naramek-03_denik-210-3x2.jpg" width="210" height="140" alt="Fitness náramek. Ilustrační foto." title="Fitness náramek. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/63/c1/fitness-naramek-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/c1/fitness-naramek-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fitness-naramek.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/z-regionu/s-problemy-po-covidu-pomuze-fitness-naramek-20210728-kh.html"      
>
            <h3 class="box-article-title fs20">Dýchací problémy po covidu? Pomůže speciální aplikace a fitness náramek</h3>
            <h4 class="box-article-perex fs16">S překonáváním únavy a dýchacích problémů (nejen) po prodělaném covidu by už brzy mohla mnoha…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/obrazem-dvacet-dva-pratel-z-prahy-se-vydalo-na-sjezd-sazavy-20210727.html"  title="číst článek: OBRAZEM: Dvacet dva přátel z Prahy se vydalo na sjezd Sázavy" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/7c/sazava-v-kacove-v-utery-27-cervna-2021-20_denik-210-3x2.jpg" width="210" height="140" alt="Ze Sázavy v Kácově v úterý 27. července 2021." title="Ze Sázavy v Kácově v úterý 27. července 2021." loading="lazy" srcset="https://g.denik.cz/24/7c/sazava-v-kacove-v-utery-27-cervna-2021-20_denik-210-3x2.jpg 1x, https://g.denik.cz/24/7c/sazava-v-kacove-v-utery-27-cervna-2021-20_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sazava-v-kacove-v-utery-27-cervence-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/obrazem-dvacet-dva-pratel-z-prahy-se-vydalo-na-sjezd-sazavy-20210727.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Dvacet dva přátel z Prahy se vydalo na sjezd Sázavy</h3>
            <h4 class="box-article-perex fs16">Je konec července a vodácká sezona se nachází na svém vrcholu. Ve vodáckém tábořišti Bisport v…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/podivejte-se-stavba-obchvatu-cirkvice-pokracuje-cini-se-tam-take-archeologove.html"  title="číst článek: PODÍVEJTE SE: Stavba obchvatu Církvice pokračuje, činí se tam také archeologové" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/d7/cirkvice-obchvat-stavba-20210726-36_denik-210-3x2.jpg" width="210" height="140" alt="Ze stavby silničního obchvatu kolem Církvice." title="Ze stavby silničního obchvatu kolem Církvice." loading="lazy" srcset="https://g.denik.cz/24/d7/cirkvice-obchvat-stavba-20210726-36_denik-210-3x2.jpg 1x, https://g.denik.cz/24/d7/cirkvice-obchvat-stavba-20210726-36_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cirkvice-obchvat-stavba-20210726.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 69
        </a>

        </div>
        <a href="/zpravy_region/podivejte-se-stavba-obchvatu-cirkvice-pokracuje-cini-se-tam-take-archeologove.html"      
>
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Stavba obchvatu Církvice pokračuje, činí se tam také archeologové</h3>
            <h4 class="box-article-perex fs16">Archeologický výzkum na stavbě silničního obchvatu Církvice přináší velmi zajímavé objevy. Dosud…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy-z-ceska/material-stavba-zdrazovani-hypoteka-uver-nedostatek.html"  title="číst článek: Ceny stavebních materiálů letí nahoru. Lidem nestačí hypotéky" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Stavba - Ilustrační foto" title="Stavba - Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d8/stavba-domu-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy-z-ceska/material-stavba-zdrazovani-hypoteka-uver-nedostatek.html"      
>
            <h3 class="box-article-title fs20">Ceny stavebních materiálů letí nahoru. Lidem nestačí hypotéky</h3>
            <h4 class="box-article-perex fs16">Potíže s penězi na rekonstrukci či výstavbu může mít podle odhadů dokonce zhruba sedmina klientů…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/ohlednuti-za-vikendem.html"  title="číst článek: OHLÉDNUTÍ ZA VÍKENDEM: Aneta &amp; The Soul Uncles na zahradě u Dačického" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/dc/hudebni-leto-u-dacickeho-2021-05_denik-210-3x2.jpg" width="210" height="140" alt="Z vystoupení kapely Aneta &amp; The Soul Uncles na zahradě restaurace Dačický. Foto: Adam Plavec" title="Z vystoupení kapely Aneta &amp; The Soul Uncles na zahradě restaurace Dačický. Foto: Adam Plavec" loading="lazy" srcset="https://g.denik.cz/24/dc/hudebni-leto-u-dacickeho-2021-05_denik-210-3x2.jpg 1x, https://g.denik.cz/24/dc/hudebni-leto-u-dacickeho-2021-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/leto-u-dacickeho-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 44
        </a>

        </div>
        <a href="/zpravy_region/ohlednuti-za-vikendem.html"      
>
            <h3 class="box-article-title fs20">OHLÉDNUTÍ ZA VÍKENDEM: Aneta &amp; The Soul Uncles na zahradě u Dačického</h3>
            <h4 class="box-article-perex fs16">Hudební léto u Dačického, série koncertů pořádaných kutnohorským spolkem Kultura do města, se…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-okouzlujici-zrucsky-zamek-objektivem-anastasiia-sorochynskaya-20210726.html"  title="číst článek: OBRAZEM: Okouzlující zručský zámek objektivem naší čtenářky z Ukrajiny" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/c6/zruc-zamek-park-fotografie-02_denik-210-3x2.jpg" width="210" height="140" alt="Zručský zámek objektivem naší čtenářky Anastasiie Sorochynskaya." title="Zručský zámek objektivem naší čtenářky Anastasiie Sorochynskaya." loading="lazy" srcset="https://g.denik.cz/24/c6/zruc-zamek-park-fotografie-02_denik-210-3x2.jpg 1x, https://g.denik.cz/24/c6/zruc-zamek-park-fotografie-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/zrucsky-zamek-objektivem-nasi-ctenarky-anastasiie-sorochynskaya.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-okouzlujici-zrucsky-zamek-objektivem-anastasiia-sorochynskaya-20210726.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Okouzlující zručský zámek objektivem naší čtenářky z Ukrajiny</h3>
            <h4 class="box-article-perex fs16">Krásné záběry zručského zámku a parku nám zaslala naše čtenářka původem z Ukrajiny, Anastasiia…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/fejeton-kulisak-20220706.html"  title="číst článek: FEJETON: Kulišák" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg" width="210" height="140" alt="Eva Turnová" title="Eva Turnová" loading="lazy" srcset="https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/86/eva-turnova-profilovka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/fejeton-kulisak-20220706.html"      
>
            <h3 class="box-article-title fs20">FEJETON: Kulišák</h3>
            <h4 class="box-article-perex fs16">Léčitelský fejeton aneb Jak se za pár kaček nechat hezky česky zbavit všeho zlého na těle i duchu.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20210726.html"  title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/53/kank-hrbitov-hrob-jaro-2021-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/24/53/kank-hrbitov-hrob-jaro-2021-1_denik-210-3x2.jpg 1x, https://g.denik.cz/24/53/kank-hrbitov-hrob-jaro-2021-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutnohorsko-smutecni-oznameni-parte-zesnulych-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 125
        </a>

        </div>
        <a href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20210726.html"      
>
            <h3 class="box-article-title fs20">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</h3>
            <h4 class="box-article-perex fs16">/SMUTEČNÍ OZNÁMENÍ/ Zarmoucení pozůstalí se v týdnu od 26. července do 1. srpna na Kutnohorsku…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/z-nebes-do-pekla-bratri-francove-pritvrdili-v-muzice-a-pop-promenili-v-metal.html"  title="číst článek: Z nebes do pekla. Bratři Francové přitvrdili v muzice a pop proměnili v metal" tabindex="-1"     
>
            <img src="https://g.denik.cz/24/a8/kapela-midnight-twilight-2_denik-210-3x2.jpg" width="210" height="140" alt="Kutnohorská formace Midnight Twilight." title="Kutnohorská formace Midnight Twilight." loading="lazy" srcset="https://g.denik.cz/24/a8/kapela-midnight-twilight-2_denik-210-3x2.jpg 1x, https://g.denik.cz/24/a8/kapela-midnight-twilight-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kutna-hora-kapela-midnight-twilight.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/kultura_region/z-nebes-do-pekla-bratri-francove-pritvrdili-v-muzice-a-pop-promenili-v-metal.html"      
>
            <h3 class="box-article-title fs20">Z nebes do pekla. Bratři Francové přitvrdili v muzice a pop proměnili v metal</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR, VIDEO/ Midnight Twilight je název nového metalového projektu dvojčat Petra a Pavla…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/nemecko-leverkusen-vybuch-chemicka-20210727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f5/ctk-kvuli-explozi-v-prumyslovem-parku-byla-u-leverkusenu-uzavrena-dalnice_denik-120-3x2.jpg" width="120" height="80" alt="Dým stoupající nad areálem chemičky v západoněmeckém Leverkusenu, kde došlo 27. července 2021 k explozi" title="Dým stoupající nad areálem chemičky v západoněmeckém Leverkusenu, kde došlo 27. července 2021 k explozi" loading="lazy" srcset="https://g.denik.cz/1/f5/ctk-kvuli-explozi-v-prumyslovem-parku-byla-u-leverkusenu-uzavrena-dalnice_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f5/ctk-kvuli-explozi-v-prumyslovem-parku-byla-u-leverkusenu-uzavrena-dalnice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/nemecko-leverkusen-vybuch-chemicka-20210727.html" tabindex="-1" title="číst článek: Chemičkou v německém Leverkusenu otřásl výbuch. Jeden člověk zahynul" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chemičkou v německém Leverkusenu otřásl výbuch. Jeden člověk zahynul</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/hotel-zlomenych-srdci-letiste-pribeh.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e4/letiste-jfk-new-york_denik-120-3x2.jpg" width="120" height="80" alt="Letiště JFK v americkém New Yorku, právě v jeho areálu dodnes stojí budova již uzavřeného hotelu Ramada Plaza." title="Letiště JFK v americkém New Yorku, právě v jeho areálu dodnes stojí budova již uzavřeného hotelu Ramada Plaza." loading="lazy" srcset="https://g.denik.cz/1/e4/letiste-jfk-new-york_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e4/letiste-jfk-new-york_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/hotel-zlomenych-srdci-letiste-pribeh.html" tabindex="-1" title="číst článek: Červený telefon věstil smrt. Hotel zlomených srdcí stál u hrozivých neštěstí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Červený telefon věstil smrt. Hotel zlomených srdcí stál u hrozivých neštěstí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/autobus-chorvatsko-nehoda-20210725.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/22/ctk-pri-nehode-autobusu-v-chorvatsku-zemrelo-deset-lidi-45-zranenych_denik-120-3x2.jpg" width="120" height="80" alt="Záchranáři zasahují u nehody autobusu na východě Chorvatska u města Slavonski Brod" title="Záchranáři zasahují u nehody autobusu na východě Chorvatska u města Slavonski Brod" loading="lazy" srcset="https://g.denik.cz/1/22/ctk-pri-nehode-autobusu-v-chorvatsku-zemrelo-deset-lidi-45-zranenych_denik-120-3x2.jpg 1x, https://g.denik.cz/1/22/ctk-pri-nehode-autobusu-v-chorvatsku-zemrelo-deset-lidi-45-zranenych_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/autobus-chorvatsko-nehoda-20210725.html" tabindex="-1" title="číst článek: Při nehodě autobusu v Chorvatsku zemřelo deset lidí. Dalších 45 je zraněných" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Při nehodě autobusu v Chorvatsku zemřelo deset lidí. Dalších 45 je zraněných</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-okouzlujici-zrucsky-zamek-objektivem-anastasiia-sorochynskaya-20210726.html" tabindex="-1" title="číst článek: OBRAZEM: Okouzlující zručský zámek objektivem naší čtenářky z Ukrajiny">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Okouzlující zručský zámek objektivem naší čtenářky z Ukrajiny</h3>
			    </a>
				<a href="/ctenar-reporter/jakub-vostrak-vydal-cover-gottovy-pisne-zustanu-svuj-20210728.html" tabindex="-1" title="číst článek: Jakub Vostřák vydal cover Gottovy písně Zůstanu svůj">
			        <h3 class="ugc-promo__article-title">Jakub Vostřák vydal cover Gottovy písně Zůstanu svůj</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-soba-nudle-20210728.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fb610c38f53005d248176d560193076e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-soba-nudle-20210728.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Soba nudle" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Soba nudle</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/co-sbalit-batoleti-na-rok-v-karavanu-20210728.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/co-sbalit-batoleti-na-rok-v-karavanu-20210728.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co sbalit batoleti na rok v karavanu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co sbalit batoleti na rok v karavanu?</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-soba-nudle-20210728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d98e3dc517f1df858d518b7763de0eb6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-soba-nudle-20210728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Soba nudle" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Soba nudle</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/co-sbalit-batoleti-na-rok-v-karavanu-20210728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/co-sbalit-batoleti-na-rok-v-karavanu-20210728.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co sbalit batoleti na rok v karavanu?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co sbalit batoleti na rok v karavanu?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/zahrada/27964-proc-si-zalozit-na-zahrade-kompost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8085f49b0795834066daa278a065db2b.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/zahrada/27964-proc-si-zalozit-na-zahrade-kompost/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Proč si založit na zahradě kompost?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Proč si založit na zahradě kompost?</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dea3889ecd08e7ff67ce5e0845eab9d4.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27965-co-byste-meli-vedet-o-klimatizaci/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Co byste měli vědět o klimatizaci před jejím nákupem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co byste měli vědět o klimatizaci před jejím nákupem?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/jih-evropy-spaluji-pekelna-vedra-v-techto-destinacich-teploty-prekroci-40-c.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/950e7ffc27aee10bbf0b0e85c915f17a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/jih-evropy-spaluji-pekelna-vedra-v-techto-destinacich-teploty-prekroci-40-c.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jih Evropy spalují pekelná vedra. Tyto destinace čekají teploty přes 40 °C" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jih Evropy spalují pekelná vedra. Tyto destinace čekají…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/do-stredni-evropy-proudi-velmi-tepli-vzduch-nese-s-sebou-pisek-ze-sahary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/76d24e9af75740f395e11e8755435c55.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/do-stredni-evropy-proudi-velmi-tepli-vzduch-nese-s-sebou-pisek-ze-sahary.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Do střední Evropy se s teplem valí i písek ze Sahary, zasáhne i Česko" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Do střední Evropy se s teplem valí i písek ze Sahary,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dada-patrasova-jiri-staidl-ladislav-staidl-karel-gott.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/3d/untitled-collage-8-d191118fuwsk1_denik-120-3x2.jpg" width="120" height="80" alt="Dáda Patrasová" title="Dáda Patrasová" loading="lazy" srcset="https://g.denik.cz/56/3d/untitled-collage-8-d191118fuwsk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3d/untitled-collage-8-d191118fuwsk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dada-patrasova-jiri-staidl-ladislav-staidl-karel-gott.html" tabindex="-1" title="číst článek: Dáda Patrasová na hrobě slavného milence: Pláč a obrovský smutek!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dáda Patrasová na hrobě slavného milence: Pláč a obrovský smutek!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-vztah-pravda-podrobnosti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová, Makhmud Muradov" title="Monika Bagárová, Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-bagarova-mach-muradov-vztah-pravda-podrobnosti.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/petr-janda-party.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f4/profimedia-0622475850-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Alice Jandová a Petr Janda" title="Alice Jandová a Petr Janda" loading="lazy" srcset="https://g.denik.cz/56/f4/profimedia-0622475850-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/profimedia-0622475850-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/petr-janda-party.html" tabindex="-1" title="číst článek: Party u Jandy: Manželka ukázala podvazky, profesor Pirk si oblékl ženské šaty"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Party u Jandy: Manželka ukázala podvazky, profesor Pirk si oblékl ženské šaty</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/meghan-markle-otec-soud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d8/profimedia-0494510040_denik-120-3x2.jpg" width="120" height="80" alt="Thomas Markle" title="Thomas Markle" loading="lazy" srcset="https://g.denik.cz/127/d8/profimedia-0494510040_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d8/profimedia-0494510040_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/meghan-markle-otec-soud.html" tabindex="-1" title="číst článek: Další rána pro Meghan Markle: Kvůli vnoučatům ji otec požene k soudu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Další rána pro Meghan Markle: Kvůli vnoučatům ji otec požene k soudu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/9/9/1/9/2529919-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/7/6/1/5/2527615-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/8/3/9/0/2/2483902-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Novinky v Bille
                        <div class="prometheus-date">28.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Katalog: Výbava pro školáky
                        <div class="prometheus-date">26.07. - 05.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/2/3/1/2524231-500-810.jpg" width="180" alt="TESCO supermarket" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO supermarket
                        <div class="prometheus-date">28.07. - 03.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/primar-interniho-oddeleni-58140585-wv9uus.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Primář interního oddělení, 65 535 Kč" target="_blank" rel="noopener">
				       	Primář interního oddělení, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/primar-ka-anesteziologicko-58140581-wm1pdc.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Primář/ka anesteziologicko resuscitačního oddělení L2/L3, 65 535 Kč" target="_blank" rel="noopener">
				       	Primář/ka anesteziologicko resuscitačního oddělení L2/L3, 65 535 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fyzioterapeuti-specialiste-58140577-w5be72.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Fyzioterapeuti specialisté, 28 000 Kč" target="_blank" rel="noopener">
				       	Fyzioterapeuti specialisté, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-pedagogu-58140597-w6fgea.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti pedagogů, 18 000 Kč" target="_blank" rel="noopener">
				       	Asistenti pedagogů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-58061985-wu3c7r.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotni-sestry-58140593-wec4qd.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zdravotní sestry, 27 000 Kč" target="_blank" rel="noopener">
				       	Zdravotní sestry, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pradlena-svadlena-57917497-w7d64z.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pradlena/švadlena, 20 000 Kč" target="_blank" rel="noopener">
				       	Pradlena/švadlena, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-ekonom-ucetni-58028551-wuem4r.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Hlavní ekonom/účetní, 35 000 Kč" target="_blank" rel="noopener">
				       	Hlavní ekonom/účetní, 35 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SL-350/SL-350-Plus-HARDTOP-TO-Kabriolet-Roadster-162634137022060.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SL 350 první majitel, servisní knížka, koupeno v CH" target="_blank" rel="noopener">
			          	Mercedes-Benz SL 350 první majitel, servisní knížka, koupeno v CH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/M/M-ML350-BLUET-SUV-16002632352572008.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz M servisní knížka" target="_blank" rel="noopener">
			          	Mercedes-Benz M servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-6i-Hatchback-1625238294118272.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen New Beetle servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen New Beetle servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-i-KLIMA-Hatchback-1627306479829131.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v A" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-4-16v-VY-Hatchback-162187216799996.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-4-CNG-VA-Kombi-16016514387231472.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-VIRTUAL-COC-Kombi-161157436602050.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-2-TSi-CZ-MPV-1624863811180164.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Plus servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf Plus servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-arteon/liftback/nafta/volkswagen-arteon-2-0-tdi-bmt-dsg-5d-18691239.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Arteon 2.0 TDI BMT DSG 5d" target="_blank" rel="noopener">
			          	Volkswagen Arteon 2.0 TDI BMT DSG 5d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-var-2-0tdi110-hl-18691305.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Var 2.0TDI110 HL" target="_blank" rel="noopener">
			          	Volkswagen Passat Var 2.0TDI110 HL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-110kw-style-4x4-18691276.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDI 110kW Style 4x4" target="_blank" rel="noopener">
			          	Škoda Octavia 2.0TDI 110kW Style 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/nafta/skoda-rapid-spaceback-1-6-tdi-1-majitel-18271144.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid spaceback 1,6 TDi, 1.majitel," target="_blank" rel="noopener">
			          	Škoda Rapid spaceback 1,6 TDi, 1.majitel,
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/nafta/skoda-superb-2-0tdi-125kw-eleg-18698590.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2,0TDI 125kW Eleg." target="_blank" rel="noopener">
			          	Škoda Superb 2,0TDI 125kW Eleg.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-81kw-ambition-18691247.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.2TSI 81kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia 1.2TSI 81kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jaguar-xj/kabriolet/benzin/jaguar-xj-sc-v12-conver-kabrio-18699119.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jaguar XJ SC V12 Conver KABRIO" target="_blank" rel="noopener">
			          	Jaguar XJ SC V12 Conver KABRIO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0tdi-110kw-highline-7mist-18691240.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 2.0TDI 110kW Highline 7MÍST" target="_blank" rel="noopener">
			          	Volkswagen Touran 2.0TDI 110kW Highline 7MÍST
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-caslav-zitenicka-4046193#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čáslav, Žitenická Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Čáslav, Žitenická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-uzice-4045318#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úžice Prodej domu" target="_blank" rel="noopener">
			          	Úžice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-miskovice-4045289#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miskovice Prodej domu" target="_blank" rel="noopener">
			          	Miskovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kutna-hora-vocelova-4044914#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kutná Hora, Vocelova Prodej bytu 3+kk" target="_blank" rel="noopener">
			          	Kutná Hora, Vocelova Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-zruc-nad-sazavou-postovni-640-4044569#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zruč nad Sázavou, Poštovní 640 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Zruč nad Sázavou, Poštovní 640 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-4044402#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zruč nad Sázavou Prodej domu" target="_blank" rel="noopener">
			          	Zruč nad Sázavou Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chotusice-4044066#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chotusice Prodej domu" target="_blank" rel="noopener">
			          	Chotusice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebonin-4043788#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebonín Prodej domu" target="_blank" rel="noopener">
			          	Třebonín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kutnohorsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627480631/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627285311.js"></script>
</body>
</html>