
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování - Kutnohorský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1642072965.js"></script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kutnohorský deník",
                "item": "https:\/\/kutnohorsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování",
                "item": "https:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/utok-kapitol-prvni-vyroci.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1642163678.css">

        



        

        

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1642163678.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1637275680.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1642072965.js"></script>


<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">

                <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Pět mrtvých, desítky zraněných a škoda 1,5 milionu dolarů na budově sídla amerického nejvyššího zákonodárného sboru. Ale zejména obří rána demokratickému…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy-ze-sveta/utok-kapitol-prvni-vyroci.html">
        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
        <meta name="yandex-verification" content="476ab3f8e31f29fb">
    <meta name="keywords" content="útok, Kapitol, násilnosti, Washington, Kongres, Donald Trum, QAnon">
    <meta name="author" content="Eliška Gáfriková">


	<meta property="og:site_name" content="Kutnohorský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy-ze-sveta/utok-kapitol-prvni-vyroci.html">
	<meta property="og:title" content="Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování">
	<meta property="og:description" content="Pět mrtvých, desítky zraněných a škoda 1,5 milionu dolarů na budově sídla amerického nejvyššího zákonodárného sboru. Ale zejména obří rána demokratickému systému ve Spojených státech. To vše přinesl útok protestujících na washingtonský Kapitol, ke kterému došlo přesně před rokem. Nyní vyšetřovací komise zveřejní výsledky šetření události, má prokázat mimo jiné podíl bývalého prezidenta Trumpa.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování">
	<meta name="twitter:description" content="Pět mrtvých, desítky zraněných a škoda 1,5 milionu dolarů na budově sídla amerického nejvyššího zákonodárného sboru. Ale zejména obří rána demokratickému systému ve Spojených státech. To vše přinesl útok protestujících na washingtonský Kapitol, ke kterému došlo přesně před rokem. Nyní vyšetřovací komise zveřejní výsledky šetření události, má prokázat mimo jiné podíl bývalého prezidenta Trumpa.">
	<meta property="og:image" content="https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Střet policie s příznivci Donalda Trumpa před Kapitolem.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta property="article:published_time" content="2022-01-06T05:30:00+01:00">
    <meta property="article:modified_time" content="2022-01-06T05:30:00+01:00">


        </head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Futok-kapitol-prvni-vyroci.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Futok-kapitol-prvni-vyroci.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://kutnohorsky.denik.cz/zpravy-ze-sveta/utok-kapitol-prvni-vyroci.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_vybrat_region', 'eventLabel': https://kutnohorsky.denik.cz/regionalni-deniky/ })">ZMĚNIT REGION</span>
    <div class="header-map__mapa" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_mapa_desktop', 'eventLabel': https://kutnohorsky.denik.cz/regionalni-deniky/ })"></div>
</div>
    </header>

<nav class="menu">
    
        <a href="https://kutnohorsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kutnohorsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kutnohorsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kutnohorsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kutnohorsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kutnohorsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kutnohorsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kutnohorsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kutnohorsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://kutnohorsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': http://kutnohorsky.denik.cz/zpravy-ze-sveta/utok-kapitol-prvni-vyroci.html})"
></button>
        <form action="/zpravy-ze-sveta/utok-kapitol-prvni-vyroci.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/cesi-narodni-ptak-20220107.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Národní pták:</h3>
            <span class="vyzva-ctenarum__text">Dravý sokol, nebo třeba drobná sýkorka. Češi vyberou svého opeřence</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">6.1.2022</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                            <span class="article-info__author-name">
                                Eliška
                                Gáfriková
                            </span>
                        </a>

                            <div class="article-info__author-func">Redaktorka</div>
                            <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Futok-kapitol-prvni-vyroci.html&subject=Rok%20od%20ostudn%C3%A9ho%20%C3%BAtoku%20na%20Kapitol%3A%20komise%20pl%C3%A1nuje%20zve%C5%99ejnit%20v%C3%BDsledky%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>    </div>
</div>
            <p class="article-perex">Pět mrtvých, desítky zraněných a škoda 1,5 milionu dolarů na budově sídla amerického nejvyššího zákonodárného sboru. Ale zejména obří rána demokratickému systému ve Spojených státech. To vše přinesl útok protestujících na washingtonský Kapitol, ke kterému došlo přesně před rokem. Nyní vyšetřovací komise zveřejní výsledky šetření události, má prokázat mimo jiné podíl bývalého prezidenta Trumpa.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/nepokoje-u-kapitolu-ve-washingtonu.html?photo=1&amp;back=3462965653-9418-24">
        <img src="https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9.jpg" width="630" height="354" alt="Střet policie s příznivci Donalda Trumpa před Kapitolem." title="Střet policie s příznivci Donalda Trumpa před Kapitolem." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9.jpg 1x, https://g.denik.cz/1/f3/p202101061011001_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nepokoje-u-kapitolu-ve-washingtonu.html?back=3462965653-9418-24&amp;photo=2">
                    <img src="https://g.denik.cz/1/63/p202101070232801_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/63/p202101070232801_denik-150-3x2.jpg 1x, https://g.denik.cz/1/63/p202101070232801_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nepokoje-u-kapitolu-ve-washingtonu.html?back=3462965653-9418-24&amp;photo=3">
                    <img src="https://g.denik.cz/1/bc/kapitol-protesty_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/bc/kapitol-protesty_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bc/kapitol-protesty_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/nepokoje-u-kapitolu-ve-washingtonu.html?back=3462965653-9418-24&amp;photo=4">
                    <img src="https://g.denik.cz/1/0d/p202101060926401_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0d/p202101060926401_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0d/p202101060926401_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/nepokoje-u-kapitolu-ve-washingtonu.html?back=3462965653-9418-24&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        24 fotografií v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        Střet policie s příznivci Donalda Trumpa před Kapitolem.
        <span class="description-autor">
             | 
            Foto: ČTK/AP/John Minchillo
        </span>
</div>


        <div class="article-text article-content bbtext">
                <div class="non-paywall"><p>Psal se 6. leden 2021. Zákonodárci ve washingtonském Kongresu, sídle amerického nejvyššího zákonodárného sboru, se sešli, aby formálně potvrdili vítězství Joa Bidena nad dosluhujícím prezidentem Donaldem Trumpem ve volbách. O několik stovek metrů dál v tu chvíli Trump pořádal demonstraci svých příznivců, na které opakovaně vyhlašoval, že byly volby zmanipulované a lidé si mají vzít svou zemi zpět. Dav, ve kterém byli i členové amerických krajně pravicových skupin, se po projevech vydal ke Kapitolu, sídlu Kongresu.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>O pár desítek minut později nejen Amerika, ale celý svět se zděšením viděl, jak se protest zvrhává v násilnosti. Protestující vnikli do Kapitolu, pouštěli se do potyček s policisty, které se někdy proměnily v tvrdé boje. Shromáždění zákonodárci museli být evakuováni. Ti násilníci, kteří se dostali až do prostor sídla Kongresu, demolovali zařízení a vše vysílali na sociálních sítích. Média celou událost označila za útok na demokracii. Největší násilnosti trvaly přes tři hodiny, až po povolání více policejních jednotek a Národní gardy se postupně povedlo dostat situaci pod kontrolu.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/holmes-theranos-soud.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/holmes-theranos-soud.html' })">
            <img src="https://g.denik.cz/1/ec/ctk-porota-shledala-zakladatelku-theranosu-vinnou-ve-ctyrech-bodech-obzaloby_denik-150-3x2.jpg" width="150" height="100" alt="Zakladatelka společnosti Theranos Elizabeth Holmesová (uprostřed) odchází 4. ledna 2021 od soudu." title="Zakladatelka společnosti Theranos Elizabeth Holmesová (uprostřed) odchází 4. ledna 2021 od soudu." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/ec/ctk-porota-shledala-zakladatelku-theranosu-vinnou-ve-ctyrech-bodech-obzaloby_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ec/ctk-porota-shledala-zakladatelku-theranosu-vinnou-ve-ctyrech-bodech-obzaloby_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Pád mladé vizionářky. Zakladatelka Theranosu je vinna z podvodu a spiknutí</div>
        </a>

<p>Nyní Ameriku čeká první výročí násilností. Podle CNN budou ve Washingtonu 6. ledna panovat zpřísněná bezpečnostní opatření. „Ministr vnitřní bezpečnosti Alejandro Mayorkas uvedl, že ministerstvo počítá se zvýšenou úrovní ostražitosti, ovšem dodal, že oficiální místa si nejsou vědoma žádných věrohodných hrozeb konkrétně souvisejících s výročím událostí. Hrozba, kterou představují domácí extremisti, je ale podle něj velká," shrnuje CNN.</p>
<p>U příležitosti výročí Deník přináší přehled pěti hlavních stop, které po sobě násilnosti 6. ledna ve Washingtonu zanechaly.</p>
<h2 class="pseudo-h3">Komise jde s kůží na trh</h2>
<p>Vyšetřování celé události na nejvyšších úrovních dosud není ukončeno. Pro tento účel byla zřízena speciální komise. Nejpalčivějším problémem v celé věci je podíl bývalého prezidenta Donalda Trumpa na událostech. „Hlavním cílem komise je nejen ukázat závažnost nepokojů, ale také jasně propojit útok s Trumpovým drzým tlakem na jednotlivé státy a Kongres, které měly podle jeho přání zvrátit legitimní zvolení Joea Bidena prezidentem," připomíná agentura AP.</p>
<p>Komise nyní, ve dnech před výročím, přislíbila, že postupně začne zveřejňovat výsledky svého šetření. „V následujících měsících chce devět členů panelu, sedm demokratů a dva republikáni, odhalit svá zjištění o vytrvalé snaze bývalého prezidenta Trumpa a jeho spojenců zahladit náznaky, že protesty podněcoval,“ uvádí agentura AP.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/willie-stokes-vezeni-usa-20220105.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/willie-stokes-vezeni-usa-20220105.html' })">
            <img src="https://g.denik.cz/1/8b/ctk-muze-z-usa-po-37-letech-pustili-z-vezeni-kde-byl-kvuli-krive-vypovedi-svedka_denik-150-3x2.jpg" width="150" height="100" alt="Willie Stokes z amerického města Filadelfie byl v úterý po 37 letech propuštěn z vězení poté, co soudce zneplatnil jeho odsouzení" title="Willie Stokes z amerického města Filadelfie byl v úterý po 37 letech propuštěn z vězení poté, co soudce zneplatnil jeho odsouzení" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/8b/ctk-muze-z-usa-po-37-letech-pustili-z-vezeni-kde-byl-kvuli-krive-vypovedi-svedka_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8b/ctk-muze-z-usa-po-37-letech-pustili-z-vezeni-kde-byl-kvuli-krive-vypovedi-svedka_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Muže poslala za mříže křivá výpověď svědka. Nyní ho po 37 letech propustili</div>
        </a>

<p>Útok na Kapitol se odehrál ve chvíli, kdy zákonodárci měli formálně potvrdit vítězství Joa Bidena v prezidentských volbách nad Donaldem Trumpem. <br>Podle agentury AP má komise při zveřejnění výsledků svého šetření, vyplývajících z půlroční práce, před sebou náročný úkol. „Musí americkou veřejnost přesvědčit, že její závěry jsou postaveny na faktech a věrohodné,“ upozorňuje agentura.</p>
<p>Jak rovněž agentura připomíná, Trump vyvíjel tlak i na svého viceprezidenta, aby v Kongresu zablokoval formální potvrzení Bidenova zvolení prezidentem. Mike Pence se dlouhodobě k celé věci nevyjadřoval a stejně tak mlčel i jeho bratr Greg Pence, který byl rovněž mezi politiky, kteří museli být osudného 6. ledna evakuováni z Kapitolu. „Jeho mlčení slouží jako silný důkaz toho, že Trump svou (republikánskou) stranu stále drží pevně v rukou, což také vedlo mnoho republikánů k tomu, aby zpochybňovali závažnost útoku a místo toho udržovali při životě lež, že Trumpovi bylo odepřeno druhé funkční období neprávem," uvádí agentura AP.</p>
<h2 class="pseudo-h3">QAnon a ti další</h2>
<p>Útok na Kapitol mimo jiné zdůraznil, jaké nebezpečí představuje v Americe rostoucí vliv krajně pravicových a dezinformačních skupin, z nichž se jako nejvýraznější projevila konspirační teorie QAnon. Přívrženci názorového hnutí, které bylo FBI označeno za zdroj domácího extremismu a terorismu, se zařadili mezi ty protestující, kteří se účastnili nejtvrdších bojů s policii.</p>
<p>„Události 6. ledna vyvolaly otázky týkající se selhání zpravodajských služeb, letargické reakce armády, kdy vyděšení zákonodárci museli telefonicky prosit o pomoc, a potenciální neznalosti bezpečnostních složek o nebezpečích, které představují zastánci myšlenek nadvlády bílé rasy a krajně pravicových skupin. Kombinace těchto skupin a přívrženci QAnonu vytvořila hořlavou směs, která podle hlavního politického analytika CNN Rona Brownsteina představuje výzvu," shrnuje CNN.</p>
<p>Stanice CBS již krátce po útoku na Kapitol upozornila, že události 6. ledna 2021 jen zdůraznily, jak nebezpečné následky mohou mít dezinformace QAnonu.</p>
<h2 class="pseudo-h3">Policisté pod palbou</h2>
<p>Byť přímo při útoku na Kapitol ze 6. ledna, respektive na následky zranění z tohoto dne zemřelo podle oficiálních údajů pět lidí, obětí je ve skutečnosti devět. Do konce letošního roku si totiž vzali život čtyři policisté, příslušníci bezpečnostního sboru, kteří Kapitol střežili. Podle agentury AP byla jejich smrt důsledkem psychického tlaku a vyhrožování, kterému policisté po útoku na Kapitol čelili.</p>
<p>Po 6. lednu se na příslušníky policejního sboru chránícího Kapitol snesla výrazná kritika, směřující zejména k nepřipravenosti této bezpečnostní složky čelit podobné události. „Násilný střet s davem rozhněvaných výtržníků nebyl bitvou, na kterou byly policejní síly Kapitolu připraveny. Mnoho důstojníků před 6. lednem nikdy nikoho nezatklo, natož aby se zapojilo do boje muže proti muži. V kruzích bezpečnostních orgánů byla tato práce považována za nenáročnou. Ačkoli je jeho rozpočet větší než rozpočet celého policejního sboru sloužící Detroitu, očekávalo se, že policejní oddělení Kapitolu bude zajišťovat bezpečnost pro zákonodárce a zaměstnance v komplexu budov na Capitol Hill," shrnuje situaci jednotky před útokem list The New York Times v článku k výročí události.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/biden-zelenskyj-rusko-ukrajina-spor-20220103.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/biden-zelenskyj-rusko-ukrajina-spor-20220103.html' })">
            <img src="https://g.denik.cz/1/cc/biden-hovoril-se-zelenskym-oba-podporili-diplomaticke-reseni-sporu-s-ruskem_denik-150-3x2.jpg" width="150" height="100" alt="Americký prezident Joe Biden" title="Americký prezident Joe Biden" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/cc/biden-hovoril-se-zelenskym-oba-podporili-diplomaticke-reseni-sporu-s-ruskem_denik-150-3x2.jpg 1x, https://g.denik.cz/1/cc/biden-hovoril-se-zelenskym-oba-podporili-diplomaticke-reseni-sporu-s-ruskem_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Biden jednal se Zelenským. Pokud Rusko napadne Ukrajinu, zareagujeme, uvedl</div>
        </a>

<p>Na policejním oddělením Kapitolu zanechal 6. leden podle zmiňovaného listu trvalé následky. Nejenže byly zraněny desítky příslušníků, někteří v následujících měsících opustili řady policie. „Mnozí z těch, kteří zůstali sloužit, dodnes pociťují psychické problémy. Trápí je zranění, mají i posttraumatickou stresovou poruchu," uvádí list The New York Times.</p>
<p>Přestože kvůli incidentu nakonec odstoupili někteří vysoce postavení funkcionáři ochranky - mezi jiným i šéf policejního sboru Kapitolu Steven Sund či šéf bezpečnosti Senátu Michael Stenger, podle amerických médií se situace ve sboru dosud nezlepšila a její následky pociťuje dodnes.</p>
<h2 class="pseudo-h3">Kdo skončil za mřížemi</h2>
<p>Podle úřadu státního návladního pro Washington D.C. bylo v souvislosti s útokem na Kapitol zatčeno více než 725 lidí z téměř všech amerických států. Trestní řízení s nimi nejsou ukončena ani rok po událostech. „Více než 225 lidí bylo obviněno z útoků na policejní důstojníky či zaměstnance Kapitolu," připomíná web úřadu.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/mizejici-jazyky.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://www.denik.cz/ze_sveta/mizejici-jazyky.html' })">
            <img src="https://g.denik.cz/1/e9/cizinci-cizinec-v-cesku-studium-skola-vyuka-cestina-jazyk-02_denik-150-3x2.jpg" width="150" height="100" alt="Svět ztrácí jazykovou různorodost." title="Svět ztrácí jazykovou různorodost." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/e9/cizinci-cizinec-v-cesku-studium-skola-vyuka-cestina-jazyk-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e9/cizinci-cizinec-v-cesku-studium-skola-vyuka-cestina-jazyk-02_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Alarmující čísla. V tomto století může ze světa zmizet až 1500 jazyků</div>
        </a>

<p>Zatím nejtvrdším trestem v případě útoků na Kapitol bylo rozhodnutí soudu z loňského prosince. Washingtonská federální soudkyně vyměřila třiašedesát měsíců odnětí svobody Robertu Palmerovi, který se účastnil tvrdých bojů s policisty.</p>
<p>Ovšem vyšetřování ani na úrovni jednotlivých účastníků násilných povolebních protestů dosud nekončí. „FBI nadále prosí veřejnost o pomoc s identifikací více než 350 jednotlivců, kteří měli na půdě Kapitolu páchat násilnosti," zmiňuje web státního návladního.</p>
<h2 class="pseudo-h3">Trump bez Twitteru</h2>
<p>Byť ve spojitosti s útokem na Kongres Donald Trump nebyl nakonec nijak odsouzen, a je stále otázkou, jakou reakci vyvolá zveřejnění výsledků šetření komise, jedním z nejtvrdších "trestů" pro bývalého amerického prezidenta bylo trvalé zrušení jeho twitterového účtu.</p>
<p>Pro Trumpa sloužil Twitter jako jeden z hlavních prostředků komunikace s příznivci, jeho účet sledovalo 88,7 milionu lidí. Bývalý americký prezident ovšem nejenže nadále odmítá uznat podíl na tragických událostech z loňského ledna, navíc našel i řešení stran zablokovaného účtu. V reakci na blokaci svých účtů na nejznámějších sociálních sítích založil bývalý prezident nový účet na sociální síti Parler. Ta může být ovšem v mnohém nebezpečná, jelikož minimálně reguluje obsah, který se na ní objevuje, a tak slouží k snadnému šíření dezinformací.</p></div>
        </div>






</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

        
<div class="article-footer" style="clear:both">
    <span class="datum">6.1.2022</span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy-ze-sveta%2Futok-kapitol-prvni-vyroci.html&subject=Rok%20od%20ostudn%C3%A9ho%20%C3%BAtoku%20na%20Kapitol%3A%20komise%20pl%C3%A1nuje%20zve%C5%99ejnit%20v%C3%BDsledky%20vy%C5%A1et%C5%99ov%C3%A1n%C3%AD" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Rok od ostudného útoku na Kapitol: komise plánuje zveřejnit výsledky vyšetřování&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div></div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Kapitol Spojených států amerických" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kapitol-spojenych-statu-americkych-102509.html">Kapitol Spojených států amerických, </a>
                <a class="article-tags__item" title="Štítek: Donald Trump" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/donald-trump-2580.html">Donald Trump, </a>
                <a class="article-tags__item" title="Štítek: USA" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/usa-145.html">USA, </a>
                <a class="article-tags__item" title="Štítek: Joe Biden" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/joe-biden-3231.html">Joe Biden, </a>
                <a class="article-tags__item" title="Štítek: Associated Press" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/associated-press-22803.html">Associated Press, </a>
                <a class="article-tags__item" title="Štítek: CNN" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/cnn-5466.html">CNN, </a>
                <a class="article-tags__item" title="Štítek: Kongres Spojených států amerických" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kongres-spojenych-statu-americkych-15774.html">Kongres Spojených států amerických, </a>
                <a class="article-tags__item" title="Štítek: Washington, D.C." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/washington-d-c-2195.html">Washington, D.C., </a>
                <a class="article-tags__item" title="Štítek: protest" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/protest-4687.html">protest, </a>
                <a class="article-tags__item" title="Štítek: sociální sítě" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/socialni-site-7778.html">sociální sítě</a>
    </div>










<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="449699192,1951256931,660454703,2249431063,1972747261,698664332,3568177406,1052111813,1578267938"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/kultura_region/obrazem-v-gasku-probehla-dernisaz-vystavy-samota-uprostred-davu-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: OBRAZEM: V GASKu se konala dernisáž výstavy Samota uprostřed davu" tabindex="-1" >
        <img src="https://g.denik.cz/24/11/dernisaz-vystavy-samota-uprostred-davu-45_denik-210-3x2.jpg" width="210" height="140" alt="Z dernisáže výstavy Samota uprostřed davu v GASKu." title="Z dernisáže výstavy Samota uprostřed davu v GASKu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/11/dernisaz-vystavy-samota-uprostred-davu-45_denik-210-3x2.jpg 1x, https://g.denik.cz/24/11/dernisaz-vystavy-samota-uprostred-davu-45_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/dernisaz-vystavy-samota-uprostred-davu-v-gasku.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 50
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/obrazem-v-gasku-probehla-dernisaz-vystavy-samota-uprostred-davu-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: V GASKu se konala dernisáž výstavy Samota uprostřed davu</h3>
            Dernisáž výstavy s názvem Samota uprostřed davu a s podtitulem Charles Baudelaire a české umění…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/kultura_region/podivejte-se-galerie-felixe-jeneweina-v-kutne-hore-zahajila-vystavni-rok-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: PODÍVEJTE SE: Galerie Felixe Jeneweina v Kutné Hoře zahájila výstavní rok 2022" tabindex="-1" >
        <img src="https://g.denik.cz/24/cd/kutna-hora-gfj-vystava-zero-hero-samuel-kollarik-20220114-24_denik-210-3x2.jpg" width="210" height="140" alt="Z vernisáže výstavy obrazů 'Zero Hero' slovenského výtvarníka Samuela Kollárika v Galerii Felixe Jeneweina v Kutné Hoře." title="Z vernisáže výstavy obrazů 'Zero Hero' slovenského výtvarníka Samuela Kollárika v Galerii Felixe Jeneweina v Kutné Hoře." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/cd/kutna-hora-gfj-vystava-zero-hero-samuel-kollarik-20220114-24_denik-210-3x2.jpg 1x, https://g.denik.cz/24/cd/kutna-hora-gfj-vystava-zero-hero-samuel-kollarik-20220114-24_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kutna-hora-gfj-vystava-zero-hero-samuel-kollarik-20220114.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/kultura_region/podivejte-se-galerie-felixe-jeneweina-v-kutne-hore-zahajila-vystavni-rok-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">PODÍVEJTE SE: Galerie Felixe Jeneweina v Kutné Hoře zahájila výstavní rok 2022</h3>
            Galerie Felixe Jeneweina v Kutné Hoře zahájila rok 2022 výstavou slovenského výtvarníka Samuela…
        </a>
    </div>
</article>

        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/foto-kutnou-horu-ceka-velkolepa-udalost-mekkou-horniku-projde-pruvod-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: FOTO: Kutnou Horu čeká velkolepá událost. Mekkou horníků projde průvod" tabindex="-1" >
        <img src="https://g.denik.cz/20/6b/kladno-hornici-setkani-most-20210911-03_denik-210-3x2.jpg" width="210" height="140" alt="Dycky horník! Ze setkání hornických měst a obcí v Mostě." title="Dycky horník! Ze setkání hornických měst a obcí v Mostě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/20/6b/kladno-hornici-setkani-most-20210911-03_denik-210-3x2.jpg 1x, https://g.denik.cz/20/6b/kladno-hornici-setkani-most-20210911-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/kladno-hornici-setkani-most-2021.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 326
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/foto-kutnou-horu-ceka-velkolepa-udalost-mekkou-horniku-projde-pruvod-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTO: Kutnou Horu čeká velkolepá událost. Mekkou horníků projde průvod</h3>
            Na velkolepou událost se už nyní připravuje Kutná Hora. V září bude hostit šestadvacáté setkání…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-z-ceska/policie-hasici-sms-zprava.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Policii či hasiče Češi nově přivolají i pomocí SMS. Zpráva má ale svá pravidla" tabindex="-1" >
        <img src="https://g.denik.cz/63/41/praha-mestska-policie-linka-156-operacni-centrala-kamerovy-system-03_denik-210-3x2.jpg" width="210" height="140" alt="Centrální operační středisko Městské policie Praha." title="Centrální operační středisko Městské policie Praha." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/41/praha-mestska-policie-linka-156-operacni-centrala-kamerovy-system-03_denik-210-3x2.jpg 1x, https://g.denik.cz/63/41/praha-mestska-policie-linka-156-operacni-centrala-kamerovy-system-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/zrekonstruovane-operacni-stredisko-krizoveho-stabu-v-praze.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/policie-hasici-sms-zprava.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Policii či hasiče Češi nově přivolají i pomocí SMS. Zpráva má ale svá pravidla</h3>
            Sedíte v restauraci, do které vtrhne šílenec se zbraní v ruce. Schováte se. Vytočíte číslo…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: FOTOGALERIE: Právě jsme se narodili" tabindex="-1" >
        <img src="https://g.denik.cz/24/39/prave-jsme-se-narodili-15-ledna-2022-01_denik-210-3x2.jpg" width="210" height="140" alt="Antonín Pospíšil se poprvé rozkřičel 10. ledna 2022 v 11.32 hodin v Čáslavi. Vážil 3580 gramů a měřil 53 centimetrů. Doma v Kutné Hoře se z něj těší maminka Martina, tatínek Marek, jedenáctiletý bráška Matěj a osmiletá sestřička Terezka." title="Antonín Pospíšil se poprvé rozkřičel 10. ledna 2022 v 11.32 hodin v Čáslavi. Vážil 3580 gramů a měřil 53 centimetrů. Doma v Kutné Hoře se z něj těší maminka Martina, tatínek Marek, jedenáctiletý bráška Matěj a osmiletá sestřička Terezka." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/24/39/prave-jsme-se-narodili-15-ledna-2022-01_denik-210-3x2.jpg 1x, https://g.denik.cz/24/39/prave-jsme-se-narodili-15-ledna-2022-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/fotogalerie-prave-jsme-se-narodili-15-ledna-kh.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/miminka/fotogalerie-prave-jsme-se-narodili-20220112.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">FOTOGALERIE: Právě jsme se narodili</h3>
            /HLASOVÁNÍ/ Vážení rodiče, díky vstřícnosti čáslavské a kolínské porodnice Vám na našich stránkách přinášíme fotografie nejmladších občánků. Tentokrát z…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/prazdno-sladky-zivot-ve-vile-pokryl-prach-zbyly-stare-fotky-nabytek-i-hracky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Prázdno. Sladký život ve vile pokryl prach. Zbyly staré fotky, nábytek i hračky" tabindex="-1" >
        <img src="https://g.denik.cz/50/6b/houbovy-dum-vchatrajici-vila-urbex-13_denik-210-3x2.jpg" width="210" height="140" alt="Na kraji vesnice v blíže neurčeném regionu, který  je odříznutý od světa nedostatkem spojů, chátrá zarostlá vila." title="Na kraji vesnice v blíže neurčeném regionu, který  je odříznutý od světa nedostatkem spojů, chátrá zarostlá vila." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/50/6b/houbovy-dum-vchatrajici-vila-urbex-13_denik-210-3x2.jpg 1x, https://g.denik.cz/50/6b/houbovy-dum-vchatrajici-vila-urbex-13_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/vila-urbex.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/prazdno-sladky-zivot-ve-vile-pokryl-prach-zbyly-stare-fotky-nabytek-i-hracky-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Prázdno. Sladký život ve vile pokryl prach. Zbyly staré fotky, nábytek i hračky</h3>
            Na kraji dědiny, odříznutá od civilizace absolutním nedostatkem dopravních spojů, chátrá zarostlá…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/jsme-predluzeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Jsme předlužení" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtařová" title="Markéta Šichtařová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/jsme-predluzeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jsme předlužení</h3>
            Podle Institutu pro mezinárodní finance (IIF) vzrostl globální dluh koncem roku 2020 na 277 bilionů dolarů.
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/pcr-test-denik-statistiky-praha-stredocesky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: TEST Deníku: Na PCR test klidně za hodinu, většinou ten samý den" tabindex="-1" >
        <img src="https://g.denik.cz/3/e4/beroun-pcr-a-antigenni-testovani-v-berounske-nemocnic-12_denik-210-3x2.jpg" width="210" height="140" alt="PCR a Antigenní testování v berounské nemocnici 12. března 2021." title="PCR a Antigenní testování v berounské nemocnici 12. března 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/3/e4/beroun-pcr-a-antigenni-testovani-v-berounske-nemocnic-12_denik-210-3x2.jpg 1x, https://g.denik.cz/3/e4/beroun-pcr-a-antigenni-testovani-v-berounske-nemocnic-12_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pcr-testy-stredocesky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 35
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/pcr-test-denik-statistiky-praha-stredocesky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">TEST Deníku: Na PCR test klidně za hodinu, většinou ten samý den</h3>
            /FOTOGALERIE/ Jak obtížné je sehnat termín pro PCR test? A když už termín je, za jak dlouho po…
        </a>
    </div>
</article>

 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zlociny-a-soudy/prepadeni-klenotnictvi-v-centru-prahy-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Přepadení prodejny v centru Prahy. Lupiči ukradli hodinky za několik milionů" tabindex="-1" >
        <img src="https://g.denik.cz/63/c3/prepadeni-klenotnictvi-praha_denik-210-3x2.jpg" width="210" height="140" alt="Z loupežného přepadení klenotnictví v Praze 15. ledna 2022." title="Z loupežného přepadení klenotnictví v Praze 15. ledna 2022." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/63/c3/prepadeni-klenotnictvi-praha_denik-210-3x2.jpg 1x, https://g.denik.cz/63/c3/prepadeni-klenotnictvi-praha_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/loupezne-prodejny-s-luxusnimi-hodinkami-hublot-v-praze-15-ledna-2022.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 24
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zlociny-a-soudy/prepadeni-klenotnictvi-v-centru-prahy-20220115.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Přepadení prodejny v centru Prahy. Lupiči ukradli hodinky za několik milionů</h3>
            /VIDEO, FOTOGALERIE/ K loupežnému přepadení obchodu došlo v sobotu 15. ledna navečer v centru…
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">

<a class="moje-predplatne js-hideSeznamTraffic mb20" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alet="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/rakousko-cesko-u-sousedu.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/40/c5/jaderna-elektrarna-dukovany-ilustracni-03_denik-120-3x2.jpg" width="120" height="80" alt="Jaderná elektrárna Dukovany. Ilustrační foto." title="Jaderná elektrárna Dukovany. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/40/c5/jaderna-elektrarna-dukovany-ilustracni-03_denik-120-3x2.jpg 1x, https://g.denik.cz/40/c5/jaderna-elektrarna-dukovany-ilustracni-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/rakousko-cesko-u-sousedu.html" tabindex="-1" title="číst článek: Naštvaní Rakušané: Vy Češi jste zapomněli na Černobyl?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Naštvaní Rakušané: Vy Češi jste zapomněli na Černobyl?
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/tonga-sopka-cunami.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2.jpg" width="120" height="80" alt="Výbuch podmořské sopky Hunga Tonga - Hunga Ha’apai, která leží asi 65 kilometrů od metropole tichomořského souostroví Tonga, na satelitním snímku." title="Výbuch podmořské sopky Hunga Tonga - Hunga Ha’apai, která leží asi 65 kilometrů od metropole tichomořského souostroví Tonga, na satelitním snímku." loading="lazy" srcset="https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ae/ctk-u-tongy-vybuchla-podmorska-sopka-kvuli-vlne-cunami-museli-lide-do-bezpeci_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/tonga-sopka-cunami.html" tabindex="-1" title="číst článek: Když prší popel: U Tongy vybuchla podmořská sopka, cunami vyhnalo lidi z domovů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Když prší popel: U Tongy vybuchla podmořská sopka, cunami vyhnalo lidi z domovů
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="/zpravy-ze-sveta/varsava-polsko-obcansky-panel.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2.jpg" width="120" height="80" alt="Vlajky Evropské unie a Polska - ilustrační foto." title="Vlajky Evropské unie a Polska - ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2.jpg 1x, https://g.denik.cz/1/da/polsko-ucinilo-podle-nemeckych-medii-krok-k-odchodu-z-eu_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>
    
        <a class="small-article__title" href="/zpravy-ze-sveta/varsava-polsko-obcansky-panel.html" tabindex="-1" title="číst článek: Ve Varšavě občané úkolovali orgány Evropské unie. Neočkovaní přijet nesměli" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Ve Varšavě občané úkolovali orgány Evropské unie. Neočkovaní přijet nesměli
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prazdno-sladky-zivot-ve-vile-pokryl-prach-zbyly-stare-fotky-nabytek-i-hracky-202.html" tabindex="-1" title="číst článek: Prázdno. Sladký život ve vile pokryl prach. Zbyly staré fotky, nábytek i hračky" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Prázdno. Sladký život ve vile pokryl prach. Zbyly staré fotky, nábytek i hračky</h3>
			    </a>
				<a href="/ctenar-reporter/gask-otevira-kavarnu-s-novym-konceptem-a-jmenem-20220115.html" tabindex="-1" title="číst článek: GASK otevírá kavárnu s novým konceptem i jménem" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">GASK otevírá kavárnu s novým konceptem i jménem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kutnohorsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/tipy-kondice/muj-jogovy-denik-20220114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/d01914e699dec425319b9613a3286e5a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/tipy-kondice/muj-jogovy-denik-20220114.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Můj jógový deník" target="_blank" rel="noopener">
                Můj jógový deník
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/bb6064e1a8cd9318eb4863d5ed7104f0.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/recepty/zapecena-bramborova-kase-s-cockou-20220112.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zapečená bramborová kaše s čočkou" target="_blank" rel="noopener">
                Zapečená bramborová kaše s čočkou
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/zamkova-dlazba-svepomoci-pokladku-zvladnete-i-vy-sami-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/c392d7592b538ea340cb9f60f548f472.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/zamkova-dlazba-svepomoci-pokladku-zvladnete-i-vy-sami-20220113.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Zámková dlažba svépomocí: pokládku zvládnete i vy sami!
            " target="_blank" rel="noopener">
                
                Zámková dlažba svépomocí: pokládku…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/cervena-repa-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/480aed19b38fd22c77196e82903f658d.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/cervena-repa-20220115.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Lívance jinak: s pohankou a řepou, slané či sladké
            " target="_blank" rel="noopener">
                
                Lívance jinak: s pohankou a řepou, slané…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452603-testovani-ve-firme-podminky-covid-antigenni-test?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1d3bb5a4106997195e7b2569a8fee03d.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452603-testovani-ve-firme-podminky-covid-antigenni-test?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zaměstnance čeká plošné testování. Jak má probíhat a co hrozí odmítačům" target="_blank" rel="noopener">
                Zaměstnance čeká plošné testování. Jak má probíhat a co…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/452483-60-tisic-nakazenych-za-den-predpovidal-flegr-skutecne-cislo-je-ale-jine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/60a6b0a4282c5c3220d7f3e75fcd5a00.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/452483-60-tisic-nakazenych-za-den-predpovidal-flegr-skutecne-cislo-je-ale-jine?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Mrtvé děti a kolaps zásobování. Biolog Flegr předpovídal apokalypsu. PŘEHLED" target="_blank" rel="noopener">
                Mrtvé děti a kolaps zásobování. Biolog Flegr předpovídal…
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/stiny-v-mlze-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f2/stiny-v-mlze-foto-jiri-zerzon-20201011-jz-8462_denik-120-3x2.jpg" width="120" height="80" alt="Stíny v mlze" title="Stíny v mlze" loading="lazy" srcset="https://g.denik.cz/120/f2/stiny-v-mlze-foto-jiri-zerzon-20201011-jz-8462_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f2/stiny-v-mlze-foto-jiri-zerzon-20201011-jz-8462_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/stiny-v-mlze-2022.html" tabindex="-1" title="číst článek: Stíny v mlze ji oslovily díky režisérovi: Špalková řekla, proč na roli kývla" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Stíny v mlze ji oslovily díky režisérovi: Špalková řekla, proč na roli kývla
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/bara-basikova-temna-minulost.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2.jpg" width="120" height="80" alt="Bára BASIKOVÁ" title="Bára BASIKOVÁ" loading="lazy" srcset="https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/27/basikova-d220110cj37s1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/bara-basikova-temna-minulost.html" tabindex="-1" title="číst článek: Bára Basiková o temné minulosti: Pokusy o sebevraždu a úplný pád na dno" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Bára Basiková o temné minulosti: Pokusy o sebevraždu a úplný pád na dno
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/dusan-klein-leos-mares.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/6a/profimedia-0081055773_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš a Dušan Klein" title="Leoš Mareš a Dušan Klein" loading="lazy" srcset="https://g.denik.cz/120/6a/profimedia-0081055773_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6a/profimedia-0081055773_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/dusan-klein-leos-mares.html" tabindex="-1" title="číst článek: Dušan Klein má v životě Mareše čestné místo: Jediný mu dal to, co nikdo jiný ne" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Dušan Klein má v životě Mareše čestné místo: Jediný mu dal to, co nikdo jiný ne
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/lela-ceterova-karlos-vemola-napadeni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2.jpg" width="120" height="80" alt="Lela Ceterová" title="Lela Ceterová" loading="lazy" srcset="https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f7/ceterova-02_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/lela-ceterova-karlos-vemola-napadeni.html" tabindex="-1" title="číst článek: Návrat Lely do Vémolandu: Na trestním oznámení trvá, Karlos chystá vyjádření" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kutnohorský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Návrat Lely do Vémolandu: Na trestním oznámení trvá, Karlos chystá vyjádření
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak1&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/6/5/9/0/9/6/2659096-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Baby magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.10. - 24.04.&quot;&gt; TESCO - Baby magazín &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak2&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/5/5/8/8/2785588-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN - Zdravá výživa&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;15.01. - 15.01.&quot;&gt; ROSSMANN - Zdravá výživa &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak3&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/9/0/8/6/2789086-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Zelené ceny pro členy BILLA Bonus clubu&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 18.01.&quot;&gt; BILLA - Zelené ceny pro členy BILLA Bonus clubu &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak4&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/7/6/5/1/3/2776513-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.01. - 18.01.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kutnohorsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push({&#039;event&#039;: &#039;GAeventAB&#039;, &#039;eventCategory&#039;: &#039;clanky_letaky&#039;, &#039;eventAction&#039;: &#039;click_letak5&#039;, &#039;eventLabel&#039;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/7/8/8/7/9/8/2788798-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Velký leták&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.01. - 18.01.&quot;&gt; BILLA - Velký leták &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-56646639-wruxu5.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupci-60691595-ww1scv.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupci, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obchodní zástupci, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/betonari-zelezobetonari-56803831-wrqntx.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Betonáři, železobetonáři a příbuzní pracovníci, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Betonáři, železobetonáři a příbuzní pracovníci, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svareci-49533499-wyttwy.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeči, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeči, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/nastrojari-a-pribuzni-59343425-wf9pe5.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Nástrojaři a příbuzní pracovníci, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Nástrojaři a příbuzní pracovníci, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusici-kovu-a-nerezu-60806193-wcpt4f.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Brusiči kovu a nerezu, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Brusiči kovu a nerezu, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/soustruznici-60734519-wb9c76.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Soustružníci, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Soustružníci, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-60525579-wvfcry.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Číšníci a servírky, 25 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X5/X5-3-0d-160kw-Kombi-16293889687691650.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW X5 servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW X5 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6i-TOP-Kombi-16028286367941062.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-88-SUV-1619008395583111.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v F, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 první majitel, servisní knížka, koupeno v F, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-CC-kuze-Kabriolet-Roadster-1627653796669171.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-Kombi-15955120001434633.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 207 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-ALLURE-PACK-SUV-1636984981239104.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 2008 nové vozidlo, servisní knížka, koupeno v CZ, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6i-16V-7-Kombi-1633606493025314.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-6i-115PS-Sedan-Limuzina-163380619177363.html?d_kh#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 301 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-jetta/liftback/benzin/volkswagen-jetta-1-4-tsi-90kw-100146053.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Jetta 1.4 TSI /90kW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Jetta 1.4 TSI /90kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-4i-90kw-klima-18691577.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4i 90kW KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,4i 90kW KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-roomster/kombi/nafta/skoda-roomster-tdi-90ps-model-2013-48432578.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Roomster TDI  90PS  MODEL 2013" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Roomster TDI  90PS  MODEL 2013
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/nafta/citroen-c4-100147178.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/sedan/nafta/skoda-octavia-2-0tdi-81kw-tazne-klima-18691458.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2,0TDI 81kW TAŽNÉ KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2,0TDI 81kW TAŽNÉ KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-picasso/mpv/nafta/citroen-c4-picasso-100146711.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Picasso " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C4 Picasso 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-eos/kabriolet/benzin/volkswagen-eos-1-4-tsi-90-kw-klima-18690993.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen EOS 1,4 TSI 90 kW KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen EOS 1,4 TSI 90 kW KLIMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-77kw-klima-18691575.html#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6TDI 77kW  KLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6TDI 77kW  KLIMA
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-4082343#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suchdol Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suchdol Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zehusice-hlavni-4081979#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žehušice, Hlavní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žehušice, Hlavní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-slavosov-4081254#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Slavošov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Slavošov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cerniny-4080748#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Černíny Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Černíny Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zbizuby-4080684#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zbizuby Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zbizuby Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vlastejovice-4079921#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vlastějovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vlastějovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zaky-4079602#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žáky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žáky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zehusice-4078691#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Žehušice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Žehušice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>





<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kutnohorsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile'); window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http:\/\/kutnohorsky.denik.cz\/zpravy-ze-sveta\/utok-kapitol-prvni-vyroci.html&quot;'})" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001642164356/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001642164356/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1637275681.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1637275680.js"></script>
</body>
</html>