<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů",
			'tag': 'Čáslav, náměstí, rodina, video, Žižkov, příroda, životní prostředí, sociální sítě, zdraví, požár',
			'autor': 'Vladimír Havlíček',
				'publishedDateTime': "2019-01-02T09:51:00+01:00",
				'articleID': 3027826710,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Čáslav /VIDEO, FOTOGALERIE/ - V úterý byl na čáslavském Žižkově náměstí odpálen novoroční ohňostroj. Čáslavští slaví příchod Nového roku již tradičně…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html">
    <meta property="og:title" content="Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů">
    <meta property="og:image" content="https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Čáslav /VIDEO, FOTOGALERIE/ - V úterý byl na čáslavském Žižkově náměstí odpálen novoroční ohňostroj. Čáslavští slaví příchod Nového roku již tradičně ohňostrojem ne o půlnoci, ale až v podvečerních hodinách následujícího dne. Důvodem je, aby si rozzářené nebe užily také děti. V podvečerní hodinu se tak můžou zúčastnit celé rodiny společně.">
    <link rel="previewimage" href="https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-01-02T09:51:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů">
    <meta name="twitter:description" content="Čáslav /VIDEO, FOTOGALERIE/ - V úterý byl na čáslavském Žižkově náměstí odpálen novoroční ohňostroj. Čáslavští slaví příchod Nového roku…">
    <meta name="twitter:image" content="https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9.jpg">
    <meta property="author" content="Vladimír Havlíček">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fbarvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fbarvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion kutnohorsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://kutnohorsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Kutnohorsko</a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/kutnohorsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Deník v novém:</h3>
        <a href="https://www.denik.cz/z_domova/nove-atraktivni-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat-20181210.html" class="text">Nové rubriky, vše z vašeho okolí. Web Deníku dostal nový kabát</a>
        <a href="#close" class="close" data-title="nove-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 09:51 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html&text=Barvy%20oh%C5%88ostroje%20z%C3%A1%C5%99ily%20na%20Nov%C3%BD%20rok%20nad%20hlavami%20%C4%8C%C3%A1slavan%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fbarvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html&subject=Barvy%20oh%C5%88ostroje%20z%C3%A1%C5%99ily%20na%20Nov%C3%BD%20rok%20nad%20hlavami%20%C4%8C%C3%A1slavan%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Čáslav /VIDEO, FOTOGALERIE/ - V úterý byl na čáslavském Žižkově náměstí odpálen novoroční ohňostroj. Čáslavští slaví příchod Nového roku již tradičně ohňostrojem ne o půlnoci, ale až v podvečerních hodinách následujícího dne. Důvodem je, aby si rozzářené nebe užily také děti. V podvečerní hodinu se tak můžou zúčastnit celé rodiny společně.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/novorocni-ohnostroj-v-caslavi.html?photo=1&amp;back=3027826710-1074-24">
                                        <img src="https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9.jpg" width="630" height="354" alt="Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů" title="Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů" class="dv4-img" srcset="https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9.jpg 1x, https://g.denik.cz/24/b3/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-01_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/novorocni-ohnostroj-v-caslavi.html?mm=9429732&amp;back=3027826710-1074-24&amp;photo=2">

                                    <img src="https://g.denik.cz/24/55/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/55/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu_denik-150-3x2.jpg x, https://g.denik.cz/24/55/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/novorocni-ohnostroj-v-caslavi.html?mm=9429734&amp;back=3027826710-1074-24&amp;photo=3">

                                    <img src="https://g.denik.cz/24/4c/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/4c/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-02_denik-150-3x2.jpg x, https://g.denik.cz/24/4c/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-02_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/novorocni-ohnostroj-v-caslavi.html?mm=9429735&amp;back=3027826710-1074-24&amp;photo=4">

                                    <img src="https://g.denik.cz/24/d8/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/d8/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-03_denik-150-3x2.jpg x, https://g.denik.cz/24/d8/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-03_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/novorocni-ohnostroj-v-caslavi.html?mm=9429732&amp;back=3027826710-1074-24&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>15 fotografií v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Barvy ohňostroje zářily na Nový rok nad hlavami Čáslavanů <span class="description-autor"> | Foto: Vladimír Havlíček</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Letošní čáslavský ohňostroj se zařadil mezi ty nejlepší v posledních letech. Pravdou ale také je, že nejen v Čáslavi se tato akce, především na sociálních sítích, stává terčem kritiky. Podle kritiků jsou do vzduchu vyneseny částečky prachu s mnoha toxickými kovy a chemikáliemi. Ale především je ohroženo zdraví citlivých lidí a zvířat, především pejsků a čubiček. Podle ochránců přírody zahubí ohňostroje také mnoho ptáků. V neposlední řadě hrozí požáry a poškození majetku.</p>
<p>Jaké je řešení a je vůbec nějaké? Jednou z možností je takzvaný „tichý ohňostroj“, který je až padesátinásobně tišší a dá se srovnat s hlukem nastartovaného auta. Tato varianta se v západní Evropě používá stále více pod názvem „barokní ohňostroj“. Jedná se o málo hlučné, přízemní světelné efekty. Jsou používány gejzírové řady, různé druhy japonských sluncí, stříbrný déšť a bengálské ohně, samozřejmě za zvuku rozumně hlasité hudby. Ještě radikálnějším řešením jsou pouze laserová show, které jsou pro životní prostředí mnohem příznivější.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/zpravy_region/video-foto-novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horu-20190101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-150-3x2.jpg" width="150" height="100" alt="Novoroční ohňostroj ozářil nebe nad Kutnou Horou." title="Novoroční ohňostroj ozářil nebe nad Kutnou Horou." srcset="https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-150-3x2.jpg 1x, https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Novoroční ohňostroj ozářil nebe nad Kutnou Horu</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Historie ohňostrojů je dlouhá. Poprvé se objevily ve starověké Číně. V Čechách se pořádaly již za vlády Rudolfa II. Habsburského. A baví lidi po celém světě dodnes, stejně tak jako v Čáslavi. Zaplněné náměstí Jana Žižky z Trocnova tuto skutečnost potvrdilo.</p>
<p>Zkusme se však zamyslet nad argumenty kritiků a pokusit se příští rok o variantu ohleduplnější k přírodě a živým bytostem. I za cenu menší velkoleposti. A že čáslavská radnice naslouchá občanům, chová se ekologicky a je flexibilní, se potvrdilo při rozsvěcení vánočního stromu. V původním programu bylo zakomponováno vypouštění balónků s přáními Ježíškovi. Z důvodu nesouhlasu části veřejnosti, bylo od tohoto záměru odstoupeno. Plnohodnotnou náhradou byl pohádkový ježíškovský pošťák, který dopravil přáníčka Ježíškovi. Děti zapsaly na kartičky přání a pošťák potvrdil převzetí dopisu pro Ježíška speciálním vánočním razítkem. Při zpěvu koledy děti Ježíškovi zamávaly, životní prostředí bylo ušetřeno a hlavně byla zachována radost dětí. Najdou Čáslavští odvahu a připraví jako první v regionu v příštím roce tzv. „tichý ohňostroj“?</p>
<div class="video-container video-wrap"><iframe id="youtube_9R_KMox0OcA" class="video-youtube" data-title="Youtube - 9R_KMox0OcA" data-type="youtube" data-video="9R_KMox0OcA" data-gemius="2372385562" data-source="video/youtube" width="630" height="354" src="https://www.youtube.com/embed/9R_KMox0OcA" frameborder="0" allowfullscreen></iframe></div>
<div class="video-container video-wrap"><iframe id="youtube_-HnTvQ_KnU4" class="video-youtube" data-title="Youtube - -HnTvQ_KnU4" data-type="youtube" data-video="-HnTvQ_KnU4" data-gemius="4095906185" data-source="video/youtube" width="630" height="354" src="https://www.youtube.com/embed/-HnTvQ_KnU4" frameborder="0" allowfullscreen></iframe></div>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/zpravy_region/vybeh-na-vysokou-zakoncil-novorocni-pripitek-20190101.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/66/2940787-exported_denik-150-3x2.jpg" width="150" height="100" alt="Výběh na Vysokou zakončil novoroční přípitek." title="Výběh na Vysokou zakončil novoroční přípitek." srcset="https://g.denik.cz/24/66/2940787-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/24/66/2940787-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Výběh na Vysokou zakončil novoroční přípitek</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: Vladimír Havlíček
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 09:51</span>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html&text=Barvy%20oh%C5%88ostroje%20z%C3%A1%C5%99ily%20na%20Nov%C3%BD%20rok%20nad%20hlavami%20%C4%8C%C3%A1slavan%C5%AF&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fbarvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html&subject=Barvy%20oh%C5%88ostroje%20z%C3%A1%C5%99ily%20na%20Nov%C3%BD%20rok%20nad%20hlavami%20%C4%8C%C3%A1slavan%C5%AF"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Čáslav" href="/tagy/caslav-721.html">Čáslav, </a></li>
                            <li><a title="Štítek: náměstí" href="/tagy/namesti-217.html">náměstí, </a></li>
                            <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                            <li><a title="Štítek: video" href="/tagy/video-549.html">video, </a></li>
                            <li><a title="Štítek: Žižkov" href="/tagy/zizkov-714.html">Žižkov, </a></li>
                            <li><a title="Štítek: příroda" href="/tagy/priroda-33.html">příroda, </a></li>
                            <li><a title="Štítek: životní prostředí" href="/tagy/zivotni-prostredi-130.html">životní prostředí, </a></li>
                            <li><a title="Štítek: sociální sítě" href="/tagy/socialni-site-368.html">sociální sítě, </a></li>
                            <li><a title="Štítek: zdraví" href="/tagy/zdravi-32.html">zdraví, </a></li>
                            <li><a title="Štítek: požár" href="/tagy/pozar-512.html">požár</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/video-foto-novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horu-20190101.html"  title="číst článek: OBRAZEM: Novoroční ohňostroj ozářil nebe nad Kutnou Horu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční ohňostroj ozářil nebe nad Kutnou Horou." title="Novoroční ohňostroj ozářil nebe nad Kutnou Horou.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 20:02
    </div>
        <a class="box-article-tag" href="/galerie/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 37</a>

    </div>
    <a href="/zpravy_region/video-foto-novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horu-20190101.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Novoroční ohňostroj ozářil nebe nad Kutnou Horu</h3>
      <h4 class="box-article-perex fs16">Kutná Hora - Novoroční ohňostroj ozářil v úterý 1. ledna nebe nad Kutnou Horou. Lidé jej tradičně…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/hasici-byli-volani-k-velbloudovi-v-rybnice-a-neslo-o-for-20190101.html"  title="číst článek: Hasiči byli voláni k velbloudovi v rybníce. A nešlo o fór" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/47/19/05-005-velbloud-hulin_denik-210-3x2.jpg" width="210" height="140" alt="Poslední den v roce řešili středočeští hasiči poměrně kuriózní zásah, kdy operátoři tísňové linky přijali informaci o pádu velblouda do rybníka v obci Hulín na Příbramsku." title="Poslední den v roce řešili středočeští hasiči poměrně kuriózní zásah, kdy operátoři tísňové linky přijali informaci o pádu velblouda do rybníka v obci Hulín na Příbramsku.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 17:09
    </div>
        <a class="box-article-tag" href="/galerie/zachrana-velblouda.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

    </div>
    <a href="/z-regionu/hasici-byli-volani-k-velbloudovi-v-rybnice-a-neslo-o-for-20190101.html"      
>
      <h3 class="box-article-title fs20">Hasiči byli voláni k velbloudovi v rybníce. A nešlo o fór</h3>
      <h4 class="box-article-perex fs16">Střední Čechy /VIDEO, FOTOGALERIE/ – Konec roku nebyl nijak zvlášť mimořádný – alespoň z pohledu…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-41017477-wu3tv1.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Stavebnictví Stavební a provozní elektrikáři</div>
				       	<div>Stavební a provozní…</div>
				       	<div class="service-box-strong">19 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-36785637-w3pvn6.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Manipulační dělníci ve výrobě</div>
				       	<div>Manipulační dělníci ve…</div>
				       	<div class="service-box-strong">13 350 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43478041-w2j8hg.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Správci objektů</div>
				       	<div>Správci objektů Provozní areálu, obchodní…</div>
				       	<div class="service-box-strong">15 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/vybeh-na-vysokou-zakoncil-novorocni-pripitek-20190101.html"  title="číst článek: OBRAZEM: Výběh na Vysokou zakončil novoroční přípitek" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/66/2940787-exported_denik-210-3x2.jpg" width="210" height="140" alt="Výběh na Vysokou zakončil novoroční přípitek." title="Výběh na Vysokou zakončil novoroční přípitek.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="/galerie/vybeh-na-vysokou-zakoncil-novorocni-pripitek.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 55</a>

    </div>
    <a href="/zpravy_region/vybeh-na-vysokou-zakoncil-novorocni-pripitek-20190101.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Výběh na Vysokou zakončil novoroční přípitek</h3>
      <h4 class="box-article-perex fs16">Suchdol - Městys Suchdol spolu s místní tělovýchovnou jednotou a dobrovolnými hasiči uspořádal na…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="http://melnicky.denik.cz/nehody/ridic-vozu-ktere-sjelo-do-rybnika-na-kokorinsku-v-nemocnici-zemrel-20190101.html"  title="číst článek: Řidič vozu, který sjel u Janovy Vsi do rybníka, v nemocnici zemřel" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/31/15/10-010-dn-kokorinsko_denik-210-3x2.jpg" width="210" height="140" alt="Na Kokořínsku sjelo auto do rybníka. Po lidech pátrali potápěči." title="Na Kokořínsku sjelo auto do rybníka. Po lidech pátrali potápěči.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
              <a class="box-article-tag" href="http://melnicky.denik.cz/galerie/auto-sjelo-pri-nehode-na-melnicku-do-rybnika.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

    </div>
    <a href="http://melnicky.denik.cz/nehody/ridic-vozu-ktere-sjelo-do-rybnika-na-kokorinsku-v-nemocnici-zemrel-20190101.html"      target="_blank"
>
      <h3 class="box-article-title fs20">Řidič vozu, který sjel u Janovy Vsi do rybníka, v nemocnici zemřel</h3>
      <h4 class="box-article-perex fs16">Mělnicko /VIDEO, FOTOGALERIE/ - Řidič vozu, který u Janovy Vsi na Mělnicku sjel v pondělí do…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-iii-1-6-tdi-77-kw-dsg-18697054.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18697054_1/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-iii-1-6-tdi-77-kw-dsg-18697054.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div>III 1,6 TDi 77 kW DSG</div>
	                	<div class="service-box-strong">249 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-Navi-Kombi-15452320112311783.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16531/4696/16229/0/14606240896531/images/15452320123751784.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-Navi-Kombi-15452320112311783.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel">první majitel</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-SB-1-6TDI-7-Hatchback-154215680855768595.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20623/28160/13575/0/12218344820623/images/154215680858768596.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-SB-1-6TDI-7-Hatchback-154215680855768595.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Rapid</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">189 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/pozary/prvnim-zasahem-roku-byl-v-kraji-pozar-tuji-20190101.html"  title="číst článek: Prvním zásahem roku byl v kraji požár tújí" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/ef/stredocesky-novy-rok-oslava-rachejtle-svetlice-petardy-odpalovani-sidliste-06_denik-210-3x2.jpg" width="210" height="140" alt="Tradičně k nejrušnějším v rámci republiky se zařadila silvestrovsko-novoroční noc středočeských hasičů." title="Tradičně k nejrušnějším v rámci republiky se zařadila silvestrovsko-novoroční noc středočeských hasičů.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 12:50
    </div>
        <a class="box-article-tag" href="/galerie/silvestrovske-oslavy20182.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>

    </div>
    <a href="/pozary/prvnim-zasahem-roku-byl-v-kraji-pozar-tuji-20190101.html"      
>
      <h3 class="box-article-title fs20">Prvním zásahem roku byl v kraji požár tújí</h3>
      <h4 class="box-article-perex fs16">Střední Čechy – Tradičně k nejrušnějším v rámci republiky se zařadila silvestrovsko-novoroční noc…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-caslav-dusikova-3752975&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c2a9899d32452.41868905.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-caslav-dusikova-3752975&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Čáslav, Dusíkova">Čáslav, Dusíkova</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 090 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kutna-hora-havirska-stezka-3752938&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c2a266ea9ff06.26844040.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kutna-hora-havirska-stezka-3752938&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kutná Hora, Havířská stezka">Kutná Hora, Havířská…</div>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 180 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kluky-3752742&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c27f5852f8318.39827203.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kluky-3752742&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kluky">Kluky</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 899 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/obrazem-novorocni-vyjizdku-cykliste-nevynechali-ani-letos-20190101.html"  title="číst článek: OBRAZEM: Novoroční vyjížďku cyklisté nevynechali ani letos" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/eb/novorocni-vyjizdku-cykliste-nevynechali-ani-letos-28_denik-210-3x2.jpg" width="210" height="140" alt="Novoroční vyjížďku cyklisté nevynechali ani letos." title="Novoroční vyjížďku cyklisté nevynechali ani letos.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 12:30
    </div>
        <a class="box-article-tag" href="/galerie/novorocni-vyjizdku-cykliste-nevynechali-ani-letos.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 35</a>

    </div>
    <a href="/zpravy_region/obrazem-novorocni-vyjizdku-cykliste-nevynechali-ani-letos-20190101.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Novoroční vyjížďku cyklisté nevynechali ani letos</h3>
      <h4 class="box-article-perex fs16">Kutná Hora - Ani letos nevynechali cyklisté v Kutné Hoře novoroční vyjížďku na Sion. Na Palackého…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/oslava-silvestra-poprala-se-cela-rodina-vcetne-sousedu-20190101.html"  title="číst článek: Oslava Silvestra: poprala se celá rodina včetně sousedů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/45/b5/sanitka_zachranka_aro_155_zachranna_sluzba_pce_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 11:14
    </div>
        <a class="box-article-tag" href="/galerie/silvestrovske-oslavy2018.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 15</a>

    </div>
    <a href="/z-regionu/oslava-silvestra-poprala-se-cela-rodina-vcetne-sousedu-20190101.html"      
>
      <h3 class="box-article-title fs20">Oslava Silvestra: poprala se celá rodina včetně sousedů</h3>
      <h4 class="box-article-perex fs16">Střední Čechy – Silvestrovské oslavy se – ostatně jako každoročně – neobešly bez zranění.…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/video-foto-novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horu-20190101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-120-3x2.jpg" width="120" height="80" alt="Novoroční ohňostroj ozářil nebe nad Kutnou Horou." title="Novoroční ohňostroj ozářil nebe nad Kutnou Horou." srcset="https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-120-3x2.jpg 1x, https://g.denik.cz/24/07/novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horou-34_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/video-foto-novorocni-ohnostroj-ozaril-nebe-nad-kutnou-horu-20190101.html" tabindex="-1" title="číst článek: OBRAZEM: Novoroční ohňostroj ozářil nebe nad Kutnou Horu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Novoroční ohňostroj ozářil nebe nad Kutnou…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/vybeh-na-vysokou-zakoncil-novorocni-pripitek-20190101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/66/2940787-exported_denik-120-3x2.jpg" width="120" height="80" alt="Výběh na Vysokou zakončil novoroční přípitek." title="Výběh na Vysokou zakončil novoroční přípitek." srcset="https://g.denik.cz/24/66/2940787-exported_denik-120-3x2.jpg 1x, https://g.denik.cz/24/66/2940787-exported_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/vybeh-na-vysokou-zakoncil-novorocni-pripitek-20190101.html" tabindex="-1" title="číst článek: OBRAZEM: Výběh na Vysokou zakončil novoroční přípitek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Výběh na Vysokou zakončil novoroční přípitek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-novorocni-vyjizdku-cykliste-nevynechali-ani-letos-20190101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/eb/novorocni-vyjizdku-cykliste-nevynechali-ani-letos-28_denik-120-3x2.jpg" width="120" height="80" alt="Novoroční vyjížďku cyklisté nevynechali ani letos." title="Novoroční vyjížďku cyklisté nevynechali ani letos." srcset="https://g.denik.cz/24/eb/novorocni-vyjizdku-cykliste-nevynechali-ani-letos-28_denik-120-3x2.jpg 1x, https://g.denik.cz/24/eb/novorocni-vyjizdku-cykliste-nevynechali-ani-letos-28_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-novorocni-vyjizdku-cykliste-nevynechali-ani-letos-20190101.html" tabindex="-1" title="číst článek: OBRAZEM: Novoroční vyjížďku cyklisté nevynechali ani letos" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Novoroční vyjížďku cyklisté nevynechali ani…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458168366"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fdemi-lovato-drogy-20181222.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b4/3-2018-billboard-music-awards-red-carpet_denik-120-3x2.jpg" width="120" height="80" alt="Demi Lovato" title="Demi Lovato" srcset="https://g.denik.cz/56/b4/3-2018-billboard-music-awards-red-carpet_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/3-2018-billboard-music-awards-red-carpet_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/demi-lovato-drogy-20181222.html" tabindex="-1" title="číst článek: Demi Lovato V TWITTEROVÉ RÁŽI: Nechte mě na pokoji, jste nechutní!" target="_blank">
                <h3 class="box-article-title fs16">Demi Lovato V TWITTEROVÉ RÁŽI: Nechte mě na pokoji,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fplekanec-vondrackova-safarova-vanoce-soud-oznameni-20181231.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg" width="120" height="80" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?" srcset="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/plekanec-vondrackova-safarova-vanoce-soud-oznameni-20181231.html" tabindex="-1" title="číst článek: Plekanec učinil ZÁVÁŽNÉ ROZHODNUTÍ! Donutila ho do krajní meze Šafářová?" target="_blank">
                <h3 class="box-article-title fs16">Plekanec učinil ZÁVÁŽNÉ ROZHODNUTÍ! Donutila ho do…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fcesko-ma-svou-angeliku-modelka-z-decaku-veronika-kasakova-je-jeji-vernou-kopii-20170614.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f4/veronika-kasakova-angelika-modelka_denik-120-3x2.jpg" width="120" height="80" alt="Veronika by mohla být novodobá markýza andělů." title="Veronika by mohla být novodobá markýza andělů." srcset="https://g.denik.cz/56/f4/veronika-kasakova-angelika-modelka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f4/veronika-kasakova-angelika-modelka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/cesko-ma-svou-angeliku-modelka-z-decaku-veronika-kasakova-je-jeji-vernou-kopii-20170614.html" tabindex="-1" title="číst článek: Česko má svou ANGELIKU: Modelka z děcáku Veronika Kašáková je její VĚRNOU KOPIÍ" target="_blank">
                <h3 class="box-article-title fs16">Česko má svou ANGELIKU: Modelka z děcáku Veronika…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fdcera-milose-zemana-katerina-k-nepoznani-drsny-zivot-v-anglii-z-ni-udelal-zenu-20180228.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3c/katerina-zemanova-milos-zeman_denik-120-3x2.jpg" width="120" height="80" alt="Z rebelky vyrostla pohledná dáma." title="Z rebelky vyrostla pohledná dáma." srcset="https://g.denik.cz/56/3c/katerina-zemanova-milos-zeman_denik-120-3x2.jpg 1x, https://g.denik.cz/56/3c/katerina-zemanova-milos-zeman_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/dcera-milose-zemana-katerina-k-nepoznani-drsny-zivot-v-anglii-z-ni-udelal-zenu-20180228.html" tabindex="-1" title="číst článek: Dcera Miloše Zemana Kateřina K NEPOZNÁNÍ: Drsný život v Anglii z ní udělal ženu!" target="_blank">
                <h3 class="box-article-title fs16">Dcera Miloše Zemana Kateřina K NEPOZNÁNÍ: Drsný život…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/barvy-ohnostroje-zarily-na-novy-rok-nad-hlavami-caslavanu-20190102.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fbudte-sexy-jako-kate-middleton-manzelka-prince-prozradila-fitness-triky-20150812.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5f/web-kate_denik-120-3x2.jpg" width="120" height="80" alt="Kate se doslova ztrácí před očima. " title="Kate se doslova ztrácí před očima. " srcset="https://g.denik.cz/56/5f/web-kate_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5f/web-kate_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/budte-sexy-jako-kate-middleton-manzelka-prince-prozradila-fitness-triky-20150812.html" tabindex="-1" title="číst článek: Buďte sexy jako Kate Middleton! Manželka prince prozradila fitness TRIKY!" target="_blank">
                <h3 class="box-article-title fs16">Buďte sexy jako Kate Middleton! Manželka prince…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg" width="120" height="80" alt="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" title="Tyto CELEBRITY NAŠLY LÁSKU mezi OBYČEJNÝMI SMRTELNÍKY! Jak se to mohlo stát?" srcset="https://g.denik.cz/120/99/detail-portman_denik-120-3x2.jpg 1x, https://g.denik.cz/120/99/detail-portman_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/celebrity-ktere-nasly-lasku-mezi-normalnimi-smrtelniky-20181230.html" tabindex="-1" title="číst článek: Tyto celebrity mají po svém boku normální smrtelníky"      target="_blank"
>
          <h3 class="box-article-title fs16">Tyto celebrity mají po svém boku normální smrtelníky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg" width="120" height="80" alt="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" title="Nejmenší byty na světě: Je neuvěřitelné, v čem je člověk schopen žít" srcset="https://g.denik.cz/120/93/detail-byt_denik-120-3x2.jpg 1x, https://g.denik.cz/120/93/detail-byt_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/i-na-nekolika-metrech-ctverecnich-se-da-bydlet-se-vsim-co-je-k-zivotu-potreba-20181229.html" tabindex="-1" title="číst článek: I na několika metrech čtverečních se dá bydlet se vším, co je k životu potřeba"      target="_blank"
>
          <h3 class="box-article-title fs16">I na několika metrech čtverečních se dá bydlet se vším…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/bujare-vecirky-i-rodinne-oslavy-takhle-vitaji-novy-rok-celebrity.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Dyk popsal bujarého Silvestra: Ožíračka s dětmi do němoty</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/svet-vital-novy-rok-ohnostroje-rozzarily-koloseum-i-big-ben.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Svět vítal nový rok: Ohňostroje rozzářily Koloseum i Big Ben</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/586218/zvrat-v-pripadu-terezy-obvinene-z-pasovani-heroinu-soudit-ji-bude-muslimka.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zvrat v případu Terezy obviněné z pašování heroinu. Soudit ji bude muslimka!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/585772/zamecky-pan-stropnicky-o-hledani-tepla-praseti-s-vesnicany-i-nedomrle-koze.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zámecký pán Stropnický: O hledání tepla, praseti s vesničany i nedomrlé koze</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43478041-w2j8hg.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Správci objektů, 15 000 Kč">
			       	Výroba Správci objektů, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-43143644-w9ufru.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 21 000 Kč">
			       	Lakýrníci a natěrači kovů, kovových výrobků, 21 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-43386354-wvm1nx.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 13 350 Kč">
			       	Lakýrníci a natěrači kovů, kovových výrobků, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-39370897-w7y9em.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 15 500 Kč">
			       	Stavebnictví Zedník, 15 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-betonari-38673903-w6kss4.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Betonáři, železobetonáři, 13 350 Kč">
			       	Stavebnictví Betonáři, železobetonáři, 13 350 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fajn-prace-ve-vyrobe-43457782-wyrhr9.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Fajn práce ve výrobě  - NÁBOROVÝ PŘÍSPĚVEK 15 000 Kč, 19 000 Kč">
			       	Fajn práce ve výrobě  - NÁBOROVÝ PŘÍSPĚVEK 15 000 Kč, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-36800892-wyx33e.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Zedník, 18 000 Kč">
			       	Stavebnictví Zedník, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-vedouci-provozu-43147811-wpctnh.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Gastronomie Vedoucí provozu, 18 000 Kč">
			       	Gastronomie Vedoucí provozu, 18 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-SW-1-6HDi-6-Kombi-15227552360261232.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 307 ">
		          	Peugeot 307 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-CC-1-6-16v-Kabriolet-Roadster-1507544008118749.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka">
		          	Peugeot 207 první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-TePee-1-6HD-Pick-up-154172468411767137.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot Partner první majitel, servisní knížka, koupeno v CZ">
		          	Peugeot Partner první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-SW-2-2-PANO-Kombi-154120659310267186.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 407 koupeno v NL">
		          	Peugeot 407 koupeno v NL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-6-16V-DI-Hatchback-14231827163737879.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 207 první majitel, koupeno v F">
		          	Peugeot 207 první majitel, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDI-NAVI-Sedan-Limuzina-153904229758632451.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v B">
		          	Peugeot 407 servisní knížka, koupeno v B
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-CC-1-6-16v-Kabriolet-Roadster-15323397957221160.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 206 servisní knížka">
		          	Peugeot 206 servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-CC-2-0-100k-Kabriolet-Roadster-153809226415732746.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Peugeot 307 servisní knížka, koupeno v NL">
		          	Peugeot 307 servisní knížka, koupeno v NL
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-1-0-50-kw-9862140.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën C3 1,0  / 50 kW">
		          	Citroën C3 1,0  / 50 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-combo/kombi/nafta/opel-combo-1-6-cdti-tour-48431543.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Combo 1.6 CDTI TOUR">
		          	Opel Combo 1.6 CDTI TOUR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kabriolet/nafta/audi-a4-3-0-tdi-171kw-kabrio-18698030.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Audi A4 3,0 TDI 171kW Kabrio">
		          	Audi A4 3,0 TDI 171kW Kabrio
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/chevrolet-captiva/kombi/benzin/chevrolet-captiva-3-2-i-7mi-mistne-18270441.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Chevrolet Captiva 3,2 i 7mi místné">
		          	Chevrolet Captiva 3,2 i 7mi místné
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/liftback/benzin/skoda-rapid-tsi-1-0-tsi-70-kw-ambition-9862631.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid TSI 1,0 TSI / 70 kW Ambition">
		          	Škoda Rapid TSI 1,0 TSI / 70 kW Ambition
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0tdi-elegance-18698216.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDI Elegance">
		          	Škoda Octavia 2.0TDI Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-combi-tdi-4x4-2-0-tdi-125-kw-9863142.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb Combi TDI 4x4 2,0 TDI / 125 kW">
		          	Škoda Superb Combi TDI 4x4 2,0 TDI / 125 kW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-spider/kabriolet/benzin/alfa-romeo-spider-kabrio-hardtop-18697993.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Alfa Romeo Spider KABRIO HARDTOP">
		          	Alfa Romeo Spider KABRIO HARDTOP
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kluky-3752742#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kluky Prodej domu">
		          	Kluky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kutna-hora-na-krete-3752419#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kutná Hora, Na Krétě Prodej domu">
		          	Kutná Hora, Na Krétě Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-caslav-prazska-3751770#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čáslav, Pražská Prodej bytu 3+kk">
		          	Čáslav, Pražská Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-3751390#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Zruč nad Sázavou Prodej domu">
		          	Zruč nad Sázavou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrdy-3751388#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vrdy Prodej domu">
		          	Vrdy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-3750961#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Suchdol Prodej domu">
		          	Suchdol Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zleby-zamecke-namesti-3750959#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žleby, Zámecké náměstí Pronájem bytu 3+1">
		          	Žleby, Zámecké náměstí Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-caslav-ludmily-formanove-3750241#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čáslav, Ludmily Formanové Prodej domu">
		          	Čáslav, Ludmily Formanové Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kutnohorsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
