<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Hazard hýbe Kutnou Horou",
			'autor': 'Hana Kratochvílová',
			'publishedDateTime': "2018-03-19T08:00:00+01:00",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Hazard hýbe Kutnou Horou - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kutná Hora – Kutná Hora patří k městům, kde v současné době neplatí žádná obecně závazná vyhláška o regulaci provozování loterií a jiných podobných her.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html">
    <meta property="og:title" content="Hazard hýbe Kutnou Horou">
    <meta property="og:image" content="https://g.denik.cz/45/f3/hraci_automat_gambler_herna_hazard_denik-630.jpg">
    <meta property="og:description" content="Kutná Hora – Kutná Hora patří k městům, kde v současné době neplatí žádná obecně závazná vyhláška o regulaci provozování loterií a jiných podobných her. Jinými slovy, vyhláška týkající se heren byla v prosinci 2016 zrušena a od té doby je „hazard“ ve městě regulován jen na základě zákona o hazardních hrách.">
    <link rel="previewimage" href="https://g.denik.cz/45/f3/hraci_automat_gambler_herna_hazard_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-19T08:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Hazard hýbe Kutnou Horou">
    <meta name="twitter:description" content="Kutná Hora – Kutná Hora patří k městům, kde v současné době neplatí žádná obecně závazná vyhláška o regulaci provozování loterií a jiných…">
    <meta name="twitter:image" content="https://g.denik.cz/45/f3/hraci_automat_gambler_herna_hazard_denik-630.jpg">
    <meta property="author" content="Hana Kratochvílová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kutnohorsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kutná Hora" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Čáslav" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Zruč nad Sázavou" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uhlířské Janovice" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kutnohorsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Online rozhovor">
                            ONLINE ROZHOVOR
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=26" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/kutnohorsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">Fotbalista okresu:</span>
	    <a href="https://kutnohorsky.denik.cz/fotbal_region/zvolte-s-denikem-fotbalistu-kutnohorska-2017-20180227.html" class="text">Zvolte s Deníkem Fotbalistu Kutnohorska 2017!</a>
	    <a href="#close" class="fa fa-times close" data-title="zvolte-s-denikem-fotbalistu-kutnohorska-2017"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Hazard hýbe Kutnou Horou</h1>
                <p class="perex">Kutná Hora – Kutná Hora patří k městům, kde v současné době neplatí žádná obecně závazná vyhláška o regulaci provozování loterií a jiných podobných her. Jinými slovy, vyhláška týkající se heren byla v prosinci 2016 zrušena a od té doby je „hazard“ ve městě regulován jen na základě zákona o hazardních hrách.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html&text=Hazard%20h%C3%BDbe%20Kutnou%20Horou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/mesta-trapi-herny-a-hazard.html?photo=1&amp;back=49278075-1074-24">
                                        <img src="https://g.denik.cz/45/f3/hraci_automat_gambler_herna_hazard_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesta-trapi-herny-a-hazard.html?mm=7328777&amp;back=49278075-1074-24&amp;photo=2">

                                            <img src="https://g.denik.cz/17/17/hazard-zavislost-gemblerstvi-herna-hraci-automat-bedna-forbes031116-hk_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesta-trapi-herny-a-hazard.html?mm=6882036&amp;back=49278075-1074-24&amp;photo=3">

                                            <img src="https://g.denik.cz/19/fd/herna_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/mesta-trapi-herny-a-hazard.html?mm=6758536&amp;back=49278075-1074-24&amp;photo=4">

                                            <img src="https://g.denik.cz/63/c3/herna-automat-hazard_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/mesta-trapi-herny-a-hazard.html?mm=7328777&amp;back=49278075-1074-24&amp;photo=1">
                                            <img src="https://g.denik.cz/63/4e/praha-herna-kasino-ruleta-hazard-zetony-4_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>9</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Tomáš Kubelka</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Ten se razantně změnil po novelizaci na začátku loňského roku. Zákon tak kupříkladu definitivně zrušil možnost umístění výherních automatů v běžných restauracích nebo na benzinových pumpách, výherní automaty lze provozovat pouze v takzvaném „herním prostoru“, jenž zákon taktéž definuje.  </p>
<p>Navzdory tomu, že díky novelizaci zákona, došlo k poklesu počtu heren i výherních automatů ve městě, ale mnozí volají po úplném zákazu. Důvod? Sousední Kolín už podobnou vyhlášku, zakazující provoz heren na svém území, má a mnozí se obávají, že se tato zařízení budou stěhovat právě do Kutné Hory.</p>
<p>Ačkoliv čísla Unie herního průmyslu ČR uvádějí, že počet míst, kde jsou výherní automaty provozovány, poklesl v Kutné Hoře oproti konci loňského roku o více než čtvrtinu, odpůrci heren bijí na poplach. A dokonce založili petici. Jejím autorem je Petr Steklý, ředitel obecně prospěšné společnosti Prostor plus.<br /> <br /> „Přijde mi smutné, že Kutná Hora s 18 automaty na 1 000 obyvatel je devátým městem v České republice s nejvyšším počtem automatům na hlavu,“ řekl Steklý s tím, že petice není referendum, ale snaha přimět veřejnost vyjádřit názor dřív, než zastupitelé budou o této vyhlášce jednat.<br /> <br /> Radní ji sice prozatím odložili, na pořad dne se ale dostane. Jejich rozhodování, jak přistoupit k regulaci hazardu ve městě, ale nebude vůbec jednoduché. Zastánci zákazu heren mluví o kriminalitě, spojené s hazardem i o různých socio-patologických jevech, jenomže i tahle mince má dvě strany.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/vedeni-mesta-rozhodlo-o-koupi-klicovych-pozemku-20180316.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/53/kh-josef-viktora-nah1_denik-180.jpg" width="180" height="135" alt="Josef Viktora." title="Josef Viktora.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Vedení města rozhodlo o koupi klíčových pozemků</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Nezanedbatelným faktem je významný „příspěvek“ do městské kasy.<br /> <br /> „V loňském roce to bylo 24,4 milionu korun, byl to rok mimořádných okolností. Dá se však předpokládat, že při zachování regulace zákonem, by to přibližně 20 milionů bylo i v dalších letech,“ uvedl šéf kutnohorského ekonomického odboru Richard Zahradníček. Současný zákon totiž zdaňuje technické hry (výherní automaty) 65 % a živé hry 30 %.<br /> <br /> Peníze do městské kasy ale nejsou jediným argumentem, proč herny ve městě plošně nezakazovat. Dalším je obava, že budou-li herny zakázány, o slovo se přihlásí černé provozovny.  </p>
<p>„Ve městech s vyhláškou zakazující hazard vznikají černé herny, které nepodléhají žádné kontrole a k hraní dostanou tedy i mladiství. Paradoxně tedy narůstá kriminální činnost, jejíž sociální dopady na společnost jsou výrazně horší než v případě existence legálních a státem kontrolovaných heren,“ uvedl zastupitel Radim Fedorovič.</p>
<p>Černé herny nejsou však jediným rizikem. Hráči z kamenných heren totiž čím dál tím víc hledají útočiště na internetu, kde byly až do roku 2017 legální jen sportovní sázky.<br /> <br /> „Do kamenné herny musí člověk dojít, registrovat se a při každé návštěvě znovu ukazovat občanku. Při hře ho sleduje kamerový systém, po dvou hodinách se mu hra automaticky na 15 minut zablokuje na všech automatech v herně. Hraní přes internet je pohodlné a všude k dispozici, protože přístup na internet se nikomu zakázat nedá,“ uvedl mluvčí Unie herního průmyslu ČR Andrej Čírtek s tím, že riziko „internetových“ heren se mezi veřejností podceňuje.<br /> <br /> „Je větším problémem dobře regulovaná kamenná herna, nebo daleko dostupnější internetové casino?“ doplnil Čírtek.<br /> <br /> Jak to dopadne v Kutné Hoře, je prozatím otázkou. Ve „vzduchu“ visí i referendum, které by se mohlo uskutečnit už za pár měsíců při podzimních komunálních volbách.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/jak-to-vypada-s-graffiti-v-caslavi-v-roce-2018-20180316.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/1c/jak-to-vypada-s-graffity-v-caslavi-v-roce-2018-01_denik-180.jpg" width="180" height="135" alt="Jak to vypadá s graffiti v Čáslavi v roce 2018?" title="Jak to vypadá s graffiti v Čáslavi v roce 2018?">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Jak to vypadá s graffiti v Čáslavi v roce 2018?</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/hana-kratochvilova-2748.html">Hana Kratochvílová</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:00</span>
    <a href="/diskuse/nova/o9S1p.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html&text=Hazard%20h%C3%BDbe%20Kutnou%20Horou&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/hazard-hybe-kutnou-horou-20180317.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40073495-w7k563.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Technici v oblasti lesnictví Mistři lesní výroby. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme: lesnické vzdělání a praxe v lesnictví výhodou, spolehlivost, znalost práce s PC, komunikativnost, řidičský průkaz skupiny B, ochotu pracovat., Náplň práce: zajištění lesní výroby na lesnickém úseku, řízení zakázek., V případě zájmu volejte nebo pište na uvedený e-mail., Místo výkonu práce: Bohdaneč, lesy ČR.. Pracoviště:  Dřevařské centrum, s.r.o., 285 22 Zruč nad Sázavou 1. Informace: Šárka Nováková, +420 734 648 348.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-40169087-wvvgf7.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecní administrativní pracovníci. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 14900 kč. Volných pracovních míst: 2. Poznámka: Do naší ordinace přijmeme administrativního pracovníka, praxe v oboru výhodou., V případě zájmu pište na uvedený e-mail. , Místo výkonu práce: Fibichova 1338, Čáslav. Pracoviště:  Mudr. marcel pekárek - stomatologická s.r.o. p, Fibichova, č.p. 1338, 286 01 Čáslav. Informace: Filip Pekárek, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/potravinarstvi-reznik-37954780-w33f84.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Potravinářství - </span><span>Potravinářství Řezník, bourač</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Porážeči zvířat, bourači masa Řezníci na jatkách. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 22000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce: porcování drůbeže, výroba polotovarů., Požadujeme: vzdělání vyučen/středoškolské (vyučení v oboru, praxe výhodou), chuť do práce a zodpovědný přístup, nezaučené zaučíme. , Nabízíme: zaměstnání v příjemném prostředí tradičního českého řeznictví, smlouva na dobu určitou s možností na dobu neurčitou.Vhodné i pro aktivní důchodce., V případě zájmu se hlaste telefonicky nebo e-mailem., Místo výkonu práce: Jatky Bojmany s.r.o., Bojmany 10, 286 01 Čáslav. Pracoviště:  Jatky bojmany s.r.o., 286 01 Čáslav. Informace: Soňa Urbanová, +420 606 408 341.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40961384-w6e4h3.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Chovatelé a ošetřovatelé zvířat v zařízeních určených pro chov a příbuzní pracovníci Dělník ŽV - dojička. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 24000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Obsluha dojícího zařízení, ošetřování zemědělských zvířat. , Nabízíme: příspěvek na životní a penzijní pojištění, závodní stravování, 5 týdnů dovolené., V případě zájmu pište na uvedený email, nebo volejte na kontakt v době 7-15hod., Místo výkonu práce: Farma Řendějov, obec Nový Samechov, Zruč nad Sázavou. Pracoviště:  Agro pertoltice, a. s., Nová, č.p. 331, 285 22 Zruč nad Sázavou 1. Informace: Libor Nácovský, +420 602 104 476.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/citroen-c3/benzin/citroen-c3-1-4i-70kw-stav-noveho-vozu-a-48431132.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/48431132_1/1510744089" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/citroen-c3/benzin/citroen-c3-1-4i-70kw-stav-noveho-vozu-a-48431132.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën C3</p>
			                   	<p class="item-text">2011 perfektní</p>
			                	<p class="item-money">Cena: 149 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-v-variant-2-0tdi-8v-top-stav-48431269.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Golf</span> 2008 perfektní</p>
	                  		<p class="item-money">Cena: 149 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kupe/nafta/skoda-octavia-combi-2-0tdi-elegance-4x4-18697371.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2014 perfektní</p>
	                  		<p class="item-money">Cena: 399 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/lada-niva/terenni/benzin/lada-niva-1-7i-4x4-servo-18697065.html?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Lada Niva</span> 2011 velmi dobrý</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kutna-hora-vojtesska-31-3627749?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15857/img_5aaecbd06f1354.06721707.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kutna-hora-vojtesska-31-3627749?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Pronájem bytu 1+kk</p>
			                   	<p class="item-text">osobní vlastnictví, smíšená…</p>
			                	<p class="item-money">Cena: 8 000 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-vrdy-havlickova-3627602?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 1 099 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zaky-3626803?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, cihlová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 2 295 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-zehusice-3626594?utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> cihlová konstrukce, novostavba, umístění v klidné části obce, plyn zaveden, městská kanalizace, energetická třída C (83-120 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 3 500 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TDi-130-Sedan-Limuzina-15180864177280.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/10342/14546/16650/0/14985436390342/images/l1518086377867451.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Audi/A5/A5-2-0-TDi-130-Sedan-Limuzina-15180864177280.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Audi A5</p>
			                   	<p class="item-text">2012 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 489 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63-E-Kombi-152124699879813022.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2014 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 129 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-15210200936241328.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Ford Mondeo</span> 2011 servisní knížka, nehavarované</p>
	                  		<p class="item-money">Cena: 219 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-Sportlin-1520111579060135.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Fabia</span> 2011 první majitel, servisní knížka, koupeno v CZ, nehavarované</p>
	                  		<p class="item-money">Cena: 134 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: FOTOGALERIE: Právě jsme se narodili!"  href="/miminka/fotogalerie-prave-jsme-se-narodili-20180317.html">
        <img src="https://g.denik.cz/24/7f/tereza-sojkova_denik-w630.jpg" width="629" height="354" alt="Tereza Sojková přišla na svět 11. března v Čáslavi. Vážila 3100 gramů a měřila 49 centimetrů. Doma ve Vrdech se na ni těší maminka Anna a tatínek Jan." title="Tereza Sojková přišla na svět 11. března v Čáslavi. Vážila 3100 gramů a měřila 49 centimetrů. Doma ve Vrdech se na ni těší maminka Anna a tatínek Jan.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/prave-jsme-se-narodili-17-3-2018.html"><i class="fa fa-camera"></i> 9</a>

        
        <h2>
            <a title="číst článek: FOTOGALERIE: Právě jsme se narodili!"  href="/miminka/fotogalerie-prave-jsme-se-narodili-20180317.html">
                
                FOTOGALERIE: Právě jsme se narodili!
                <span class="perex">Kutnohorsko /HLASOVÁNÍ/ - Vážení rodiče, díky vstřícnosti obou porodnic v Čáslavi a v Kolíně vám na našich stránkách přinášíme fotky nejmladších obyvatel regionu. Každý…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Co mají nemocnice zlepšit, si řekli sami pacienti" href="/z-regionu/co-maji-nemocnice-zlepsit-si-rekli-sami-pacienti-20180319.html">
                <img src="https://g.denik.cz/42/83/aktuality-2354_denik-300.jpg" width="300" height="208" alt="Projekt „Kvalita Očima Pacientů Středočeského kraje“ přinesl nemocnicím jasný signál v čem se zlepšit." title="Projekt „Kvalita Očima Pacientů Středočeského kraje“ přinesl nemocnicím jasný signál v čem se zlepšit.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/projekt-kvalita-ocima-pacientu-stredoceskeho-kraje.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Co mají nemocnice zlepšit, si řekli sami pacienti"  href="/z-regionu/co-maji-nemocnice-zlepsit-si-rekli-sami-pacienti-20180319.html">Co mají nemocnice zlepšit, si řekli sami pacienti</a>
                </h2>
                <div class="perex hidden">Střední Čechy – Kvalita jídla či prostředí toalet a sprch (kde nejde jen o čistotu či vybavení toaletním papírem, ale třeba i o umístění madel usnadňujících pohyb). Tyhle stesky patří mezi pacienty nemocnic k nejčastějším.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180316.html">
                <img src="https://g.denik.cz/38/c4/hrbitovni-vyzdoba-kvetiny-hroby-nahrobky-pamatka-zesnulych-dusicky011117-rk_denik-300.jpg" width="300" height="225" alt="Ilustrační fotografie." title="Ilustrační fotografie.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku"  href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180316.html">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</a>
                </h2>
                <div class="perex hidden">Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 19. do 25. března naposledy rozloučí se svými blízkými.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu" href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">
                        <img src="https://g.denik.cz/1/2b/videosouhrn-cover-2018-03-18_denik-240.jpg" width="240" height="180" alt="Videosouhrn 18. března 2018" title="Videosouhrn 18. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu" href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 17. až 18. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Hasičský ples přilákal mnoho tanečníků" href="/kultura_region/hasicsky-ples-prilakal-mnoho-tanecniku-20180318.html">
                        <img src="https://g.denik.cz/24/3a/hasicsky-ples-prilakal-mnoho-tanecniku40-20_denik-240.jpg" width="240" height="180" alt="Na programu byla i taneční vystoupení." title="Na programu byla i taneční vystoupení.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/hasicsky-ples55.html"><i class="fa fa-camera"></i> 42</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Hasičský ples přilákal mnoho tanečníků" href="/kultura_region/hasicsky-ples-prilakal-mnoho-tanecniku-20180318.html">OBRAZEM: Hasičský ples přilákal mnoho tanečníků</a>
                </h2>
                <p>Kutná Hora - Již druhý ročník okrskového hasičského plesu se v sobotu večer uskutečnil v tělocvičně Základní školy v Žehušicích nedaleko Kutné Hory. Plesu se zúčastnilo přes dvě stovky návštěvníků, kteří vydrželi na parketu až do samotného závěru. O hudební doprovod se postarala kapela Lady&Gentlemen. Byl zde také připraven bohatý doprovodný program, jako například česká beseda, kankán nebo představení hasiček ze Záboří nad Labem. Samozřejmostí bylo také losování tomboly.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Karnevalovou zábavu si užili ve Zbraslavicích" href="/zpravy_region/obrazem-karnevalovou-zabavu-si-uzili-ve-zbraslavicich-20180318.html">
                        <img src="https://g.denik.cz/24/c8/karnevalovou-zabavu-si-uzili-ve-zbraslavicich-24_denik-240.jpg" width="240" height="180" alt="Program okořenily soutěže i vystoupení mažoretek." title="Program okořenily soutěže i vystoupení mažoretek.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/karnevalovou-zabavu-si-uzili-ve-zbraslavicich.html"><i class="fa fa-camera"></i> 118</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Karnevalovou zábavu si užili ve Zbraslavicích" href="/zpravy_region/obrazem-karnevalovou-zabavu-si-uzili-ve-zbraslavicich-20180318.html">OBRAZEM: Karnevalovou zábavu si užili ve Zbraslavicích</a>
                </h2>
                <p>Zbraslavice - Hned dvě maškarní zábavy pobavily malé i velké ve Zbraslavicích. Odpoledne tu Sbor Dobrovolných hasičů v sokolovně uspořádal dětský karneval, na kterém nechyběl Kutnohorský deník, večer byl připravený ples pro dospělé.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Ve Zruči na Sázavou se slavil svátek svatého Patrika" href="/kultura_region/obrazem-ve-zruci-na-sazavou-se-slavil-svatek-svateho-patrika-20180318.html">
                        <img src="https://g.denik.cz/24/c7/ve-zruci-na-sazavou-se-slavil-svatek-svateho-patrika-26_denik-240.jpg" width="240" height="180" alt="Akci doprovázely tradiční irské melodie." title="Akci doprovázely tradiční irské melodie.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ve-zruci-na-sazavou-se-slavil-svatek-svateho-patrika.html"><i class="fa fa-camera"></i> 41</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Ve Zruči na Sázavou se slavil svátek svatého Patrika" href="/kultura_region/obrazem-ve-zruci-na-sazavou-se-slavil-svatek-svateho-patrika-20180318.html">OBRAZEM: Ve Zruči na Sázavou se slavil svátek svatého Patrika</a>
                </h2>
                <p>Zruč nad Sázavou - Tradiční irský svátek už má své příznivce i na Kutnohorsku. Slavnost tohoto dne uspořádal v sobotu 17. března Klub Panenky České Republiky.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180316.html" class="img-l"><img src="https://g.denik.cz/38/c4/hrbitovni-vyzdoba-kvetiny-hroby-nahrobky-pamatka-zesnulych-dusicky011117-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180316.html" class="text-r">
                    POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku
                    <span>Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 19. do 25. března…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-karnevalovou-zabavu-si-uzili-ve-zbraslavicich-20180318.html" class="img-l"><img src="https://g.denik.cz/24/c8/karnevalovou-zabavu-si-uzili-ve-zbraslavicich-24_denik-100.jpg" width="100" height="75" alt="Program okořenily soutěže i vystoupení mažoretek." title="Program okořenily soutěže i vystoupení mažoretek."></a>
                <a href="/zpravy_region/obrazem-karnevalovou-zabavu-si-uzili-ve-zbraslavicich-20180318.html" class="text-r">
                    OBRAZEM: Karnevalovou zábavu si užili ve Zbraslavicích
                    <span>Zbraslavice - Hned dvě maškarní zábavy pobavily malé i velké ve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vedeni-mesta-rozhodlo-o-koupi-klicovych-pozemku-20180316.html" class="img-l"><img src="https://g.denik.cz/24/53/kh-josef-viktora-nah1_denik-100.jpg" width="100" height="75" alt="Josef Viktora." title="Josef Viktora."></a>
                <a href="/zpravy_region/vedeni-mesta-rozhodlo-o-koupi-klicovych-pozemku-20180316.html" class="text-r">
                    Vedení města rozhodlo o koupi klíčových pozemků
                    <span>Kutná Hora - Kutnohorští městští zastupitelé dali zelenou odkupu zcela…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/75/karel-gott_denik-100.jpg" width="100" height="56" alt="Zpěvák vylezl ze své ulity a zářil na všechny strany." title="Zpěvák vylezl ze své ulity a zářil na všechny strany."></a>
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" target="_blank">KARLU GOTTOVI V ZÁDECH: Zpěvák vylezl z ulity. Svěží, silný a bez manželky Ivany</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3f/vilem-cok_denik-100.jpg" width="100" height="56" alt="Zpěvák před očima přímo chřadne." title="Zpěvák před očima přímo chřadne."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" target="_blank">Co se to stalo s rockerem Vilémem Čokem? NEPOCHOPÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/59/perex-dallasa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" target="_blank">Jak dopadly hvězdy seriálu DALLAS: Pár Ewingů už nepoznáte, padouch J.R. zemřel</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/perex-motorky-motor_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" target="_blank">ROVNOPRÁVNOST S HUMOREM: Muži, co nechtějí za sexy ženami zůstat v ničem pozadu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/profimedia-02947323411-moss_denik-100.jpg" width="100" height="56" alt="Čí sestřička umí také pořádně zlobit?!" title="Čí sestřička umí také pořádně zlobit?!"></a>
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" target="_blank">Mladší a PRSATĚJŠÍ SESTŘIČCE slavné topmodelky odvaha nechybí! Co ukázala?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/do-ceskych-ulic-prichazi-jaro-v-podobe-srdickovych-dnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Do českých ulic přichází jaro v podobě Srdíčkových dnů" title="Do českých ulic přichází jaro v podobě Srdíčkových dnů" src="https://g.denik.cz/s/rss/319f72e184af47e565d728a7d158f5c2.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/do-ceskych-ulic-prichazi-jaro-v-podobe-srdickovych-dnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Do českých ulic přichází jaro v podobě Srdíčkových dnů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c2384682c2baea66dbc8347bf00222fe.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žena po rakovině ztratila už 22 dětí. Jednou budu máma, věří dál</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fe4869227bbd4cadcacc1bb6275337f8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Turistka porodila do moře, tvrdili svědci! Všechno je ale jinak</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6b5fc9b0b404dc22d7a5f0b8db8f6f15.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Osvoboďme děti od domácích úkolů, jsou nezákonné, tvrdí Táta parťák. Co na to učitelé?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a3c97254291807fb62c7915081bb0613.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pákistán jde po Češkách, které jely do země za modelingem: Terezin právník prozradil, kolik lidí už </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
