<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kutnohorská Masaryčka potřetí boduje v mezinárodní soutěži",
			'autor': ' Redakce',
			'publishedDateTime': "2018-05-30T16:00:00+02:00",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kutnohorská Masaryčka potřetí boduje v mezinárodní soutěži - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kutná Hora /FOTOGALERIE/ - Ve výtvarných soutěžích se Základní škole T. G. Masaryka Kutná Hora často daří získávat nejrůznější ocenění. Třešničkou na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html">
    <meta property="og:title" content="Kutnohorská Masaryčka potřetí boduje v mezinárodní soutěži">
    <meta property="og:image" content="https://g.denik.cz/24/2c/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-03_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Kutná Hora /FOTOGALERIE/ - Ve výtvarných soutěžích se Základní škole T. G. Masaryka Kutná Hora často daří získávat nejrůznější ocenění. Třešničkou na dortu je trojnásobný úspěch žákyň základní školy v mezinárodní výtvarné soutěži Světové dědictví očima dětí.">
    <link rel="previewimage" href="https://g.denik.cz/24/2c/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-03_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-30T16:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kutnohorská Masaryčka potřetí boduje v mezinárodní soutěži">
    <meta name="twitter:description" content="Kutná Hora /FOTOGALERIE/ - Ve výtvarných soutěžích se Základní škole T. G. Masaryka Kutná Hora často daří získávat nejrůznější ocenění.…">
    <meta name="twitter:image" content="https://g.denik.cz/24/2c/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-03_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1527603933.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kutnohorsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kutná Hora" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Čáslav" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Zruč nad Sázavou" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uhlířské Janovice" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kutnohorsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Online rozhovor">
                            ONLINE ROZHOVOR
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=26" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/kutnohorsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Kutnohorská Masaryčka potřetí boduje v mezinárodní soutěži</h1>
                <p class="perex">Kutná Hora /FOTOGALERIE/ - Ve výtvarných soutěžích se Základní škole T. G. Masaryka Kutná Hora často daří získávat nejrůznější ocenění. Třešničkou na dortu je trojnásobný úspěch žákyň základní školy v mezinárodní výtvarné soutěži Světové dědictví očima dětí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html&text=Kutnohorsk%C3%A1%20Masary%C4%8Dka%20pot%C5%99et%C3%AD%20boduje%20v%20mezin%C3%A1rodn%C3%AD%20sout%C4%9B%C5%BEi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi.html?photo=1&amp;back=628977990-1074-24">
                                        <img src="https://g.denik.cz/24/2c/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-03_denik-630.jpg" width="630" height="473" alt="Lenka s diplomem a svou prací." title="Lenka s diplomem a svou prací." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi.html?mm=8906236&amp;back=628977990-1074-24&amp;photo=2">

                                            <img src="https://g.denik.cz/24/d4/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi_denik-180.jpg" width="76" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi.html?mm=8906237&amp;back=628977990-1074-24&amp;photo=3">

                                            <img src="https://g.denik.cz/24/97/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-01_denik-180.jpg" width="180" height="101" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi.html?mm=8906238&amp;back=628977990-1074-24&amp;photo=4">

                                            <img src="https://g.denik.cz/24/3b/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-02_denik-180.jpg" width="76" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi.html?mm=8906236&amp;back=628977990-1074-24&amp;photo=1">
                                            <img src="https://g.denik.cz/24/6b/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-04_denik-180.jpg" width="76" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Lenka s diplomem a svou prací.<span>Foto: <span>archiv školy</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Letos šlo již o 24. ročník této soutěže a výstavy, kterou pro děti z měst světového dědictví organizuje město Banská Štiavnica při příležitosti jeho zápisu do Seznamu světového dědictví UNESCO,“ vysvětlila ředitelka školy Zdenka Mačinová.</p>
<p>„Poprvé za naši školu slavila úspěch v roce 2016 Tereza Neprašová, v loňském roce to byla Nikola Karbusická a v letošním roce nám velkou radost udělalo krásné 3. místo v kategorii 13 až 15 let, které za svou práci obsadila Ayalguu (Lenka) Khulan,“ vyjmenovala.</p>
<p>Do soutěže bylo letos zasláno 1 668 prací z více než 120 škol z 27 měst světového dědictví z 19 zemí - účastnily se děti z ČR, Gruzie, Chile, Maroka, Portugalska, Azerbajdžanu, Lotyšska, Maďarska, Polska, Ukrajiny, Rakouska, Bosny a Hercegoviny, Chorvatska, Brazílie, Ruska, Malajsie, Makedonie, Itálie a Slovenska.</p>
<p>„Stejně jako v předešlých letech byla naše žákyně pozvána na slavnostní vernisáž výstavy do Banské Štiavnice, kde obdržela diplom a krásné ceny. Moc gratulujeme a děkujeme za vzornou reprezentaci nejen školy, ale i našeho města,“ zakončila ředitelka.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/kutna-hora-se-na-den-deti-promeni-v-hravou-horu-20180530.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/12/kh-hrava-hora-plakat_denik-180.jpg" width="180" height="135" alt="Hravá Hora - program plný zábavy pro děti i dospělé." title="Hravá Hora - program plný zábavy pro děti i dospělé.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kutná Hora se na Den dětí promění v Hravou Horu</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/podnikani/agentura-kompakt-predala-alzheimercentrum-filipov-socialni-automobil-20180530.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/f2/filipov-alzheimer-centrum-socialni-vozidlo-20180529-5_denik-180.jpg" width="180" height="135" alt="Požehnání sociálnímu automobilu pro Alzheimercentrum Filipov." title="Požehnání sociálnímu automobilu pro Alzheimercentrum Filipov.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Firmy se složily Alzheimercentru ve Filipově na nový sociální automobil</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=49.954922,15.275623&hl=cs&sll=49.954922,15.275623&z=18">
                    <img src="https://maps.google.com/maps/api/staticmap?center=49.954922,15.275623&zoom=18&markers=49.954922,15.275623&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:00</span>
    <a href="/diskuse/nova/Z4caG.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html&text=Kutnohorsk%C3%A1%20Masary%C4%8Dka%20pot%C5%99et%C3%AD%20boduje%20v%20mezin%C3%A1rodn%C3%AD%20sout%C4%9B%C5%BEi&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/kutnohorska-masarycka-potreti-boduje-v-mezinarodni-soutezi-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-truhlar-39933539-wpjut2.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Truhlář</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zpracovatelé dřeva, truhláři (kromě stavebních) a příbuzní pracovníci Konstruktér nábytku. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Požadujeme: znalost programu AutoCad - podmínkou!, Nabízíme: závodní stravování, 13.plat., V případě zájmu pište na uvedený email, nebo volejte v době 7-14hod., Místo výkonu práce: Potoční 188, Kutná Hora. Pracoviště:  Triant, spol. s r.o., Potoční, č.p. 188, 284 01 Kutná Hora 1. Informace: Miloš Horák, +420 603 540 638.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41252394-wq5vr6.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">28 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Účetní všeobecní Účetní. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 28000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce: komplexní zpracování podvojného účetnictví (skladové hospodářství, faktury, banka, pokladna, DPH), spolupráce při měsíčních účetních závěrkách, spolupráce na reportingu společnosti, komunikace a účetní koordinace všech úseků a provozoven společnosti, Požadujeme: Vzdělání ekonomického směru a praxi v účetnictví, znalost účetních a daňových zákonů, znalost programu Helios výhodou, spolehlivost, samostatnost, přesnost, Nabízíme: zázemí stabilní české společnosti, práce na HPP, příspěvek na stravné, příspěvek na životní pojištění 300Kč/měsíčně, 2 dny dovolené navíc, nástupní plat 28.000Kč., V případě zájmu zasílejte životopisy elektronicky na email: ruzickova@charvat-chs.cz, Místo práce Zbraslavice.. Pracoviště:  Charvát group s.r.o., 285 21 Zbraslavice. Informace: Martina Růžičková, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-37956554-whey5a.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Zámečníci strojů</span>
		       		<span class="item-money">27 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zámečníci strojů Strojní zámečník. Požadované vzdělání: střední odborné (vyučen). Třísměnný provoz, úvazek: . Mzda min. 27000 kč, mzda max. 30000 kč. Volných pracovních míst: 2. Poznámka: Přední výrobce železobetonových prefabrikátů přijme do svého týmu nového kolegu na pozici strojní mechanik., Požadujeme: min. SOU v oboru strojní zámečník, mechanik, opravář, ochotu pracovat na třísměnný provoz, spolehlivost, zručnost, Nabízíme: nástupní mzda 130 Kč/hod, osobní prémie, zajímavé firemní benefity, 25 dní dovolené, dotovaná strava, Místo výkonu práce: Chrudimská 42, Vrdy - Dolní Bučice. Pracoviště:  Goldbeck prefabeton s.r.o., Chrudimská, č.p. 42, 285 71 Vrdy. Informace: Petra Pilcová, +420 773 759 086.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-41523884-wvpkza.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech Pokojská/uklízečka. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 13000 kč, mzda max. 17000 kč. Volných pracovních míst: 2. Poznámka: Hledáme kandidáty/tky na pracovní pozici pokojské - uklízečky., Požadujeme: bezúhonnost, spolehlivost, samostatnost, pečlivost, příjemné vystupování. základní znalost anglického (nebo jiného) jazyka výhodou, není podmínkou. , Nástup: květen - červen 2018., Nabízíme: práci v příjemném kolektivuv exkluzivním prostředí, zajímavé platové ohodnocení a bonusy. , Zaměstnanecké vhody: zaměstnanecká strava, výuka golfu zdarma. , V případě zájmu se hlaste na uvedené kontakty, telefonicky v době 8-17hod. , Místo výkonu práce: Panorama 1, Zliv. Pracoviště:  Panorama golf resort s.r.o. p, 285 22 Zruč nad Sázavou 1. Informace: Veronika Brychtová, +420 725 607 100.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-ambition-9864361.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09864361_1/1527184031" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-yeti/suv/nafta/skoda-yeti-2-0-tdi-81-kw-ambition-9864361.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Yeti <span>2,0 TDI / 81 kW Ambition</span></p>
			                   	<p class="item-text">2012 dobrý</p>
			                	<p class="item-money">Cena: 262 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-elegance-18697622.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2.0TDI Elegance, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 335 001 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-transporter/nafta/volkswagen-transporter-tdi75-2-8h-4d-18697658.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Transporter</span> <span>TDI75 2.8H 4d, 2014 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 345 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-ii-1-9-tdi-kombi-cr-18270100.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>II 1,9 TDi kombi  ČR, 2008 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 152 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zleby-husova-3661065#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b0dc404d3f335.38464376.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-zleby-husova-3661065#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Žleby, Husova</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 3 500 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-4-kk-kutna-hora-rejskova-3660675#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kutná Hora, Rejskova</span> <span>Prodej domu 4+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 12 900 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-chlistovice-3660347#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Chlístovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 595 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-onomysl-3660290#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Onomyšl</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 650 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-II-FL-Kombi-15266401255200.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/10342/14546/16650/0/14985436390342/images/l15266397016201359.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Combi-II-FL-Kombi-15266401255200.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2012 servisní knížka, koupeno v CZ,…</p>
			                	<p class="item-money">Cena: 208 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-2TS-Kombi-152755053599112392.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 155 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSI-CR-Hatchback-15156878988721329.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2011 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 239 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-combi-1-Kombi-1523736866266247.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2011 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 133 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Nejlepší výčepní jsou z Kutné Hory"  href="/zpravy_region/nejlepsi-vycepni-jsou-z-kutne-hory-20180529.html">
        <img src="https://g.denik.cz/24/14/nejlepsi-vycepni-jsou-z-kutne-hory-04_denik-w630.jpg" width="472" height="354" alt="Eliška Rajchmanová." title="Eliška Rajchmanová.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/nejlepsi-vycepni-jsou-z-kutne-hory.html"><i class="fa fa-camera"></i> 7</a>

        
        <h2>
            <a title="číst článek: Nejlepší výčepní jsou z Kutné Hory"  href="/zpravy_region/nejlepsi-vycepni-jsou-z-kutne-hory-20180529.html">
                
                Nejlepší výčepní jsou z Kutné Hory
                <span class="perex">Kutná Hora /ROZHOVOR/ – Soutěžit se dá v lecčems. Dokonce i v čepování piva. Vůbec nejvyšší soutěž v této disciplíně v České republice se nazývá Pilsner Urquell Master…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Výsledky mládežnického fotbalu na Kutnohorsku" href="/fotbal_region/vysledky-mladeznickeho-fotbalu-na-kutnohorsku-20180530.html">
                <img src="https://g.denik.cz/24/bb/fotbal-zruc-turnaj-mladsi-pripravka-caslav-sazava-20180527-3_denik-300.jpg" width="300" height="225" alt="Fotbalový mistrovský turnaj mladších přípravek ve Zruči nad Sázavou: FK Čáslav C - FK Kavalier Sázava 6:10." title="Fotbalový mistrovský turnaj mladších přípravek ve Zruči nad Sázavou: FK Čáslav C - FK Kavalier Sázava 6:10.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/kutnohorsko-fotbal-mladez-20180527.html"><i class="fa fa-camera"></i> 27</a>

                
                <h2>
                    <a title="číst článek: Výsledky mládežnického fotbalu na Kutnohorsku"  href="/fotbal_region/vysledky-mladeznickeho-fotbalu-na-kutnohorsku-20180530.html">Výsledky mládežnického fotbalu na Kutnohorsku</a>
                </h2>
                <div class="perex hidden">Kutnohorsko /FOTOGALERIE/ - Přečtěte si výsledky a střelce všech mládežnických fotbalových týmů z Kutnohorska.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: U Uhlířských Janovic havaroval automobil s autobusem" href="/nehody/u-uhlirskych-janovic-havaroval-automobil-s-autobusem-20180530.html">
                <img src="https://g.denik.cz/22/e5/policie-ilustracni-zaber-02_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: U Uhlířských Janovic havaroval automobil s autobusem"  href="/nehody/u-uhlirskych-janovic-havaroval-automobil-s-autobusem-20180530.html">U Uhlířských Janovic havaroval automobil s autobusem</a>
                </h2>
                <div class="perex hidden">Uhlířské Janovice – Dopravní nehodu u Uhlířských Janovic, která se stala ve středu 30. května v ranních hodinách, šetří Policie ČR.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Firmy se složily Alzheimercentru ve Filipově na nový sociální automobil" href="/podnikani/agentura-kompakt-predala-alzheimercentrum-filipov-socialni-automobil-20180530.html">
                        <img src="https://g.denik.cz/24/f2/filipov-alzheimer-centrum-socialni-vozidlo-20180529-5_denik-240.jpg" width="240" height="180" alt="Požehnání sociálnímu automobilu pro Alzheimercentrum Filipov." title="Požehnání sociálnímu automobilu pro Alzheimercentrum Filipov.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/filipov-alzheimer-centrum-socialni-vozidlo-20180529.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Firmy se složily Alzheimercentru ve Filipově na nový sociální automobil" href="/podnikani/agentura-kompakt-predala-alzheimercentrum-filipov-socialni-automobil-20180530.html">Firmy se složily Alzheimercentru ve Filipově na nový sociální automobil</a>
                </h2>
                <p>Filip /FOTOGALERIE/ - Alzheimercentrum Filipov je zařízení sociální péče, které si za deset let svého působení v oblasti péče o lidi s demencí již vydobylo své místo na slunci. Za dobrou pověstí je každodenní poctivá a namáhavá práce všech zaměstnanců. Někdy je její náročnost a kvalita odměněna zcela netradičním způsobem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne" href="/z-regionu/trileta-v-horoucim-pekle-a-zachrana-nezletile-sebevrazedkyne-videa-dne-20180530.html">
                        <img src="https://g.denik.cz/1/fe/videosouhrn-cover-2018-05-29_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29. května 2018" title="Videosouhrn 29. května 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-kveten-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne" href="/z-regionu/trileta-v-horoucim-pekle-a-zachrana-nezletile-sebevrazedkyne-videa-dne-20180530.html">Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 29. května 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Děti z Archy navštívily poslaneckou sněmovnu a Pražský hrad" href="/zpravy_region/deti-z-archy-navstivily-poslaneckou-snemovnu-a-prazsky-hrad-20180529.html">
                        <img src="https://g.denik.cz/24/7d/kutna-hora-nzdm-archa-vylet-praha-2_denik-240.jpg" width="240" height="180" alt="Ze vzdělávacího a poznávacího výletu klientů kutnohorské Archy v Praze." title="Ze vzdělávacího a poznávacího výletu klientů kutnohorské Archy v Praze.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/kutna-hora-nzdm-archa-vylet-praha.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Děti z Archy navštívily poslaneckou sněmovnu a Pražský hrad" href="/zpravy_region/deti-z-archy-navstivily-poslaneckou-snemovnu-a-prazsky-hrad-20180529.html">Děti z Archy navštívily poslaneckou sněmovnu a Pražský hrad</a>
                </h2>
                <p>Kutná Hora /FOTOGALERIE/ - Nízkoprahové zařízení pro děti a mládež Archa z Kutné Hory tentokrát nabídlo svým klientům vzdělávací a poznávací výlet do hlavního města. Projekt nazvaný 'Návštěva sídla prezidenta ČR a Poslanecké sněmovny Parlamentu ČR' se konal za podpory Města Kutná Hora.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Střetů se zvěří přibylo, příčin může být řada" href="/z-regionu/stretu-se-zveri-pribylo-pricin-muze-byt-rada-20180529.html">
                        <img src="https://g.denik.cz/35/bf/srnazver-bezipressilnici_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/strety-se-zveri.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Střetů se zvěří přibylo, příčin může být řada" href="/z-regionu/stretu-se-zveri-pribylo-pricin-muze-byt-rada-20180529.html">Střetů se zvěří přibylo, příčin může být řada</a>
                </h2>
                <p>Střední Čechy – Naštěstí bez zranění osob se v úterý obešla nehoda dodávky, která po páté ranní u Řepína na Mělnicku narazila do kance. Po desáté dopoledne pak stejně dopadl střet osobního auta se zvěří u Poděbrad. A už v noci, v pondělí pozdě večer, se srnky objevily i na dálnici D5.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kutna-hora-se-na-den-deti-promeni-v-hravou-horu-20180530.html" class="img-l"><img src="https://g.denik.cz/24/12/kh-hrava-hora-plakat_denik-100.jpg" width="100" height="75" alt="Hravá Hora - program plný zábavy pro děti i dospělé." title="Hravá Hora - program plný zábavy pro děti i dospělé."></a>
                <a href="/zpravy_region/kutna-hora-se-na-den-deti-promeni-v-hravou-horu-20180530.html" class="text-r">
                    Kutná Hora se na Den dětí promění v Hravou Horu
                    <span>Kutná Hora - Program plný zábavy pro děti i dospělé zorganizuje v pátek 1.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejlepsi-vycepni-jsou-z-kutne-hory-20180529.html" class="img-l"><img src="https://g.denik.cz/24/14/nejlepsi-vycepni-jsou-z-kutne-hory-04_denik-100.jpg" width="100" height="75" alt="Eliška Rajchmanová." title="Eliška Rajchmanová."></a>
                <a href="/zpravy_region/nejlepsi-vycepni-jsou-z-kutne-hory-20180529.html" class="text-r">
                    Nejlepší výčepní jsou z Kutné Hory
                    <span>Kutná Hora /ROZHOVOR/ – Soutěžit se dá v lecčems. Dokonce i v čepování…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/deti-z-archy-navstivily-poslaneckou-snemovnu-a-prazsky-hrad-20180529.html" class="img-l"><img src="https://g.denik.cz/24/7d/kutna-hora-nzdm-archa-vylet-praha-2_denik-100.jpg" width="100" height="75" alt="Ze vzdělávacího a poznávacího výletu klientů kutnohorské Archy v Praze." title="Ze vzdělávacího a poznávacího výletu klientů kutnohorské Archy v Praze."></a>
                <a href="/zpravy_region/deti-z-archy-navstivily-poslaneckou-snemovnu-a-prazsky-hrad-20180529.html" class="text-r">
                    Děti z Archy navštívily poslaneckou sněmovnu a Pražský hrad
                    <span>Kutná Hora /FOTOGALERIE/ - Nízkoprahové zařízení pro děti a mládež Archa z…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-moderatorka-eva-decastelo-minulost-ji-stale-nici-zivot-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7b/eva-decastelo-d180523l6xn21_denik-100.jpg" width="100" height="56" alt="Moderátorka by nejradši na minulost zapomněla." title="Moderátorka by nejradši na minulost zapomněla."></a>
        <a href="https://sip.denik.cz/celebrity/sexy-moderatorka-eva-decastelo-minulost-ji-stale-nici-zivot-20180530.html" target="_blank">Sexy moderátorka Eva Decastelo: MINULOST JÍ STÁLE NIČÍ ŽIVOT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kruta-rana-pro-daru-rolins-rytmus-sve-byvalce-vrazil-nuz-do-zad-20180531.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/kruta-rana-pro-daru-rolins-rytmus-sve-byvalce-vrazil-nuz-do-zad-20180531.html" target="_blank">KRUTÁ RÁNA pro Daru Rolins: Rytmus své bývalce POSLAL DRSNÝ VZKAZ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/1e/1-d180313nbnxq_denik-100.jpg" width="100" height="56" alt="porno" title="porno"></a>
        <a href="https://sip.denik.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/prave-ted-zive-na-sipu-milovnice-luxusu-dominika-myslivcova-zameta-ulice-20180606.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8e/dominika-myslivcova-d1805307b34q1_denik-100.jpg" width="100" height="56" alt="Dominika předvede, jestli se práce opravdu štítí." title="Dominika předvede, jestli se práce opravdu štítí."></a>
        <a href="https://sip.denik.cz/celebrity/prave-ted-zive-na-sipu-milovnice-luxusu-dominika-myslivcova-zameta-ulice-20180606.html" target="_blank">PRÁVĚ TEĎ ŽIVĚ NA ŠÍPU: Milovnice luxusu Dominika Myslivcová zametá ulice!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-rubrika-sipu-poznej-celebrity-jinak-dominiku-myslivcovou-ceka-drsny-ukol-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dominika-myslivcova2-d180528t26x93_denik-100.jpg" width="100" height="56" alt='Umí Dominika vzít za práci a vžít se do role "normálních" lidí?' title='Umí Dominika vzít za práci a vžít se do role "normálních" lidí?'></a>
        <a href="https://sip.denik.cz/celebrity/nova-rubrika-sipu-poznej-celebrity-jinak-dominiku-myslivcovou-ceka-drsny-ukol-20180530.html" target="_blank">Nová rubrika Šípu &quot;POZNEJ CELEBRITY JINAK&quot;: Dominiku Myslivcovou čeká DRSNÝ ÚKOL</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tom-lenk-vas-dostane-vytvari-modely-slavnych-z-igelitek-novin-nebo-kartonu-20180529.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo kartónů" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/82/tom-lenk_denik-100.jpg" width="100" height="55" alt="Tom Lenk a jeho kreace" title="Tom Lenk a jeho kreace"></a>
	        <a href="http://www.kafe.cz/celebrity/tom-lenk-vas-dostane-vytvari-modely-slavnych-z-igelitek-novin-nebo-kartonu-20180529.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo kartónů" target="_blank">Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/8-veci-na-ktere-jsme-uz-moc-stari-a-nemeli-byste-je-delat-a-je-to-jen-dobre-20180528.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, na které jste už moc staří a neměli byste je dělat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/de/baddiewinkle_denik-100.jpg" width="100" height="55" alt="Baddie Winkle" title="Baddie Winkle"></a>
	        <a href="http://www.kafe.cz/deti-rodina/8-veci-na-ktere-jsme-uz-moc-stari-a-nemeli-byste-je-delat-a-je-to-jen-dobre-20180528.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, na které jste už moc staří a neměli byste je dělat" target="_blank">8 věcí, na které jste už moc staří a neměli byste je dělat</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/neveste-hlavu-nikdo-neni-dokonaly-opravdu-nikdo-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/76/britney-meghan_denik-100.jpg" width="100" height="55" alt="Meghan Markle, Britney Spears" title="Meghan Markle, Britney Spears"></a>
	        <a href="http://www.kafe.cz/celebrity/neveste-hlavu-nikdo-neni-dokonaly-opravdu-nikdo-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…" target="_blank">Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/1e/1-d180313nbnxq_denik-100.jpg" width="100" height="56" alt="porno" title="porno"></a>
	        <a href="http://www.kafe.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů!…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/berdych-vypadl-na-tenisovem-turnaji-ve-francii-uz-v-prvnim-kole.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Berdych vypadl na tenisovém turnaji ve Francii už v prvním kole" title="Berdych vypadl na tenisovém turnaji ve Francii už v prvním kole" src="https://g.denik.cz/s/rss/ffd897550e0479e28ad507290aff16bd.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/berdych-vypadl-na-tenisovem-turnaji-ve-francii-uz-v-prvnim-kole.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Berdych vypadl na tenisovém turnaji ve Francii už v prvním kole</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/posadka-vyhodila-pasazera-z-letadla-spadl-na-beton-a-zemrel.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a84bda15fa68effd9136fb013181d86.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/posadka-vyhodila-pasazera-z-letadla-spadl-na-beton-a-zemrel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Posádka vyhodila pasažéra z letadla, spadl na beton a zemřel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/gynekolog-osahaval-pacientky-fotil-si-je-zneuzil-nejmene-52-zen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f85523e57ff41c82d7c26b713f0a8121.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/gynekolog-osahaval-pacientky-fotil-si-je-zneuzil-nejmene-52-zen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Gynekolog osahával pacientky, fotil si je! Zneužil nejméně 52 žen</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/545545/sokujici-reakce-otce-holcicky-zavrene-v-rozpalenem-aute-proc-jste-mi-rozbili-okno-meli-jste-mi-zavolat.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ed328207bcc35478f0ba43bca34c2fc4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/545545/sokujici-reakce-otce-holcicky-zavrene-v-rozpalenem-aute-proc-jste-mi-rozbili-okno-meli-jste-mi-zavolat.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šokující reakce otce holčičky zavřené v rozpáleném autě: Proč jste mi rozbili okno, měli jste mi zav</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
