<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku",
			'autor': ' Redakce',
			'publishedDateTime': "2018-07-09T11:58:00+02:00",
			'topics': ["posledni-rozlouceni-na-kutnohorsku-v-roce-2018"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 9. do 15. července naposledy rozloučí se svými blízkými.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html">
    <meta property="og:title" content="POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku">
    <meta property="og:image" content="https://g.denik.cz/29/25/rubrika-hrbitov-dusicky-hroby-pt171031-08_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 9. do 15. července naposledy rozloučí se svými blízkými.">
    <link rel="previewimage" href="https://g.denik.cz/29/25/rubrika-hrbitov-dusicky-hroby-pt171031-08_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-09T11:58:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku">
    <meta name="twitter:description" content="Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 9. do 15. července naposledy rozloučí se svými blízkými.">
    <meta name="twitter:image" content="https://g.denik.cz/29/25/rubrika-hrbitov-dusicky-hroby-pt171031-08_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fposledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion kutnohorsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kutná Hora" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Čáslav" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Zruč nad Sázavou" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uhlířské Janovice" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kutnohorsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Online rozhovor">
                            ONLINE ROZHOVOR
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=26" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/kutnohorsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</h1>
                <p class="perex">Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 9. do 15. července naposledy rozloučí se svými blízkými.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:58</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html&text=POSLEDN%C3%8D%20ROZLOU%C4%8CEN%C3%8D%3A%20Smute%C4%8Dn%C3%AD%20ob%C5%99ady%20na%20Kutnohorsku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=rubrika-hrbitov-dusicky-hroby-pt171031-08-2&amp;s=29&amp;back=3608872153-1074-24&amp;photo=1">
                                    <img src="https://g.denik.cz/29/25/rubrika-hrbitov-dusicky-hroby-pt171031-08_denik-630.jpg" width="630" height="420" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Nikola Pešková</span></span></p>

                <div class="dv4-clanek-text bbtext"><h2 class="pseudo-h3">Obřadní síň v Kutné Hoře</h2>
<p>† Poslední rozloučení s Miloslavou Vaňkátovou (1936) z Kutné Hory se uskuteční v úterý 10. července od 11.00 hodin.</p>
<p>† Poslední rozloučení s Marií Čermákovou (1931) z Křesetic se uskuteční v úterý 10. července od 11.45 hodin.</p>
<h2 class="pseudo-h3">Obřadní síň v Čáslavi</h2>
<p>† Poslední rozloučení s Annou Krupkovou (1948) se uskuteční ve středu 11. července od 11.00 hodin.</p>
<h2 class="pseudo-h3">Obřadní síň ve Zruči nad Sázavou</h2>
<p>† Poslední rozloučení s Evou Kimlovou (1944) ze Zruče nad Sázavou se uskuteční ve středu 11. července od 13.00 hodin.</p>
<p><em>Tuto pravidelnou rubriku vám v tištěném vydání i na webu Kutnohorského deníku přinášíme vždy v pondělí a ve čtvrtek. Zveřejňujeme pouze poslední rozloučení, která nám se souhlasem pozůstalých sdělí Pohřební služba Jeřábek v Kutné Hoře a Čáslavi, nebo čerpáme z informačního systému Města Zruč nad Sázavou.</em><br /><br /></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:58</span>
    <a href="/diskuse/nova/bptOC.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html&text=POSLEDN%C3%8D%20ROZLOU%C4%8CEN%C3%8D%3A%20Smute%C4%8Dn%C3%AD%20ob%C5%99ady%20na%20Kutnohorsku&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180709.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Poslední rozloučení na Kutnohorsku v roce 2018" href="/tema/posledni-rozlouceni-na-kutnohorsku-v-roce-2018.html">POSLEDNÍ ROZLOUČENÍ NA KUTNOHORSKU V ROCE 2018</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-32226763-wwr64p.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">16 900 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci elektronických zařízení Montážní dělníci elektronického zařízení. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16900 kč. Volných pracovních míst: 1. Poznámka: . Pracoviště:  Foxconn technology cz s.r.o., 284 01 Kutná Hora 1. Informace: Michaela Motýlová, +420 327 538 111.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41916436-wa4xeb.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Účetní</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Odborní účetní všeobecní účetní. Požadované vzdělání: úsv. Pružná pracovní doba, úvazek: . Mzda min. 25000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce: samostatné účtování jednotlivých účetních operací finančního účetnictví, kontrola náležitosti účetních dokladů a jejich evidence, zpracování účetních dokladů, zpracování měsíčních a ročních závěřek, připrava podkladů a spolupráce s auditory., Nabízíme: příspěvek na závodní stravování., V případě zájmu se hlaste telefonicky nebo emailem. , Místo výkonu práce: Karlov 197, Kutná Hora. Pracoviště:  Čkd kutná hora, a.s., 284 01 Kutná Hora 1. Informace: Renata Velšová, +420 327 506 120.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-41954688-w7c7qc.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní dělníci ve výrobě Dělníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 4. Poznámka: V případě zájmu pište na uvedený e-mail. , Místo výkonu práce: Pila Štipoklasy. Pracoviště:  Městské lesy a rybníky kutná hora spol. s r.o. p1, 284 01 Kutná Hora 1. Informace: Miroslav Petrásek, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-41953408-wujpav.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Brusič nástrojů a kovů</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Brusiči nástrojů a kovů Brusiči kovů. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 13000 kč. Volných pracovních míst: 5. Poznámka: Požadavky: práce s kovem, dobrý zrak a zdravotní stav, flexibilita, ochota učit se novým věcem, výpis z rejstříku trestů, znalost českého jazyka., Nepravidelná pracovní doba., V případě zájmu se hlaste e-mailem (devama1@seznam.cz), nebo telefonicky., Místo výkonu práce: Okružní 600, Zruč nad Sázavou. Pracoviště:  Devama pliz s.r.o. p, Okružní, č.p. 600, 285 22 Zruč nad Sázavou 1. Informace: Mariya Dotsenko, +420 774 271 786.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-9864506.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09864506_1/1527011245" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-style-9864506.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>1,0 TSI / 85 kW Style</span></p>
			                   	<p class="item-text">2017 perfektní</p>
			                	<p class="item-money">Cena: 415 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/hatchback/nafta/skoda-octavia-1-6-tdi-digi-a-c-18697459.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,6 TDI DIGI A/C, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/nafta/volkswagen-golf-2-0-tdi-103-kw-dsg-digi-a-c-18697466.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2,0 TDI 103 kW, DSG, DIGI A/C, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/bmw-x6/kombi/nafta/bmw-x6-3-0-d-xdrive-35d-210kw-18270083.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">BMW X6</span> <span>3,0 D XDRIVE 35D, 210kW, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 569 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-miskovice-3677755#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/164577/img_5b3f815e3eb088.50592053.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-miskovice-3677755#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Miskovice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 5 250 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kutna-hora-tyrsova-353-3677697#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kutná Hora, Tyršova 353</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 10 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kutna-hora-3677463#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kutná Hora</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 380 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hlizov-3677412#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hlízov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 5 750 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-combi-1-Kombi-1523736866266247.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/13832/28167/16233/0/14610545023832/images/001_48431327_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-combi-1-Kombi-1523736866266247.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia</p>
			                   	<p class="item-text">2011 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 133 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-12-Kombi-15210200936241328.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2011 servisní knížka, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSI-63-A-Hatchback-153040170311210067.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 145 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4i-16v-Hatchback-153087514848872.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2005 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 64 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180702.html"><img src="https://g.denik.cz/24/c2/zruc_hrbitov11_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180702.html">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180625.html"><img src="https://g.denik.cz/24/c2/zruc_hrbitov08_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto"></a>
                                </div>
                                <h2><a title="Téma: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180625.html">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Dovolené jsou tady. Máte zabalenou lékárničku?"  href="/zpravy_region/dovolene-jsou-tady-mate-zabalenou-lekarnicku-20180709.html">
        <img src="https://g.denik.cz/1/10/5375735-praha-ilustrace-dovolena-mapa-pas-cestovani_denik-w630.jpg" width="472" height="354" alt="Ilustrační foto." title="Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/dovolena.html"><i class="fa fa-camera"></i> 20</a>

        
        <h2>
            <a title="číst článek: Dovolené jsou tady. Máte zabalenou lékárničku?"  href="/zpravy_region/dovolene-jsou-tady-mate-zabalenou-lekarnicku-20180709.html">
                
                Dovolené jsou tady. Máte zabalenou lékárničku?
                <span class="perex">Kutnohorsko - Prázdniny jsou v plném proudu a výhled na dovolenou začíná být stále reálnější. Někdo už má dovolenou možná za sebou, jiní už se jistě vidí na pláži a mají…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Krev, pot i slzy. Organizátoři oslav Harley-Davidson se přesto radují" href="/z-regionu/krev-pot-i-slzy-organizatori-oslav-harley-davidson-se-presto-raduji-20180709.html">
                <img src="https://g.denik.cz/63/c4/praha-spanila-jizda-harley-davidson-24_denik-300.jpg" width="300" height="200" alt="Spanilá jízda Harley Davidson Prahou." title="Spanilá jízda Harley Davidson Prahou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/spanila-jizda-harley-davidson-prahou.html"><i class="fa fa-camera"></i> 34</a>

                
                <h2>
                    <a title="číst článek: Krev, pot i slzy. Organizátoři oslav Harley-Davidson se přesto radují"  href="/z-regionu/krev-pot-i-slzy-organizatori-oslav-harley-davidson-se-presto-raduji-20180709.html">Krev, pot i slzy. Organizátoři oslav Harley-Davidson se přesto radují</a>
                </h2>
                <div class="perex hidden">/FOTOGALERIE, VIDEO/ Možná ještě teď potkáte několik motorkářů, jak na burácejících strojích opouštějí Prahu. Velkolepé oslavy 115. výročí od založení legendární americké značky Harley-Davidson skončily. Provoz v Praze 7 se vrací do běžného prázdninového režimu. Organizátoři se radují z celkového počtu návštěvníků i z toho, že akce se obešla bez vážných komplikací.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Chovatelé vystavili to nejlepší ve Staňkovicích" href="/zpravy_region/obrazem-chovatele-vystavili-to-nejlepsi-ve-stankovicich-20180708.html">
                <img src="https://g.denik.cz/2/db/2452855-exported_denik-300.jpg" width="300" height="200" alt="Výstava drobného zvířectva se konala po celý víkend ve Staňkovicích." title="Výstava drobného zvířectva se konala po celý víkend ve Staňkovicích.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/chovatele-vystavili-to-nejlepsi-ve-stankovicich.html"><i class="fa fa-camera"></i> 49</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Chovatelé vystavili to nejlepší ve Staňkovicích"  href="/zpravy_region/obrazem-chovatele-vystavili-to-nejlepsi-ve-stankovicich-20180708.html">OBRAZEM: Chovatelé vystavili to nejlepší ve Staňkovicích</a>
                </h2>
                <div class="perex hidden">Staňkovice – Výstavu drobného zvířectva připravila o víkendu organizace Českého svazu chovatelů Staňkovice. V prostorách u místního obecního úřadu mohli návštěvníci obdivovat exponáty více než sedmdesáti chovatelů. Nejčastěji byli k vidění králíci a holubi. Nechybělo ani exotické ptactvo, slepice a jiní opeřenci nebo ovce.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Letadélko podpálilo pole a ze silnice se stala sjezdovka: videa víkendu" href="/podnikani/letadelko-podpalilo-pole-a-ze-silnice-se-stala-sjezdovka-videa-vikendu-20180708.html">
                        <img src="https://g.denik.cz/1/2c/videosouhrn-cover-2018-07-08_denik-240.jpg" width="240" height="180" alt="Videosourhn 7.–8. července 2018" title="Videosourhn 7.–8. července 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Letadélko podpálilo pole a ze silnice se stala sjezdovka: videa víkendu" href="/podnikani/letadelko-podpalilo-pole-a-ze-silnice-se-stala-sjezdovka-videa-vikendu-20180708.html">Letadélko podpálilo pole a ze silnice se stala sjezdovka: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 7. až 8. července 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tradici zahájili v Nových Nespeřicích" href="/zpravy_region/tradici-zahajili-v-novych-nespericich-20180708.html">
                        <img src="https://g.denik.cz/24/6f/tradici-zahajili-v-novych-nespericich-12_denik-240.jpg" width="240" height="160" alt="Památku Jana Husa uctili v Nových Nespeřicích." title="Památku Jana Husa uctili v Nových Nespeřicích.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pamatku-jana-husa-uctili-v-novych-nespericich.html"><i class="fa fa-camera"></i> 24</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Tradici zahájili v Nových Nespeřicích" href="/zpravy_region/tradici-zahajili-v-novych-nespericich-20180708.html">Tradici zahájili v Nových Nespeřicích</a>
                </h2>
                <p>Nové Nespeřice /FOTOGALERIE/ – Nová tradice uctění památky Mistra Jana Husa byla zahájena Církví československou husitskou v neděli 8. července u Husova kamene v Nových Nespeřicích, části obce Petrovice II.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Festival Rock for People tradičně míchal velké hvězdy s těmi budoucími" href="/kultura_region/festival-rock-for-people-tradicne-michal-velke-hvezdy-s-temi-budoucimi-20180708.html">
                        <img src="https://g.denik.cz/22/46/2453269-exported_denik-240.jpg" width="240" height="160" alt="Rock for People." title="Rock for People.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/rock-for-people.html"><i class="fa fa-camera"></i> 209</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Festival Rock for People tradičně míchal velké hvězdy s těmi budoucími" href="/kultura_region/festival-rock-for-people-tradicne-michal-velke-hvezdy-s-temi-budoucimi-20180708.html">Festival Rock for People tradičně míchal velké hvězdy s těmi budoucími</a>
                </h2>
                <p>Hradec Králové/Kolín – Na sto kapel mnoha rockových stylů a žánrů se představilo na třídenní hudební přehlídce Rock for People, která se již po čtyřiadvacáté v termínu státních svátků uskutečnila ve Festival Parku u Hradce Králové.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: V Doubravském údolí utopili vodníka a přelstili čerta" href="/zpravy_region/obrazem-v-doubravskem-udoli-utopili-vodnika-a-prelstili-certa-20180708.html">
                        <img src="https://g.denik.cz/24/ad/v-doubravskem-udoli-utopili-vodnika-a-prelstili-certa-03_denik-240.jpg" width="240" height="180" alt="Doubravské údolí." title="Doubravské údolí.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-doubravskem-udoli-utopili-vodnika-a-prelstili-certa.html"><i class="fa fa-camera"></i> 62</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: V Doubravském údolí utopili vodníka a přelstili čerta" href="/zpravy_region/obrazem-v-doubravskem-udoli-utopili-vodnika-a-prelstili-certa-20180708.html">OBRAZEM: V Doubravském údolí utopili vodníka a přelstili čerta</a>
                </h2>
                <p>Chotěboř/Bílek - Je pravda, že je Údolí Doubravy nejhezčím údolím celých Železných hor? A je možné, že se zde utopil vodník? A že zde dokonce přelstili čerta?</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dovolene-jsou-tady-mate-zabalenou-lekarnicku-20180709.html" class="img-l"><img src="https://g.denik.cz/1/10/5375735-praha-ilustrace-dovolena-mapa-pas-cestovani_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/dovolene-jsou-tady-mate-zabalenou-lekarnicku-20180709.html" class="text-r">
                    Dovolené jsou tady. Máte zabalenou lékárničku?
                    <span>Kutnohorsko - Prázdniny jsou v plném proudu a výhled na dovolenou začíná…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tradici-zahajili-v-novych-nespericich-20180708.html" class="img-l"><img src="https://g.denik.cz/24/6f/tradici-zahajili-v-novych-nespericich-12_denik-100.jpg" width="100" height="67" alt="Památku Jana Husa uctili v Nových Nespeřicích." title="Památku Jana Husa uctili v Nových Nespeřicích."></a>
                <a href="/zpravy_region/tradici-zahajili-v-novych-nespericich-20180708.html" class="text-r">
                    Tradici zahájili v Nových Nespeřicích
                    <span>Nové Nespeřice /FOTOGALERIE/ – Nová tradice uctění památky Mistra Jana…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-chovatele-vystavili-to-nejlepsi-ve-stankovicich-20180708.html" class="img-l"><img src="https://g.denik.cz/2/db/2452855-exported_denik-100.jpg" width="100" height="67" alt="Výstava drobného zvířectva se konala po celý víkend ve Staňkovicích." title="Výstava drobného zvířectva se konala po celý víkend ve Staňkovicích."></a>
                <a href="/zpravy_region/obrazem-chovatele-vystavili-to-nejlepsi-ve-stankovicich-20180708.html" class="text-r">
                    OBRAZEM: Chovatelé vystavili to nejlepší ve Staňkovicích
                    <span>Staňkovice – Výstavu drobného zvířectva připravila o víkendu organizace…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a5/perex-mona-lisa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-da-vinciho-zeny-mona-lisy-konecne-odhaleno-20180709.html" target="_blank">TAJEMSTVÍ úsměvu Da Vinciho Mony Lisy konečně ODHALENO! Tomu neuvěříte!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/simona-stasova_denik-100.jpg" width="100" height="56" alt="Herečka snad mládne před očima." title="Herečka snad mládne před očima."></a>
        <a href="https://sip.denik.cz/celebrity/nova-laska-na-obzoru-herecka-simona-stasova-se-meni-pred-ocima-20180706.html" target="_blank">NOVÁ LÁSKA NA OBZORU? Herečka Simona Stašová se MĚNÍ PŘED OČIMA</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/54/perex-mariah_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/celebrity-ktere-extremne-nabrali-uz-byste-se-jich-nedotkli-ani-pohrabacem-20180709.html" target="_blank">CELEBRITY, které EXTRÉMNĚ nabraly. Jejich krása zmizela pod nánosy tuku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ee/perex-leg_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/zazraky-z-lega-staviteluv-sen-aneb-kdyz-vezme-lego-do-ruky-umelec-20180625.html" target="_blank">ZÁZRAKY Z LEGA! Takhle to vypadá, když vezme slavnou stavebnici do ruky umělec</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/61/klara-issova-kk_denik-100.jpg" width="100" height="56" alt="Klára Issová má pro strach uděláno. " title="Klára Issová má pro strach uděláno. "></a>
        <a href="https://sip.denik.cz/celebrity/to-je-ale-divocina-milostna-scena-issove-bere-dech-20170125.html" target="_blank">To je ale divočina! Milostná scéna Issové bere DECH!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/70/detail-chipsy_denik-100.jpg" width="100" height="56" alt="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život" title="Tyto vynálezy vznikly úplnou náhodou a dnes si bez nich nedokážeme představit život"></a>
	        <a href="http://www.kafe.cz/deti-rodina/tyto-vynalezy-vznikly-uplnou-nahodou-a-dnes-si-bez-nich-nedokazeme-predstavit-zivot-20180709.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Bez těchto vynálezů si dnes nedokážeme představit život, přitom vznikly náhodou!" target="_blank">Bez těchto vynálezů si dnes nedokážeme představit život, přitom…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Japonská vláda registruje po záplavách nejméně 100 obětí" title="Japonská vláda registruje po záplavách nejméně 100 obětí" src="https://g.denik.cz/s/rss/4ae31c9aa9004752a63fb6dd32a9e02c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/japonska-vlada-registruje-po-zaplavach-nejmene-100-obeti.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Japonská vláda registruje po záplavách nejméně 100 obětí</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/14f6906075578aa2d5137d856cb7260b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/fenka-milly-ma-49-klonu-meri-10-cm-je-nejmensim-psem-na-svete.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Fenka Milly má 49 klonů! Takhle vypadá nejmenší pes na světě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/483d730ecd7b45b4fd82a1d32bb66ff5.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-kralovske-rodiny/552947/krtiny-prince-louise-kralovna-neprijde-ale-oznamili-jmena-kmotru.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Křtiny prince Louise: Královna nepřijde! Ale oznámili jména kmotrů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
