<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Prohlídka kostelního betlému je zážitek pro děti i dospělé",
			'tag': 'Čáslav, rodina, Vánoce, Kostel Nanebevzetí Panny Marie',
			'autor': 'Vladimír Havlíček',
				'publishedDateTime': "2018-12-24T14:39:00+01:00",
				'articleID': 2094580397,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Prohlídka kostelního betlému je zážitek pro děti i dospělé - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Čáslav /FOTOGALERIE/ - Adventní a vánoční čas má svoje kouzlo, každoročně se opakují rituály, mezi které patří například návštěva kostelů, bez ohledu na…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html">
    <meta property="og:title" content="Prohlídka kostelního betlému je zážitek pro děti i dospělé">
    <meta property="og:image" content="https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Čáslav /FOTOGALERIE/ - Adventní a vánoční čas má svoje kouzlo, každoročně se opakují rituály, mezi které patří například návštěva kostelů, bez ohledu na skutečnost jestli jsme, nebo nejsme věřící. A jedním z takových rituálů je prohlídka kostelního betlému, jesliček. Je to zážitek nejen pro děti, ale i pro nás dospělé.">
    <link rel="previewimage" href="https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2018-12-24T14:39:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Prohlídka kostelního betlému je zážitek pro děti i dospělé">
    <meta name="twitter:description" content="Čáslav /FOTOGALERIE/ - Adventní a vánoční čas má svoje kouzlo, každoročně se opakují rituály, mezi které patří například návštěva kostelů,…">
    <meta name="twitter:image" content="https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9.jpg">
    <meta property="author" content="Vladimír Havlíček">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1545323504.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1545323504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1545307629.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kutnohorsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fprohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkutnohorsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fprohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>



<nav>
    <ul role="navigation" class="menu clear-after denikRegion kutnohorsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://kutnohorsky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Kutnohorsko</a>
    </li>
    <li class="item">
        <a href="https://kutnohorsky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/kutnohorsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Deník v novém:</h3>
        <a href="https://www.denik.cz/z_domova/nove-atraktivni-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat-20181210.html" class="text">Nové rubriky, vše z vašeho okolí. Web Deníku dostal nový kabát</a>
        <a href="#close" class="close" data-title="nove-rubriky-vse-z-vaseho-okoli-web-deniku-dostal-novy-kabat"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Prohlídka kostelního betlému je zážitek pro děti i dospělé</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 14:39 </div>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html&text=Prohl%C3%ADdka%20kosteln%C3%ADho%20betl%C3%A9mu%20je%20z%C3%A1%C5%BEitek%20pro%20d%C4%9Bti%20i%20dosp%C4%9Bl%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fprohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html&subject=Prohl%C3%ADdka%20kosteln%C3%ADho%20betl%C3%A9mu%20je%20z%C3%A1%C5%BEitek%20pro%20d%C4%9Bti%20i%20dosp%C4%9Bl%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                    </div>

                    <p class="article-perex">Čáslav /FOTOGALERIE/ - Adventní a vánoční čas má svoje kouzlo, každoročně se opakují rituály, mezi které patří například návštěva kostelů, bez ohledu na skutečnost jestli jsme, nebo nejsme věřící. A jedním z takových rituálů je prohlídka kostelního betlému, jesliček. Je to zážitek nejen pro děti, ale i pro nás dospělé.</p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/caslav-kostel-betlem-jeslicky-20181224.html?photo=1&amp;back=2094580397-1074-24">
                                        <img src="https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9.jpg" width="630" height="354" alt="Betlém (jesličky) v kostele sv. Petra a Pavla v Čáslavi." title="Betlém (jesličky) v kostele sv. Petra a Pavla v Čáslavi." class="dv4-img" srcset="https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9.jpg 1x, https://g.denik.cz/24/ad/caslav-kostel-betlem-20181224-2_denik-630-16x9&#64;2x.jpg 2x">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <ul class="article-multimedia-box-gallery-items">


                            <li class="gallery-item">
                                <a href="/galerie/caslav-kostel-betlem-jeslicky-20181224.html?mm=9417265&amp;back=2094580397-1074-24&amp;photo=2">

                                    <img src="https://g.denik.cz/24/d8/caslav-kostel-betlem-20181224-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/d8/caslav-kostel-betlem-20181224-16_denik-150-3x2.jpg x, https://g.denik.cz/24/d8/caslav-kostel-betlem-20181224-16_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/caslav-kostel-betlem-jeslicky-20181224.html?mm=9417250&amp;back=2094580397-1074-24&amp;photo=3">

                                    <img src="https://g.denik.cz/24/d5/caslav-kostel-betlem-20181224-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/d5/caslav-kostel-betlem-20181224-1_denik-150-3x2.jpg x, https://g.denik.cz/24/d5/caslav-kostel-betlem-20181224-1_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>


                            <li class="gallery-item">
                                <a href="/galerie/caslav-kostel-betlem-jeslicky-20181224.html?mm=9417252&amp;back=2094580397-1074-24&amp;photo=4">

                                    <img src="https://g.denik.cz/24/27/caslav-kostel-betlem-20181224-3_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/24/27/caslav-kostel-betlem-20181224-3_denik-150-3x2.jpg x, https://g.denik.cz/24/27/caslav-kostel-betlem-20181224-3_denik-150-3x2&#64;2x.jpg 0x">

                                </a>
                            </li>

                            <li class="gallery-item">
                                <a class="gallery-item-action-link" href="/galerie/caslav-kostel-betlem-jeslicky-20181224.html?mm=9417265&amp;back=2094580397-1074-24&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>17 fotografií v&nbsp;galerii &#8250;</span></a>
                            </li>

                        </ul>

                        <div class="article-multimedia-box-gallery-description mb20">Betlém (jesličky) v kostele sv. Petra a Pavla v Čáslavi. <span class="description-autor"> | Foto: Vladimír Havlíček</span></div>
                    </div>


                    <div class="article-text article-content bbtext"><p>Alespoň na chvíli se vracíme do dětství, na moment si připomínáme chvíle, kdy i my jsme se svými rodiči či příbuznými obdivovali jesličky, mnohdy ty samé. A uvědomíme si, jak čas „pádí“, jeho relativnost, pomíjivost a nevratnost. Někdo přemýšlí, jak zastavit čas, jiní se radují nad svojí nesmrtelností, která pokračuje v dětech, ve vnoučatech…</p>
<p>Je to přirozený řád či běh světa, a aby dál pokračoval, musí se rituály opakovat, aby u těch jesliček stály další a další generace. U rodin, které rezignují na tradice, nemůžeme čekat jejich pokračování, přerušením kontinuity nastává dříve či později vykořenění, se všemi důsledky pro rodinu a celou společnost.</p>
<p>A proto ani letos nechybí v Čáslavi žádná z tradičních akcí, spojená s Vánocemi a koncem roku. Jednou z takových akcí je možnost prohlídky betlému v děkanském kostelu sv. Petra a Pavla. Historické jesličky jsou zpřístupněny 25. a 26. prosince od 14.30 do 18.00 hodin. Je tak dán prostor k tichému rozjímání, adoraci. Prožijte vánoční čas v klidu, v pohodě a v radosti.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/zpravy_region/betlemske-svetlo-rozdavali-skauti-v-tee-pee-v-centru-caslavi-20181222.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/42/caslav-betlemske-svetlo-20181222-11_denik-150-3x2.jpg" width="150" height="100" alt="Rozdávání Betlémského světla ve skautském tee-pee na čáslavském náměstí Jana Žižky z Trocnova." title="Rozdávání Betlémského světla ve skautském tee-pee na čáslavském náměstí Jana Žižky z Trocnova." srcset="https://g.denik.cz/24/42/caslav-betlemske-svetlo-20181222-11_denik-150-3x2.jpg 1x, https://g.denik.cz/24/42/caslav-betlemske-svetlo-20181222-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Betlémské světlo rozdávali skauti v tee-pee v centru Čáslavi</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://kutnohorsky.denik.cz/ostatni_region/obrazem-v-caslavi-zuri-druhym-rokem-valka-o-brisaky-20181224.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/24/e2/caslav-judiste-brisaky-bezky-namesti-1_denik-150-3x2.jpg" width="150" height="100" alt="Sázka o lepší břišáky, tedy o nejlépe vyrýsované břišní svaly, to byl důvod běhu polonahých běžkařů na Žižkově náměstí v Čáslavi." title="Sázka o lepší břišáky, tedy o nejlépe vyrýsované břišní svaly, to byl důvod běhu polonahých běžkařů na Žižkově náměstí v Čáslavi." srcset="https://g.denik.cz/24/e2/caslav-judiste-brisaky-bezky-namesti-1_denik-150-3x2.jpg 1x, https://g.denik.cz/24/e2/caslav-judiste-brisaky-bezky-namesti-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: V Čáslavi zuří druhým rokem válka o &#039;břišáky&#039;</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div>

                    <p class="section-article-autor fs16">
                        Autor: Vladimír Havlíček
                    </p>
            </section>







<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>



                <div class="article-footer" style="clear:both">
                    <span class="datum">dnes 14:39</span>
    <a href="/diskuse/nova/jCPDp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html&text=Prohl%C3%ADdka%20kosteln%C3%ADho%20betl%C3%A9mu%20je%20z%C3%A1%C5%BEitek%20pro%20d%C4%9Bti%20i%20dosp%C4%9Bl%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkutnohorsky.denik.cz%2Fzpravy_region%2Fprohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html&subject=Prohl%C3%ADdka%20kosteln%C3%ADho%20betl%C3%A9mu%20je%20z%C3%A1%C5%BEitek%20pro%20d%C4%9Bti%20i%20dosp%C4%9Bl%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>
                </div>

            <div class="article-tags">
                <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                <ul class="article-tags-list">
                            <li><a title="Štítek: Čáslav" href="/tagy/caslav-721.html">Čáslav, </a></li>
                            <li><a title="Štítek: rodina" href="/tagy/rodina-282.html">rodina, </a></li>
                            <li><a title="Štítek: Vánoce" href="/tagy/vanoce-2793.html">Vánoce, </a></li>
                            <li><a title="Štítek: Kostel Nanebevzetí Panny Marie" href="/tagy/kostel-nanebevzeti-panny-marie-19167.html">Kostel Nanebevzetí Panny Marie</a></li>
                </ul>
            </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>





                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/pamlskova-vyhlaska-zbytecne-slozita-rikaji-provozovatele-bufetu-20180907.html"  title="číst článek: Pamlsková vyhláška: zbytečně složitá, říkají provozovatelé bufetů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/a5/pamlskova-vyhlaska-zbytecne-slozita-rikaji-provozovatele-bufetu-12_denik-210-3x2.jpg" width="210" height="140" alt="Pamlsková vyhláška: zbytečně složitá, říkají provozovatelé bufetů" title="Pamlsková vyhláška: zbytečně složitá, říkají provozovatelé bufetů">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        7.9.2018
    </div>
        <a class="box-article-tag" href="/galerie/pamlskova-vyhlaska-zbytecne-slozita-rikaji-provozovatele-bufetu.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 13</a>

    </div>
    <a href="/zpravy_region/pamlskova-vyhlaska-zbytecne-slozita-rikaji-provozovatele-bufetu-20180907.html"      
>
      <h3 class="box-article-title fs20">Pamlsková vyhláška: zbytečně složitá, říkají provozovatelé bufetů</h3>
      <h4 class="box-article-perex fs16">Kutnohorsko - Bufety z prostor základních škol prakticky zmizely. I takový je dopad takzvané…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/ostatni_region/obrazem-v-caslavi-zuri-druhym-rokem-valka-o-brisaky-20181224.html"  title="číst článek: OBRAZEM: V Čáslavi zuří druhým rokem válka o &#039;břišáky&#039;" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/e2/caslav-judiste-brisaky-bezky-namesti-1_denik-210-3x2.jpg" width="210" height="140" alt="Sázka o lepší břišáky, tedy o nejlépe vyrýsované břišní svaly, to byl důvod běhu polonahých běžkařů na Žižkově náměstí v Čáslavi." title="Sázka o lepší břišáky, tedy o nejlépe vyrýsované břišní svaly, to byl důvod běhu polonahých běžkařů na Žižkově náměstí v Čáslavi.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        dnes 12:57
    </div>
        <a class="box-article-tag" href="/galerie/caslav-judiste-brisaky-bezky-namesti-2018.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

    </div>
    <a href="/ostatni_region/obrazem-v-caslavi-zuri-druhym-rokem-valka-o-brisaky-20181224.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: V Čáslavi zuří druhým rokem válka o 'břišáky'</h3>
      <h4 class="box-article-perex fs16">Čáslav - Sázka o lepší břišáky, tedy o nejlépe vyrýsované břišní svaly, to byl důvod běhu…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41828580-wprkk2.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Bankovnictví a finanční služby Finanční poradce</div>
				       	<div>Finanční poradci…</div>
				       	<div class="service-box-strong">65 535 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-37956554-whey5a.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Výroba Zámečníci strojů</div>
				       	<div>Zámečníci strojů Strojní zámečník. Požadované…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/informacni-technologie-41017673-wbmvhv.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Informační technologie Technici uživatelské</div>
				       	<div>Technici uživatelské…</div>
				       	<div class="service-box-strong">22 827 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/zlucnikovy-zachvat-je-nepritelem-vanoc-jak-se-mu-vyhnout-20181224.html"  title="číst článek: Žlučníkový záchvat je nepřítelem Vánoc. Jak se mu vyhnout?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/e6/rizky-rizek-smazeni-80808_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/zpravy_region/zlucnikovy-zachvat-je-nepritelem-vanoc-jak-se-mu-vyhnout-20181224.html"      
>
      <h3 class="box-article-title fs20">Žlučníkový záchvat je nepřítelem Vánoc. Jak se mu vyhnout?</h3>
      <h4 class="box-article-perex fs16">Kutnohorsko - Ryba. Řízek. Salát. Chlebíčky. Cukroví. Zní to dobře. Oči by chtěly, ale pak se může stát, že žlučník řekne „ne“ - a problém je na světě.…</h4>
    </a>
  </div>
</article>

<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>


 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/z-regionu/na-svatky-zavreno-fajn-a-co-souvislosti-20181223.html"  title="číst článek: Na svátky zavřeno. Fajn. A co souvislosti?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/60/stredocesky-vanoce-ochod-obchodni-omezeni-uzavreni-pecivo-lidl_denik-210-3x2.jpg" width="210" height="140" alt="Pořídit pečivo na celé svátky - na období, po které musí být velké obchody s prodejní plochou nad 200 metrů čtverečních zavřeny - se ukázalo jako oříšek." title="Pořídit pečivo na celé svátky - na období, po které musí být velké obchody s prodejní plochou nad 200 metrů čtverečních zavřeny - se ukázalo jako oříšek.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
      
    </div>
    <a href="/z-regionu/na-svatky-zavreno-fajn-a-co-souvislosti-20181223.html"      
>
      <h3 class="box-article-title fs20">Na svátky zavřeno. Fajn. A co souvislosti?</h3>
      <h4 class="box-article-perex fs16">Střední Čechy - Ubohá trapnost - nebo trapná ubohost? Tuhle otázku v souvislosti s rozhodnutím politiků o tom, že velké obchody musí mít povinně zavřeno…</h4>
    </a>
  </div>
</article>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5-tdi-eko-zaplaceno-18270467.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18270467_2/1522766161" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-multivan/kombi/nafta/volkswagen-multivan-2-5-tdi-eko-zaplaceno-18270467.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Multivan</div>
	                   	<div>2,5 TDi EKO Zaplaceno</div>
	                	<div class="service-box-strong">249 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-Navi-Kombi-15452320112311783.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/16531/4696/16229/0/14606240896531/images/15452320123751784.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6TDI-Navi-Kombi-15452320112311783.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel">první majitel</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-70-Kombi-15451800772554414.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20623/28160/13575/0/12218344820623/images/15451800772864415.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-70-Kombi-15451800772554414.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford Focus</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">174 500 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/obrazem-kutnohorsti-skauti-rozdavali-betlemske-svetlo-20181223.html"  title="číst článek: OBRAZEM: Kutnohorští skauti rozdávali na Palackého náměstí Betlémské světlo" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/5b/betlemske-svetlo-v-kutne-hore-2018-05_denik-210-3x2.jpg" width="210" height="140" alt="Rozdávání Betlémského světla na Palackého náměstí v Kutné Hoře." title="Rozdávání Betlémského světla na Palackého náměstí v Kutné Hoře.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 17:06
    </div>
        <a class="box-article-tag" href="/galerie/betlemske-svetlo-v-kutne-hore.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 31</a>

    </div>
    <a href="/zpravy_region/obrazem-kutnohorsti-skauti-rozdavali-betlemske-svetlo-20181223.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Kutnohorští skauti rozdávali na Palackého náměstí Betlémské světlo</h3>
      <h4 class="box-article-perex fs16">Kutná Hora - Na Palackého náměstí v Kutné Hoře rozdávali kutnohorští skauti v neděli 23. prosince…</h4>
    </a>
  </div>
</article>


<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-caslav-bozeny-nemcove-3751809&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c1d69ab2fd7e9.24793237.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-caslav-bozeny-nemcove-3751809&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Čáslav, Boženy Němcové">Čáslav, Boženy Němcové</div>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 670 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-caslav-prazska-3751770&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c1d6991033a70.38062055.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-caslav-prazska-3751770&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Čáslav, Pražská">Čáslav, Pražská</div>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">2 490 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-3751390&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15886/img_5c1ba52f1b25d0.16550036.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-3751390&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Zruč nad Sázavou">Zruč nad Sázavou</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/zpravy_region/obrazem-kapra-na-vanocni-tabuli-prodavali-i-dnes-v-kutne-hore-20181223.html"  title="číst článek: OBRAZEM: Kapra na vánoční tabuli prodávali i v neděli v Kutné Hoře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/24/c1/prodej-vanocnich-kapru-v-kutne-hore-16_denik-210-3x2.jpg" width="210" height="140" alt="Prodej vánočních kaprů v Kutné Hoře." title="Prodej vánočních kaprů v Kutné Hoře.">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 16:41
    </div>
        <a class="box-article-tag" href="/galerie/prodej-vanocnich-kapru-v-kutne-hore.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 23</a>

    </div>
    <a href="/zpravy_region/obrazem-kapra-na-vanocni-tabuli-prodavali-i-dnes-v-kutne-hore-20181223.html"      
>
      <h3 class="box-article-title fs20">OBRAZEM: Kapra na vánoční tabuli prodávali i v neděli v Kutné Hoře</h3>
      <h4 class="box-article-perex fs16">Kutná Hora - V prodejních stáncích na mnoha místech Kutné Hory nabízeli i v neděli 23. prosince…</h4>
    </a>
  </div>
</article>



 

<article class="box-article box-article-classic">
  <div class="box-article-left">
      <a href="/podnikani/dobrocinnost-pracovniku-automobilky-temer-polovina-se-vzdala-darku-pro-charitu-20181223.html"  title="číst článek: Dobročinnost pracovníků automobilky: téměř polovina se vzdala dárku pro charitu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/44/vanocni-darek-darky-ilu-03_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto">
        </div>
      </a>
  </div>
  <div class="box-article-right">
    <div class="box-article-tags">
          <div class="box-article-tag">
        včera 12:31
    </div>

    </div>
    <a href="/podnikani/dobrocinnost-pracovniku-automobilky-temer-polovina-se-vzdala-darku-pro-charitu-20181223.html"      
>
      <h3 class="box-article-title fs20">Dobročinnost pracovníků automobilky: téměř polovina se vzdala dárku pro charitu</h3>
      <h4 class="box-article-perex fs16">Kolín - Vánoce: čas dobročinnosti. Doba, kdy lidé nemyslí pouze na sebe, případně na své…</h4>
    </a>
  </div>
</article>


                </section>
        </div>
        <div class="dv4-right300">




<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/zlucnikovy-zachvat-je-nepritelem-vanoc-jak-se-mu-vyhnout-20181224.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/43/e6/rizky-rizek-smazeni-80808_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/e6/rizky-rizek-smazeni-80808_denik-120-3x2.jpg 1x, https://g.denik.cz/43/e6/rizky-rizek-smazeni-80808_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/zlucnikovy-zachvat-je-nepritelem-vanoc-jak-se-mu-vyhnout-20181224.html" tabindex="-1" title="číst článek: Žlučníkový záchvat je nepřítelem Vánoc. Jak se mu vyhnout?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Žlučníkový záchvat je nepřítelem Vánoc. Jak se mu…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-kutnohorsti-skauti-rozdavali-betlemske-svetlo-20181223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/5b/betlemske-svetlo-v-kutne-hore-2018-05_denik-120-3x2.jpg" width="120" height="80" alt="Rozdávání Betlémského světla na Palackého náměstí v Kutné Hoře." title="Rozdávání Betlémského světla na Palackého náměstí v Kutné Hoře." srcset="https://g.denik.cz/24/5b/betlemske-svetlo-v-kutne-hore-2018-05_denik-120-3x2.jpg 1x, https://g.denik.cz/24/5b/betlemske-svetlo-v-kutne-hore-2018-05_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-kutnohorsti-skauti-rozdavali-betlemske-svetlo-20181223.html" tabindex="-1" title="číst článek: OBRAZEM: Kutnohorští skauti rozdávali na Palackého náměstí Betlémské světlo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Kutnohorští skauti rozdávali na Palackého…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/obrazem-kapra-na-vanocni-tabuli-prodavali-i-dnes-v-kutne-hore-20181223.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/24/c1/prodej-vanocnich-kapru-v-kutne-hore-16_denik-120-3x2.jpg" width="120" height="80" alt="Prodej vánočních kaprů v Kutné Hoře." title="Prodej vánočních kaprů v Kutné Hoře." srcset="https://g.denik.cz/24/c1/prodej-vanocnich-kapru-v-kutne-hore-16_denik-120-3x2.jpg 1x, https://g.denik.cz/24/c1/prodej-vanocnich-kapru-v-kutne-hore-16_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Kutnohorsko"     
>
        
        Moje Kutnohorsko
    </a>

        </div>
        <a href="/zpravy_region/obrazem-kapra-na-vanocni-tabuli-prodavali-i-dnes-v-kutne-hore-20181223.html" tabindex="-1" title="číst článek: OBRAZEM: Kapra na vánoční tabuli prodávali i v neděli v Kutné Hoře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">OBRAZEM: Kapra na vánoční tabuli prodávali i v neděli…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458168366"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2F10-tajemstvi-pohadky-tri-orisky-pro-popelku-tohle-jste-urcite-nevedeli-20180924.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/120/86/detail-popelka_denik-120-3x2.jpg" width="120" height="80" alt="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" title="10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" srcset="https://g.denik.cz/120/86/detail-popelka_denik-120-3x2.jpg 1x, https://g.denik.cz/120/86/detail-popelka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/10-tajemstvi-pohadky-tri-orisky-pro-popelku-tohle-jste-urcite-nevedeli-20180924.html" tabindex="-1" title="číst článek: 10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle jste určitě nevěděli!" target="_blank">
                <h3 class="box-article-title fs16">10 TAJEMSTVÍ POHÁDKY TŘI OŘÍŠKY PRO POPELKU: Tohle…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2F30-let-od-smrti-herce-vladimire-mensika-alkohol-astma-deprese-20180606.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/af/vladimir-mensik_denik-120-3x2.jpg" width="120" height="80" alt="Herec si uměl života užívat plnými doušky." title="Herec si uměl života užívat plnými doušky." srcset="https://g.denik.cz/56/af/vladimir-mensik_denik-120-3x2.jpg 1x, https://g.denik.cz/56/af/vladimir-mensik_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/30-let-od-smrti-herce-vladimire-mensika-alkohol-astma-deprese-20180606.html" tabindex="-1" title="číst článek: 30 let od smrti herce Vladimíra Menšíka: ALKOHOL, ASTMA, DEPRESE" target="_blank">
                <h3 class="box-article-title fs16">30 let od smrti herce Vladimíra Menšíka: ALKOHOL,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fmeghan-markle-princ-harry-vanoce-20181222.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/d1/princ-harry-meghan_denik-120-3x2.png" width="120" height="80" alt="Meghan Markle Princ Harry" title="Meghan Markle Princ Harry" srcset="https://g.denik.cz/56/d1/princ-harry-meghan_denik-120-3x2.png 1x, https://g.denik.cz/56/d1/princ-harry-meghan_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-princ-harry-vanoce-20181222.html" tabindex="-1" title="číst článek: Meghan Markle PODLEHLA TLAKU: Překvapivý dárek pro prince Harryho!" target="_blank">
                <h3 class="box-article-title fs16">Meghan Markle PODLEHLA TLAKU: Překvapivý dárek pro…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Fvanoce-celebrity-20181225.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/01/vanocni-prani_denik-120-3x2.png" width="120" height="80" alt="Vánoční pohlednice celebrit" title="Vánoční pohlednice celebrit" srcset="https://g.denik.cz/56/01/vanocni-prani_denik-120-3x2.png 1x, https://g.denik.cz/56/01/vanocni-prani_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vanoce-celebrity-20181225.html" tabindex="-1" title="číst článek: VÁNOČNÍ POHLEDNICE celebrit: Od těch NEJSTŘEŠTĚNĚJŠÍCH po ty NEJHORŠÍ!" target="_blank">
                <h3 class="box-article-title fs16">VÁNOČNÍ POHLEDNICE celebrit: Od těch NEJSTŘEŠTĚNĚJŠÍCH…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a target="_blank" href="http://kutnohorsky.denik.cz/zpravy_region/prohlidka-kostelniho-betlemu-je-zazitek-pro-deti-i-dospele-20181224.html?do=denikBoxClankySipu-sip.denik.cz%2Fcelebrity%2Ftezke-osudy-hercu-z-mrazika-jak-dopadl-ivanek-nastenka-a-marfusa-20141225.html">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/25/mrazik-baner_denik-120-3x2.jpg" width="120" height="80" alt="Poznáváte? Nastěnka, Ivánek a Marfuša v civilu. " title="Poznáváte? Nastěnka, Ivánek a Marfuša v civilu. " srcset="https://g.denik.cz/56/25/mrazik-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/mrazik-baner_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tezke-osudy-hercu-z-mrazika-jak-dopadl-ivanek-nastenka-a-marfusa-20141225.html" tabindex="-1" title="číst článek: TĚŽKÉ OSUDY herců z MRAZÍKA: Jak dopadl Ivánek, Nastěnka a Marfuša?" target="_blank">
                <h3 class="box-article-title fs16">TĚŽKÉ OSUDY herců z MRAZÍKA: Jak dopadl Ivánek,…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg" width="120" height="80" alt="Klasické lodičky na jehlovém podpatku v korálové." title="Klasické lodičky na jehlovém podpatku v korálové." srcset="https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2.jpg 1x, https://g.denik.cz/120/2c/lodicky-koral_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/moda/" title="Rubrika Móda"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Móda
    </a>

        </div>
        <a href="http://www.kafe.cz/moda/barvou-roku-2019-bude-koralova-jakemu-typu-slusi-a-jakemu-ne-20191214.html" tabindex="-1" title="číst článek: Barvou roku 2019 bude koralová: Jakému typu sluší a kdo by na ni měl zapomenout?"      target="_blank"
>
          <h3 class="box-article-title fs16">Barvou roku 2019 bude koralová: Jakému typu sluší a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg" width="120" height="80" alt="Z pohádky Princ a Večernice" title="Z pohádky Princ a Večernice" srcset="https://g.denik.cz/120/f8/vecernice5_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f8/vecernice5_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/princ-a-vecernice-princezny-se-valely-v-bahne-sunka-pachla-kral-se-dusil-20191217.html" tabindex="-1" title="číst článek: Princ a Večernice: Radek Brzobohatý v roli děsivého Mrakomora neměl dubléra"      target="_blank"
>
          <h3 class="box-article-title fs16">Princ a Večernice: Radek Brzobohatý v roli děsivého…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/piti-alkoholu-na-traveni-mastnych-jidel-je-to-mytus-rika-lekar.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Odbourat alkohol mastným jídlem? Je to mýtus, říká lékař</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/zpravy/galerie/galerie-predcasne-narozena-dvojcatka-stravi-vanoce-doma.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">GALERIE: Předčasně narozená dvojčátka stráví Vánoce doma</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/584759/kalousek-unikl-smrti-vydesil-ho-kolaps-knizete-a-vanoce-slavi-s-maminkou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kalousek unikl smrti, vyděsil ho kolaps knížete a Vánoce slaví s maminkou</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/585220/rozvadejici-se-miliardar-janecek-verejne-ponizeni-od-exmilenky-dolezelove.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Rozvádějící se miliardář Janeček: Veřejné ponížení od exmilenky Doleželové!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/informacni-technologie-41017673-wbmvhv.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Informační technologie Technici uživatelské, 22 827 Kč">
			       	Informační technologie Technici uživatelské, 22 827 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-42977257-wp6ra6.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Svářeč, 17 000 Kč">
			       	Řemeslné práce Svářeč, 17 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41503281-wcxubf.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 18 000 Kč">
			       	Zemědělství, lesnictví a vodní hospodářství, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-zamecnici-stroju-41241488-wzd4hw.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Zámečníci strojů, 23 000 Kč">
			       	Výroba Zámečníci strojů, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-42930640-wk2kw7.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Svářeč, 15 000 Kč">
			       	Řemeslné práce Svářeč, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-38591644-wada9k.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 12 200 Kč">
			       	Služby Uklízeč, uklízečka, 12 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42436872-wh9uw7.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Stavebnictví Stavební a provozní elektrikáři, 24 000 Kč">
			       	Stavebnictví Stavební a provozní elektrikáři, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-37968009-wh94k4.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Svářeč, 15 000 Kč">
			       	Řemeslné práce Svářeč, 15 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-AUT-MPV-154414405495452294.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Sharan koupeno v D">
		          	Volkswagen Sharan koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-12V-47k-Hatchback-15253601743721376.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Polo servisní knížka, koupeno v CZ">
		          	Volkswagen Polo servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/New-Beetle/New-Beetle-1-9-TDi-74k-Hatchback-1507543950743282.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen New Beetle servisní knížka">
		          	Volkswagen New Beetle servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDi-77k-Hatchback-154051197408777656.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf koupeno v D">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-85kW-7m-MPV-153904230748232547.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Sharan servisní knížka, koupeno v D">
		          	Volkswagen Sharan servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-Plus-2-0-TD-Kombi-153688207036125184.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-FSI-81kW-Hatchback-153549959870822028.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Golf koupeno v D">
		          	Volkswagen Golf koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Eos/Eos-2-0-TDi-NAV-Kabriolet-Roadster-153325470403622571.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Eos servisní knížka, koupeno v D">
		          	Volkswagen Eos servisní knížka, koupeno v D
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/sedan/benzin/fiat-500-110-f-18695333.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Fiat 500 110 F">
		          	Fiat 500 110 F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-2-tourer-1-4t-103-enjoy-18698213.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Opel Zafira 2 Tourer 1.4T 103 Enjoy">
		          	Opel Zafira 2 Tourer 1.4T 103 Enjoy
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/hatchback/benzin/renault-megane-1-6-16v-cr-18270675.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Mégane 1,6 16V ČR">
		          	Renault Mégane 1,6 16V ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-2-0-tdi-110kw-elegance-18698257.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 2.0 TDI 110kW Elegance">
		          	Škoda Octavia 2.0 TDI 110kW Elegance
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/nafta/volkswagen-touran-2-0tdi-cross-garance-vozidla-48431352.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 2.0tdi CROSS- Garance vozidla">
		          	Volkswagen Touran 2.0tdi CROSS- Garance vozidla
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-iii-1-6-tdi-ambiente-plus-18697039.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia III 1,6 TDi AMBIENTE PLUS">
		          	Škoda Octavia III 1,6 TDi AMBIENTE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/kombi/nafta/skoda-rapid-1-6-tdi-elegance-dsg-18697137.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Rapid 1,6 TDI ELEGANCE DSG">
		          	Škoda Rapid 1,6 TDI ELEGANCE DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0tdi-140-l-k-4x4-ap-18698236.html&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDI 140 L&amp;K 4x4 AP">
		          	Škoda Superb 2.0TDI 140 L&amp;K 4x4 AP
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zruc-nad-sazavou-3751390#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Zruč nad Sázavou Prodej domu">
		          	Zruč nad Sázavou Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrdy-3751388#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Vrdy Prodej domu">
		          	Vrdy Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-suchdol-3750961#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Suchdol Prodej domu">
		          	Suchdol Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-zleby-zamecke-namesti-3750959#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Žleby, Zámecké náměstí Pronájem bytu 3+1">
		          	Žleby, Zámecké náměstí Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-caslav-husova-3750836#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čáslav, Husova Prodej bytu 2+kk">
		          	Čáslav, Husova Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-caslav-ludmily-formanove-3750241#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Čáslav, Ludmily Formanové Prodej domu">
		          	Čáslav, Ludmily Formanové Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kutna-hora-ortenova-3750224#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kutná Hora, Ortenova Pronájem bytu 2+1">
		          	Kutná Hora, Ortenova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kluky-3748673#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kluky Prodej domu">
		          	Kluky Prodej domu
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kutnohorsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
