<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kutnohorsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Sám sebou: žáci si uvědomili, kam směřují a čeho chtějí v životě dosáhnout",
			'autor': ' Redakce',
			'publishedDateTime': "2018-06-07T15:02:00+02:00",
		'device': "desktop",
		'url': 'https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Sám sebou: žáci si uvědomili, kam směřují a čeho chtějí v životě dosáhnout - Kutnohorský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kutná Hora - Setkání lektorů Zdeňky a Karla Kašparových s žáky prvních ročníků se za podpory Města Kutné Hory uskutečnilo v květnu na Střední průmyslové…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="Kutná Hora, střední průmyslová škola, projekt, sám sebou">
    <meta property="og:site_name" content="Kutnohorský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html">
    <meta property="og:title" content="Sám sebou: žáci si uvědomili, kam směřují a čeho chtějí v životě dosáhnout">
    <meta property="og:image" content="https://g.denik.cz/24/86/kh-sps-projekt-sam-sebou-kveten-2018_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Kutná Hora - Setkání lektorů Zdeňky a Karla Kašparových s žáky prvních ročníků se za podpory Města Kutné Hory uskutečnilo v květnu na Střední průmyslové škole v Kutné Hoře. Šlo o stabilní součást preventivního programu vzdělávacího zařízení od roku 2001, na který navazuje projekt Sám sebou II pro žáky třetích ročníků.">
    <link rel="previewimage" href="https://g.denik.cz/24/86/kh-sps-projekt-sam-sebou-kveten-2018_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-07T15:02:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Sám sebou: žáci si uvědomili, kam směřují a čeho chtějí v životě dosáhnout">
    <meta name="twitter:description" content="Kutná Hora - Setkání lektorů Zdeňky a Karla Kašparových s žáky prvních ročníků se za podpory Města Kutné Hory uskutečnilo v květnu na…">
    <meta name="twitter:image" content="https://g.denik.cz/24/86/kh-sps-projekt-sam-sebou-kveten-2018_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1528364213.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1528364213.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kutnohorsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kutnohorský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        if(lupaElement != undefined) {
            lupaElement.addEventListener("click", function(){
                document.getElementById("frm-hledaniForm-q").focus();
            });
        }

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kutnohorsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kutná Hora" href="/mikroregion/kutna-hora.html">KUTNÁ HORA</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Čáslav" href="/mikroregion/caslav.html">ČÁSLAV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Zruč nad Sázavou" href="/mikroregion/zruc-nad-sazavou.html">ZRUČ NAD SÁZAVOU</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Uhlířské Janovice" href="/mikroregion/uhlirske-janovice.html">UHLÍŘSKÉ JANOVICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kutnohorsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/online-rozhovor/" class=" "  data-ga-push="menu-podrubriky" title="Online rozhovor">
                            ONLINE ROZHOVOR
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kutnohorsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kutnohorsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="http://melnicky.denik.cz/tipliga/?tipliga[redakce]=26" class=" "  data-ga-push="menu-podrubriky" title="Tip liga">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kutnohorsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://prazsky.denik.cz/" class=" "  data-ga-push="menu-podrubriky" title="Metropole">
                            METROPOLE
                        </a>
                    
                </li>
                <li>
                        <a href="//auta.denik.cz/kutnohorsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Sám sebou: žáci si uvědomili, kam směřují a čeho chtějí v životě dosáhnout</h1>
                <p class="perex">Kutná Hora - Setkání lektorů Zdeňky a Karla Kašparových s žáky prvních ročníků se za podpory Města Kutné Hory uskutečnilo v květnu na Střední průmyslové škole v Kutné Hoře. Šlo o stabilní součást preventivního programu vzdělávacího zařízení od roku 2001, na který navazuje projekt Sám sebou II pro žáky třetích ročníků.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:02</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html&text=S%C3%A1m%20sebou%3A%20%C5%BE%C3%A1ci%20si%20uv%C4%9Bdomili%2C%20kam%20sm%C4%9B%C5%99uj%C3%AD%20a%20%C4%8Deho%20cht%C4%9Bj%C3%AD%20v%20%C5%BEivot%C4%9B%20dos%C3%A1hnout&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=kh-sps-projekt-sam-sebou-kveten-2018&amp;back=1733074337-1074-24&amp;photo=1">
                                    <img src="https://g.denik.cz/24/86/kh-sps-projekt-sam-sebou-kveten-2018_denik-630.jpg" width="630" height="473" alt="Z projektu 'Sám sebou I' na Střední průmyslové škole v Kutné Hoře." title="Z projektu 'Sám sebou I' na Střední průmyslové škole v Kutné Hoře." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Z projektu &#039;Sám sebou I&#039; na Střední průmyslové škole v Kutné Hoře.<span>Foto: <span>archiv školy</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Zkušení lektoři věnovali pozornost postavení a chování žáků ve společnosti, tedy i v místě studia a bydliště.</p>
<h2 class="pseudo-h3">Postřehy žáků</h2>
<p><a href="https://g.denik.cz/24/a1/logo-kutna-hora-mesto.jpg" target="_blank" rel="noopener"><img src="https://g.denik.cz/24/a1/logo-kutna-hora-mesto_denik-630.jpg" alt="Logo města Kutná Hora." title="Logo města Kutná Hora." align="right" class="w300" data-autor="www.kutnahora.cz" /></a>V úterý 22. května jsme absolvovali ve škole dva semináře na téma Prevence. Semináře jsme měli místo čtyř vyučovacích hodin s manželi Kašparovými, kteří spolu vlastní pedagogickou, právní a psychologickou poradnu v Praze 5. Poradna je privátní zařízení specializující se na problematiku dětí, rodiny, školy, partnerských vztahů a každého, kdo potřebuje pomoc a radu při zvládání náročné životní situace.</p>
<p>Na základě dlouholeté odborné zkušenosti a životní praxe mají zpracován ucelený systém komplexní nabídky poradenských a konzultačních služeb, zaměřených na zvládání problémů souvisejících s realitou každodenního života.</p>
<p>První seminář vedl pan JUDr. Karel Kašpar. Ten nám vyprávěl o našich právech, co smíme a co nesmíme. Také nám formou historek sdělil různé právní případy, které řeší.</p>
<p>Na druhém semináři s námi diskutovala paní PaedDr. Zdeňka Kašparová. Uvědomili jsme si, kam směřujeme a čeho chceme v životě dosáhnout. Myslím si, že oba dva semináře pro nás byly velice přínosné a zajímavé. Dozvěděli jsme se spoustu nových důležitých věcí, se kterými se v životě můžeme setkat.</p>
<p><strong><em>Kadleček Václav, E1A</em></strong></p>
<p>Dne 21. a 22. května žáky prvních ročníků navštívili paní PaedDr. Zdeňka Kašparová a pan JUDr. Karel Kašpar z pedagogické, psychologické a právní poradny.</p>
<p>Paní psycholožka během svých dvou vyučovacích hodin vyprávěla o svých zkušenostech ze své praxe a upozornila na velká nebezpečí některých návykových látek. Žáci si také vyzkoušeli test osobnosti a sebevědomí a test závislosti na moderních technologiích.</p>
<p>Následně jsme se od pana právníka dozvěděli některé základní poznatky z práva a upozornil nás, na co si dát v životě pozor, přičemž vše podložil reálnými případy z praxe.</p>
<p><em><strong>Jan Kerhart, E1B</strong></em></p>
<p><em>    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-lektori-venovali-pozornost-postaveni-a-chovani-zaku-ve-spolecnosti-20180201.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/06/kh-sps-projekt-sam-sebou_denik-180.jpg" width="180" height="135" alt="Z projektu 'Sám sebou II' na Střední průmyslové škole v Kutné Hoře." title="Z projektu 'Sám sebou II' na Střední průmyslové škole v Kutné Hoře.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sám sebou: lektoři věnovali pozornost postavení a chování žáků ve společnosti</h3>
    	        </div>
    	    </div>
        </a>
    </div>

    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kutnohorsky.denik.cz/zpravy_region/studenti-vyssi-odborne-skoly-v-kutne-hore-najdou-uplatneni-na-trhu-prace-vzdy-20180522.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/24/58/kh-memorandum-sps-josef-treml-tpca-katerina-juzova_denik-180.jpg" width="180" height="135" alt="Ředitel Vyšší odborné školy, Střední průmyslové školy a Jazykové školy Josef Treml a zástupkyně společnosti TPCA Kateřina Jůzová." title="Ředitel Vyšší odborné školy, Střední průmyslové školy a Jazykové školy Josef Treml a zástupkyně společnosti TPCA Kateřina Jůzová.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Studenti Vyšší odborné školy v Kutné Hoře najdou uplatnění na trhu práce vždy</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=49.953449,15.275309&hl=cs&sll=49.953449,15.275309&z=16">
                    <img src="https://maps.google.com/maps/api/staticmap?center=49.953449,15.275309&zoom=16&markers=49.953449,15.275309&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:02</span>
    <a href="/diskuse/nova/0G0eg.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html&text=S%C3%A1m%20sebou%3A%20%C5%BE%C3%A1ci%20si%20uv%C4%9Bdomili%2C%20kam%20sm%C4%9B%C5%99uj%C3%AD%20a%20%C4%8Deho%20cht%C4%9Bj%C3%AD%20v%20%C5%BEivot%C4%9B%20dos%C3%A1hnout&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kutnohorsky.denik.cz/zpravy_region/sam-sebou-zaci-si-uvedomili-kam-smeruji-a-ceho-chteji-v-zivote-dosahnout-20180607.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-nastrojar-41239286-wkvf8e.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Nástrojař</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Nástrojaři Nástrojař. Požadované vzdělání: střední odborné (vyučen). Turnusové služby, úvazek: . Mzda min. 25000 kč, mzda max. 30000 kč. Volných pracovních míst: 3. Poznámka: Nástrojař do turnusového slévárenského provozu (volné víkendy), Náplň práce:, - ruční opracování materiálu: pilování, řezání, ohýbání, vrtání, vystružování, broušení, - lícování ostřihovadel, licích forem, - ošetřování + údržba nářadí přímo na strojích, Požadujeme:, - střední odborné vzdělání (vyučen), - praxe v oboru , - manuální zručnost, - technické myšlení a zodpovědný přístup, Nabízíme:, - závodní stravování, - roční valorizace platu, - možnost kariérního růstu, - 5 týdnů dovolené, - příspěvky na dětské tábory, - sportovní a kulturní akce, - odměny za doporučení nového zaměstnance, - zázemí nadnárodní, moderní a dynamicky se rozvíjející společnosti. Pracoviště:  Ljunghall s.r.o., Vrchovská, č.p. 1813, 286 01 Čáslav. Informace: Monika Konečná, +420 327 300 030.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-39171450-w7twef.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů v prádelnách a čistírnách Dělníci v prádelně. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 17500 kč. Volných pracovních míst: 5. Poznámka: Zaměstnanecké výhody: zajištění ubytování.., V případě zájmu se dostavte osobně na adresu pracoviště. , Místo výkonu práce: Nad Rezkovcem 1114/2, Čáslav. Pracoviště:  P-mm s.r.o. p2, Nad Rezkovcem, č.p. 1114, 286 01 Čáslav. Informace: Miroslav Malina, +420 602 405 429.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-41545044-wv2p8d.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">10 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Uklízeči a pomocníci v ubytovacích a vzdělávacích zařízeních Uklízeči. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 10500 kč. Volných pracovních míst: 1. Poznámka: Hledáme pracovníka na úklid pokojů, mytí schodů a oken v Penzionu U Lípy. jedná se o práci v PO-PÁ, na cca 6hod denně, podle domluvy se zaměstnavatelem. , Požadujeme: spolehlivost a pracovitost., V případě zájmu se hlaste telefonicky nebo emailem, osobně., Místo výkonu práce: Penzion U Lípy, Suchdol 35, Suchdol u Kutné Hory. Pracoviště:  Atol bohemia s.r.o., 285 02 Suchdol u Kutné Hory. Informace: Karel Daněk, +420 602 307 055.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41721020-wakqqa.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitelka mateřské školy</span>
		       		<span class="item-money">24 810 Kč</span>
		       	</p>  
			 	<p class="item-text">Učitelé v oblasti předškolní výchovy Učitelé MŠ. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 24810 kč, mzda max. 28650 kč. Volných pracovních míst: 1. Poznámka: Předpoklady: odborná kvalifikace (dle § 6 zákona č. 563/2004 Sb., o pedagogických pracovnících a o změně některých zákonů, v platném znění), střední vzdělání s maturitní zkouškou získané ukončením vzdělávacího programu středního vzdělávání v oboru vzdělání zaměřeném na přípravu učitelů mateřské školy., V případě zájmu zasílejte své žádosti a životopisy na uvedený email., Místo výkonu práce: Malešov 283. Pracoviště:  Základní škola a mateřská škola malešov, okres kutná hora p, 285 41 Malešov. Informace: Lenka Kolmanová, +420 327 595 232.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-9864969.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09864969_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-tdi-110-kw-sty-9864969.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>Combi TDI 2,0 TDI / 110 kW Sty</span></p>
			                   	<p class="item-text">2016 velmi dobrý</p>
			                	<p class="item-money">Cena: 485 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/toyota-auris/hatchback/nafta/toyota-auris-2-0-d-4d-servisni-knizka-cr-18270013.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Toyota Auris</span> <span>2,0 D-4D Servisní knížka, ČR!!, 2012 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 174 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-roomster/kombi/benzin/skoda-roomster-combi-1-2-htp-51-kw-active-9863393.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Roomster</span> <span>Combi 1,2 HTP / 51 kW Active, 2012 dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 148 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-6-tdi-monte-carlo-18697462.html#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>1,6 TDi MONTE CARLO, 2014 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 239 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kutnohorsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-cerniny-3664968#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5b18507bd0b788.74644200.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-cerniny-3664968#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Černíny</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 3 990 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kutna-hora-ortenova-3664897#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kutná Hora, Ortenova</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 595 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kutna-hora-jana-palacha-1-3664666#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kutná Hora, Jana Palacha 1</span> <span>Pronájem bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 8 000 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-ledecko-3664299#utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ledečko</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 625 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kutnohorsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kutnohorsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-63-Sedan-Limuzina-15281067931830.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/10342/14546/16650/0/14985436390342/images/l15281065964531211.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSi-63-Sedan-Limuzina-15281067931830.html?clksrc=Njc1X2NsaWNr&amp;d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Rapid</p>
			                   	<p class="item-text">2013 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 219 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-II-1-2tsi-6-Hatchback-152803835357348.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2012 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 145 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-TDi-103-Kombi-1507543965864413.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 215 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-Combi-1-2TS-Kombi-152755054394312472.html?d_kh&utm_source=kutnohorsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2014 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 149 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Jedenáctý Mezinárodní hudební festival Kutná Hora je za polovinou"  href="/kultura_region/jedenacty-mezinarodni-hudebni-festival-kutna-hora-je-za-polovinou-20180607.html">
        <img src="https://g.denik.cz/24/96/mhfkh-2017-svatek-hudby-v-kutne-hore-pokracuje50-27_denik-w630.jpg" width="473" height="354" alt="Mezinárodní hudební festival Kutná Hora 2018 pokračoval ve čtvrtek koncerty v kostele sv. Jana Nepomuckého." title="Mezinárodní hudební festival Kutná Hora 2018 pokračoval ve čtvrtek koncerty v kostele sv. Jana Nepomuckého.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/mezinarodni-hudebni-festival-kutna-hora-20182.html"><i class="fa fa-camera"></i> 32</a>

        
        <h2>
            <a title="číst článek: Jedenáctý Mezinárodní hudební festival Kutná Hora je za polovinou"  href="/kultura_region/jedenacty-mezinarodni-hudebni-festival-kutna-hora-je-za-polovinou-20180607.html">
                
                Jedenáctý Mezinárodní hudební festival Kutná Hora je za polovinou
                <span class="perex">Kutná Hora /FOTOGALERIE/ - V rámci Mezinárodního hudebního festivalu Kutná Hora 2018 se ve středu uskutečnily dva koncerty. Oba zněly kostelem svatého Jana Nepomuckého.…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Blíží se doba dovolených. Pro rodiny s dětmi jsou důležité animační programy" href="/z-regionu/blizi-se-doba-dovolenych-pro-rodiny-s-detmi-jsou-dulezite-animacni-programy-20180607.html">
                <img src="https://g.denik.cz/22/e6/blizi-se-doba-dovolenych-pro-rodiny-s-detmi-jsou-dulezite-animacni-programy_denik-300.jpg" width="300" height="225" alt="Cestovatelka a prodejkyně zájezdů Kateřina Peukerová" title="Cestovatelka a prodejkyně zájezdů Kateřina Peukerová">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dovolena.html"><i class="fa fa-camera"></i> 20</a>

                
                <h2>
                    <a title="číst článek: Blíží se doba dovolených. Pro rodiny s dětmi jsou důležité animační programy"  href="/z-regionu/blizi-se-doba-dovolenych-pro-rodiny-s-detmi-jsou-dulezite-animacni-programy-20180607.html">Blíží se doba dovolených. Pro rodiny s dětmi jsou důležité animační programy</a>
                </h2>
                <div class="perex hidden">Střední Čechy /ROZHOVOR/ – Mohlo by se zdát, že vyrazit na dovolenou je jen tak. Jednoduché. Pokud jste se ale někam chystali, víte, že to není vůbec jednoduché: vybrat si, kam se vůbec pojede, adekvátně si zabalit věci… A navíc, každý v rodině může mít jinou představu o ideální dovolené. Kam ale lidé míří nejčastěji? Na to jsme se zeptali cestovatelky Kateřiny Peukerové, která zároveň pracuje jako prodejkyně zájezdů.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nejvíce dětí se rodí v menších městech" href="/zpravy_region/nejvice-deti-se-rodi-v-mensich-mestech-20180607.html">
                <img src="https://g.denik.cz/1/8b/dite_novorozenec_mimino_miminko_nozicky_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nejvíce dětí se rodí v menších městech"  href="/zpravy_region/nejvice-deti-se-rodi-v-mensich-mestech-20180607.html">Nejvíce dětí se rodí v menších městech</a>
                </h2>
                <div class="perex hidden">Kutnohorsko - Nejvíc dětí se loni narodilo v Praze, Brně a Ostravě. Míra porodnosti, tedy počet dětí vzhledem k počtu obyvatel, byla v těchto městech nadprůměrná. Také Kutnohorsko se pohybuje vysoko nad republikovým průměrem, který činí 10,8 narozených dětí na 1000 obyvatel.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: U rodiček roste zájem o dulu. Ženám pomáhají i psychicky" href="/z-regionu/u-rodicek-roste-zajem-o-dulu-zenam-pomahaji-i-psychicky-20180607.html">
                        <img src="https://g.denik.cz/43/89/porodnice-79797_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: U rodiček roste zájem o dulu. Ženám pomáhají i psychicky" href="/z-regionu/u-rodicek-roste-zajem-o-dulu-zenam-pomahaji-i-psychicky-20180607.html">U rodiček roste zájem o dulu. Ženám pomáhají i psychicky</a>
                </h2>
                <p>Střední Čechy /ROZHOVOR/ – Není to tak dávno, co nebylo neobvyklé, že u porodu byl striktně zdravotnický personál; jenže doba se mění a u porodu může být jak tatínek miminka, tak i například dula. Čím dál tím více žen využívá možnosti, kdy se mohou obrátit na někoho, kdo jim při porodu pomůže – byť „jen“ psychicky. Dula ale může být ženě oporou již před porodem. O tématu jsme si popovídali s Vlastou Jiráskovou, která působí jako výkonná ředitelka České asociace dul.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Festival na zelené louce opět splnil svoje poslání. Ale změní datum" href="/kultura_region/festival-na-zelene-louce-opet-splnil-svoje-poslani-20180607.html">
                        <img src="https://g.denik.cz/24/6f/festival-na-zelene-louce-opet-splnil-svoje-poslani_denik-240.jpg" width="240" height="180" alt="Festival na zelené louce 2018" title="Festival na zelené louce 2018">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/festival-na-zelene-louce-2018.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Festival na zelené louce opět splnil svoje poslání. Ale změní datum" href="/kultura_region/festival-na-zelene-louce-opet-splnil-svoje-poslani-20180607.html">Festival na zelené louce opět splnil svoje poslání. Ale změní datum</a>
                </h2>
                <p>Senetín /FOTOGALERIE/ - Na pátý ročník výročního benefičního Festivalu na zelené louce se v sobotu 2. června k rybníku Zbožňov u Senetína sjelo více než 700 návštěvníků, aby si užilo letní atmosféru doplněnou o skvělou hudbu. Na hlavním pódiu letos vystoupilo přes 70 muzikantů, v jejichž čele stál kytarista a zpěvák Jan Kalousek.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180607.html">
                        <img src="https://g.denik.cz/57/37/pohreb-kvetiny-ova_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku" href="/zpravy_region/posledni-rozlouceni-smutecni-obrady-na-kutnohorsku-20180607.html">POSLEDNÍ ROZLOUČENÍ: Smuteční obřady na Kutnohorsku</a>
                </h2>
                <p>Kutnohorsko - Zarmoucení pozůstalí se v týdnu od 4. do 10. června naposledy rozloučí se svými blízkými.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zahrady zvou k návštěvě. Zámecké, ale i ty rodinné" href="/z-regionu/zahrady-zvou-k-navsteve-zamecke-ale-i-ty-rodinne-20180607.html">
                        <img src="https://g.denik.cz/3/37/img-0701d_denik-240.jpg" width="240" height="180" alt="Zámek Hořovice" title="Zámek Hořovice">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zahrady zvou k návštěvě. Zámecké, ale i ty rodinné" href="/z-regionu/zahrady-zvou-k-navsteve-zamecke-ale-i-ty-rodinne-20180607.html">Zahrady zvou k návštěvě. Zámecké, ale i ty rodinné</a>
                </h2>
                <p>Střední Čechy – Zahrady, které jsou krásné nebo ještě půvabnější, se v sobotu a v neděli představí návštěvníkům. Koná se Víkend otevřených zahrad, k němuž se ve středních Čechách připojuje 22 míst. Jsou mezi nimi okrasné parky, budované výhradně po potěchu oka, i zahrady sloužící k užitku.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nejvice-deti-se-rodi-v-mensich-mestech-20180607.html" class="img-l"><img src="https://g.denik.cz/1/8b/dite_novorozenec_mimino_miminko_nozicky_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/nejvice-deti-se-rodi-v-mensich-mestech-20180607.html" class="text-r">
                    Nejvíce dětí se rodí v menších městech
                    <span>Kutnohorsko - Nejvíc dětí se loni narodilo v Praze, Brně a Ostravě. Míra…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kutnohorska-gymnazistka-ziskala-bronz-na-evropske-fyzikalni-olympiade-v-rusku-20180606.html" class="img-l"><img src="https://g.denik.cz/24/f6/kutna-hora-vyprava-evropska-fyzikalni-olympiada-katerina-2018_denik-100.jpg" width="100" height="75" alt="Česká výprava studentů, včetně Kateřiny Rosické z kutnohorského Gymnázia Jiřího Ortena (na snímku vlevo), na Evropské fyzikální olympiádě v Rusku." title="Česká výprava studentů, včetně Kateřiny Rosické z kutnohorského Gymnázia Jiřího Ortena (na snímku vlevo), na Evropské fyzikální olympiádě v Rusku."></a>
                <a href="/zpravy_region/kutnohorska-gymnazistka-ziskala-bronz-na-evropske-fyzikalni-olympiade-v-rusku-20180606.html" class="text-r">
                    Kutnohorská gymnazistka získala bronz na Evropské fyzikální olympiádě v Rusku
                    <span>Kutná Hora - Pět středoškoláků reprezentovalo letos Českou republiku na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kutnohorska-zmena-konci-ale-jen-jako-spolek-20180606.html" class="img-l"><img src="https://g.denik.cz/24/ae/starosta-martin-stary-konci-nahradil-ho-josef-viktora-01_denik-100.jpg" width="100" height="67" alt="Martin Starý" title="Martin Starý"></a>
                <a href="/zpravy_region/kutnohorska-zmena-konci-ale-jen-jako-spolek-20180606.html" class="text-r">
                    Kutnohorská změna končí. Ale jen jako spolek
                    <span>Kutná Hora – Kutnohorská změna končí, nahradí ji Město pro lidi Kutná Hora…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kralovna-drsne-rozhodla-o-pribuznych-meghan-markle-tu-spinu-sem-nevod-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e7/alzbeta-nesnasi-meghaniny-pribuzne_denik-100.jpg" width="100" height="56" alt="Alžběta II. pomlouvala rodinu Meghan i na svatbě." title="Alžběta II. pomlouvala rodinu Meghan i na svatbě."></a>
        <a href="https://sip.denik.cz/celebrity/kralovna-drsne-rozhodla-o-pribuznych-meghan-markle-tu-spinu-sem-nevod-20180607.html" target="_blank">Královna DRSNĚ ROZHODLA O PŘÍBUZNÝCH Meghan Markle: „Tu špínu sem nevoď!“</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/kdo-je-kdo-poznate-celebrity-kdyz-byly-jeste-mlade-udelejte-si-test-20160912.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/27/mlade-hvezdy_denik-100.jpg" width="100" height="56" alt="Poznáte hvězdy zamlada?" title="Poznáte hvězdy zamlada?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/kdo-je-kdo-poznate-celebrity-kdyz-byly-jeste-mlade-udelejte-si-test-20160912.html" target="_blank">KDO JE KDO: Poznáte celebrity, když byly ještě mladé? Udělejte si test!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/obrovske-zklamani-jirky-krampola-manzelka-se-ze-zavislosti-nechce-vyhrabat-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7f/krampolovi_denik-100.jpg" width="100" height="56" alt="Manželé Krampolovi" title="Manželé Krampolovi"></a>
        <a href="https://sip.denik.cz/celebrity/obrovske-zklamani-jirky-krampola-manzelka-se-ze-zavislosti-nechce-vyhrabat-20180607.html" target="_blank">OBROVSKÉ ZKLAMÁNÍ Jirky Krampola: Manželka se nechce vyhrabat ze ZÁVISLOSTÍ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-100.jpg" width="100" height="56" alt="Waldemar Matuška" title="Waldemar Matuška"></a>
        <a href="https://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" target="_blank">PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB sledovala jeho sexuální život!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/katerina-kornova-exkluzivne-pro-sip-s-jirim-kornem-o-sobe-vime-vsechno-20180607.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/09/kornova-baner_denik-100.jpg" width="100" height="56" alt="Kateřina Kornová" title="Kateřina Kornová"></a>
        <a href="https://sip.denik.cz/celebrity/katerina-kornova-exkluzivne-pro-sip-s-jirim-kornem-o-sobe-vime-vsechno-20180607.html" target="_blank">Kateřina Kornová EXKLUZIVNĚ pro Šíp: S Jiřím Kornem o sobě víme všechno!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/18-podivnosti-o-nichz-si-zeny-myslely-ze-jim-poslouzi-jako-antikoncepce-cislo-17-je-maso-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO ANTIKONCEPCE. Číslo 17 je maso!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/35/zena-tehotenstvi-velka_denik-100.jpg" width="100" height="56" alt="Co dělat proti početí?" title="Co dělat proti početí?"></a>
	        <a href="http://www.kafe.cz/pribehy-a-udalosti/18-podivnosti-o-nichz-si-zeny-myslely-ze-jim-poslouzi-jako-antikoncepce-cislo-17-je-maso-20180607.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO ANTIKONCEPCE. Číslo 17 je maso!" target="_blank">18 PODIVNOSTÍ, o nichž si ŽENY MYSLELY, že jim POSLOUŽÍ JAKO…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/promeny-ktere-berou-dech-zeny-radikalne-zkratily-ucesy-a-uzasne-prokoukly-20180606.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je dechberoucí" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ef/vlasy-d180607xnic11_denik-100.jpg" width="100" height="55" alt="Proměna" title="Proměna"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/promeny-ktere-berou-dech-zeny-radikalne-zkratily-ucesy-a-uzasne-prokoukly-20180606.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je dechberoucí" target="_blank">Tyto statečné ženy se rozhodly radikálně ostříhat a výsledek je…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/sex-ve-meste-slavi-20-let-jak-se-zmenily-hlavni-postavy-moc-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/96/sex-ve-meste_denik-100.jpg" width="100" height="55" alt="Sex ve městě" title="Sex ve městě"></a>
	        <a href="http://www.kafe.cz/celebrity/sex-ve-meste-slavi-20-let-jak-se-zmenily-hlavni-postavy-moc-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?" target="_blank">Sex ve městě slaví 20 let! Jak moc se změnily hlavní postavy?</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c9/detail-nasa-ufo_denik-100.jpg" width="100" height="56" alt="5 záhad, které se snaží NASA před veřejností zatajit" title="5 záhad, které se snaží NASA před veřejností zatajit"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" target="_blank">5 záhad, které se snaží NASA před veřejností léta zatajit</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/top-frajer-tato-fotka-felixe-slovacka-bori-cesky-internet.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Top frajer! Tato FOTKA Felixe Slováčka boří český internet" title="Top frajer! Tato FOTKA Felixe Slováčka boří český internet" src="https://g.denik.cz/s/rss/2360f4da0146c17318b7f566df2a7e89.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/top-frajer-tato-fotka-felixe-slovacka-bori-cesky-internet.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Top frajer! Tato FOTKA Felixe Slováčka boří český internet</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/sexy-vezen-opustil-manzelku-pro-miliardarku-maji-velkou-novinu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a974cf0515681624b193ce2731355a55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/sexy-vezen-opustil-manzelku-pro-miliardarku-maji-velkou-novinu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Sexy vězeň opustil manželku pro miliardářku. Mají velkou novinu!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/rytmus-a-jasmina-na-prvni-spolecne-fotce-je-to-laska-jako-hrom.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/470189b840a3356d11f29930a0e3b548.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/rytmus-a-jasmina-na-prvni-spolecne-fotce-je-to-laska-jako-hrom.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Rytmus a Jasmina na první společné fotce! Láska jako hrom</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/547138/kebab-v-hradci-kralove-otravil-60-lidi-byvaly-zamestnanec-prozradil-jak-to-v-prodejne-chodilo.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/7cf0f35127c2ae670d76fba2279a7745.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/547138/kebab-v-hradci-kralove-otravil-60-lidi-byvaly-zamestnanec-prozradil-jak-to-v-prodejne-chodilo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kutnohorsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Kebab v Hradci Králové otrávil 60 lidí: Bývalý zaměstnanec prozradil, jak to v prodejně chodilo</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kutnohorsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kutnohorsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Kutnohorsk%C3%BD-den%C3%ADk-145578948834103/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kutnohorsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
